Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 24.03.2018, 20:02 #1
Hilfesuchender
 
Registriert seit: 23.07.2017
Beiträge: 14
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
peet2k peet2k ist offline
Hilfesuchender
 
Registriert seit: 23.07.2017
Beiträge: 14
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
Standard keine Sollwerte keine Diagnose

Hallo Leute,

Ich habe seit einiger Zeit das Gefühl das mein Gti keine Leistung. Da ich vom Fach bin habe ich natürlich mal alles gecheckt.
Mit dem Tester ab in die Istwerte, leider kann man nur das Lastsignal auslesen was für vollgas relevant ist. Auf jeden Fall blieb dieses bei 54% stehen. Also neuer luftmassenmesser. Jetzt bleibt es bei 60% stehen.

Was sind eure Erfahrungen mit der Simos Steuerung?
Noch besser......hat vielleicht jemand in der Nähe von Marburg ein vergleichsfahrzeug?

Achso ich fahre einen 3er Gti ady 2.0l 116 ps

Ihr würdet mir wahnsinnnig helfen Leute.


peet2k ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 24.03.2018, 20:10 #2
Hilfesuchender
Themenstarter
 
Registriert seit: 23.07.2017
Beiträge: 14
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
peet2k peet2k ist offline
Hilfesuchender
 
Registriert seit: 23.07.2017
Beiträge: 14
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
Standard

Sorry für die Fehler im Text, bin gerade auf der Arbeit
peet2k ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 26.03.2018, 19:36 #3
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 11.709
Abgegebene Danke: 1.449
Erhielt 4.838 Danke für 3.636 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 11.709
Abgegebene Danke: 1.449
Erhielt 4.838 Danke für 3.636 Beiträge
Standard

Hallo!

Steht denn etwas im Fehlerspeicher des Motorsteuergerätes?

Freundliche Grüße
Teletubby
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 27.03.2018, 04:14 #4
Hilfesuchender
Themenstarter
 
Registriert seit: 23.07.2017
Beiträge: 14
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
peet2k peet2k ist offline
Hilfesuchender
 
Registriert seit: 23.07.2017
Beiträge: 14
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
Standard

Hi Teletubby,

im Fsp steht nichts. Dachte ich natürlich auch. Ein kaputter Klopfsensor müsste ja drinne stehen.
Wenn der es nicht drin steht was bleibt dannn noch. Der LMM, und der ist nur auslesbar über das Lastsignal. 60% Lastsignal hört sich halt echt wenig an. Den Kat hatte ich auch im Verdacht aber der ist auch ok.
peet2k ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 27.03.2018, 22:44 #5
Golfumbaufertigsteller
 
Registriert seit: 17.10.2011
Beiträge: 592
Abgegebene Danke: 116
Erhielt 100 Danke für 88 Beiträge
Golfschrauber,1,2,3 Golfschrauber,1,2,3 ist offline
Golfumbaufertigsteller
 
Registriert seit: 17.10.2011
Beiträge: 592
Abgegebene Danke: 116
Erhielt 100 Danke für 88 Beiträge
Standard

Am Lastsignal alleine etwas fest zu machen geht meist nicht,dazu muss man schon alle Werte anschauen,und dann eine Fehleranalyse machen!
Vielleicht kannst du ja auch mal eine Logfahrt machen!?
Golfschrauber,1,2,3 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 27.03.2018, 22:59 #6
Benutzerbild von firun
Hilfebietender
 
Registriert seit: 10.06.2016
Beiträge: 106
Abgegebene Danke: 11
Erhielt 14 Danke für 12 Beiträge
firun firun ist offline
Hilfebietender
Benutzerbild von firun
 
Registriert seit: 10.06.2016
Beiträge: 106
Abgegebene Danke: 11
Erhielt 14 Danke für 12 Beiträge
Standard

Moin,

habe einen baugleichen Motor und die Möglichkeit, Fahrten zu loggen! Ich könnte mal Daten zum Vergleich 'ranschaffen (wenn er repariert ist), wenn du m ir sagst, was genau du benötigst.
firun ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 28.03.2018, 06:05 #7
Hilfesuchender
Themenstarter
 
Registriert seit: 23.07.2017
Beiträge: 14
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
peet2k peet2k ist offline
Hilfesuchender
 
Registriert seit: 23.07.2017
Beiträge: 14
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
Standard

Hey Jungs,

also tatsächlich muss ich (wahrscheinlich) zu meiner Schande gestehen das ich nicht weiß was eine Log Fahrt ist. Naja gut.

Zum Thema zurück, Golfschrauber du hast recht. Nur das Lastsignal zu betrachten ist nicht richtig. Aber alle anderen Werte passen. Ansaugluft 24 Grad, Kühlmitteltemp 90 Grad, Lambdawert fällt bei Volllast auch nicht runter. Ansonsten bleibt ja keine maßgebliche Größe für Leistung.
Da ich keine Luftmasse auslesen kann und das Lastsignal sich nur aus Luftmasse und Drehzahl zusammensetzt blieb ja nur noch der LMM.

Firun das ist wahrscheinlich cool von dir aber ich müsste erstmal wissen was das mit dem loggen auf sich hat
peet2k ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 29.03.2018, 22:28 #8
Golfumbaufertigsteller
 
Registriert seit: 17.10.2011
Beiträge: 592
Abgegebene Danke: 116
Erhielt 100 Danke für 88 Beiträge
Golfschrauber,1,2,3 Golfschrauber,1,2,3 ist offline
Golfumbaufertigsteller
 
Registriert seit: 17.10.2011
Beiträge: 592
Abgegebene Danke: 116
Erhielt 100 Danke für 88 Beiträge
Standard

Zitat:
Zitat von peet2k Beitrag anzeigen
Nur das Lastsignal zu betrachten ist nicht richtig. Aber alle anderen Werte passen. Ansaugluft 24 Grad, Kühlmitteltemp 90 Grad, Lambdawert fällt bei Volllast auch nicht runter. Ansonsten bleibt ja keine maßgebliche Größe für Leistung.
Die Drehzahl ist,unter zuhilfenahme des Kennfeldes,eine erhebliche Größe!
Zitat:
Da ich keine Luftmasse auslesen kann und das Lastsignal sich nur aus Luftmasse und Drehzahl zusammensetzt blieb ja nur noch der LMM.
Imho setzt sich der Lastfaktor aus verschiedenen Parametern und Variablen zusammen.
Wenn jetzt z.B. Falschluft gezogen würde,bekommt das der Lmm auch nicht mit,aber Steuergerät erkennt das an Lambadawert und Dk Stellung und schreibt Korrektur, Lastfaktor geht hoch.
Selbiges kann auch niedriger Regeldruck an der Rail bewirken.

Bei einer Logfahrt bewegt man die Kiste möglichst über bekante Strecken,und "loggt"dabei alle Werte auf allen Kanälen,um danach die Zusammenhänge zwischen den Werten zu erörtern.
Golfschrauber,1,2,3 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 30.03.2018, 09:23 #9
Hilfesuchender
Themenstarter
 
Registriert seit: 23.07.2017
Beiträge: 14
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
peet2k peet2k ist offline
Hilfesuchender
 
Registriert seit: 23.07.2017
Beiträge: 14
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
Standard

Hey Golfschrauber,

zum Thema Drehzahl gibt es eigentlich nicht zu sagen. Die ausgelesene Drehzahl passt und hätte ich kein Drehzahlsignal würde das Auto ja nicht laufen.

Woraus sich das Lastsignal zusammensetzt habe ich tatsächlich aus einem VW SSP gelesen.
Da stand drin das sich es sich wirklich nur aus Drehzahl und angesaugter Luftmasse zusammen.

Aber tatsächlich wäre Falschluft noch eine Möglichkeit.
Hab mir das gerade mal auf der Zunge zergehen lassen. Bei Falschluft würde der LMM weniger messen und das Lastsignal sollte doch dann in den Keller gehen oder nicht?

Der Raildruck (hört sich komisch an wenn man das bei einem Benziner sagt) sollte auch i.O. sein weil bei Vollgas der Lambdawert nicht runter geht und somit sollte genug Kraftstoff/druck anliegen
peet2k ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 30.03.2018, 10:48 #10
Benutzerbild von firun
Hilfebietender
 
Registriert seit: 10.06.2016
Beiträge: 106
Abgegebene Danke: 11
Erhielt 14 Danke für 12 Beiträge
firun firun ist offline
Hilfebietender
Benutzerbild von firun
 
Registriert seit: 10.06.2016
Beiträge: 106
Abgegebene Danke: 11
Erhielt 14 Danke für 12 Beiträge
Standard

Falschluft würdest du direkt am Messwert der Lambdasonde erkennen. Bei meinem ADY zeigt er leider nicht direkt den Lambdawert an, sondern die Spannung der Sonde (Spannung O2-Sensor).

Ich gebe mal aus der Erinnerung die WErte wieder, die ich hatte, als icich vor einigen Monaten mal einen Test zum Thema Falschluft und Kraftstoffdruck bei meinem Motor gemacht habe. Also nicht wundern, wenn die Werte leicht daneben liegen sollten.
Im Leerlauf sollte sich dort ein konstanter Regelzyklus einstellen, sodass im Abstand von einigen Sekunden die Spannung zwischen ca. 0,3 V und 0,8 V schwankt.
Dann habe ich mal den Kraftstoffdruckregler abgezogen, sodass im Endeffekt der maximale KS-Druck an den Einspritzdüsen anlag, aber der Motor Falschluft gezogen hat. Die Spannung der Lambdasonde ist auf (ich glaube) über 0,9V angestiegen und ließ sich dort auch nicht mehr wegbewegen. Dann habe ich das Loch für den Anschlluss des Reglers zugehalten und schon sankt die Spannung auf konstant etwas über 0,2V und bewegte sich auch nicht mehr. Abgezogene Lambdasonde führte zu einem Spannungswert von ca. 1,5V, wenn ich mich richtig erinneere.

Damit kannst du mal prüfen, ob du in etwa die selben Werte erreichst. Bei beidarf kann ich nochmal exakte Werte von meinem Motor holen.




firun ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 01.04.2018, 21:41 #11
Hilfesuchender
Themenstarter
 
Registriert seit: 23.07.2017
Beiträge: 14
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
peet2k peet2k ist offline
Hilfesuchender
 
Registriert seit: 23.07.2017
Beiträge: 14
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
Standard

Ich werde diese Woche mal mit Bremsenreiniger prüfen ob er Falschluft zieht.
Aber so wirklich glaube ich nicht daran. Die Lambda Werte hatte ich mir ja auch schon angeschaut, schon allein um zu prüfen ob ich bei Volllast genug Kraftstoff habe. Das hat ja gepasst. So langsam gehen mir wirklich die IDeen aus
peet2k ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.04.2018, 08:49 #12
Hilfesuchender
Themenstarter
 
Registriert seit: 23.07.2017
Beiträge: 14
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
peet2k peet2k ist offline
Hilfesuchender
 
Registriert seit: 23.07.2017
Beiträge: 14
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
Standard

Also leute, ich habe ein Vergleichsfahrzeug gefunden. Werde die Woche mal schauen
peet2k ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 16.04.2018, 21:22 #13
Benutzerbild von ruebe
Akzent-Setzer
 
Registriert seit: 27.02.2011
Beiträge: 1.673
Abgegebene Danke: 486
Erhielt 324 Danke für 295 Beiträge
ruebe ruebe ist offline
Akzent-Setzer
Benutzerbild von ruebe
 
Registriert seit: 27.02.2011
Beiträge: 1.673
Abgegebene Danke: 486
Erhielt 324 Danke für 295 Beiträge
Standard

Hast du mal die Hitzdrähte im LMM auf Verunreinigungen untersucht ?




ruebe ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Stichworte
istwerte, leistung, luftmassenmesser, sollwerte

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Frage OBD-2 Diagnose santi Werkstatt 11 28.03.2011 20:43


Alle Zeitangaben in WEZ +2. Es ist jetzt 02:52 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Kontakt