Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 06.01.2018, 19:08 #1
Benutzerbild von dj andy
Bastler
 
Registriert seit: 28.01.2011
Beiträge: 277
Abgegebene Danke: 58
Erhielt 18 Danke für 18 Beiträge
dj andy dj andy ist offline
Bastler
Benutzerbild von dj andy
 
Registriert seit: 28.01.2011
Beiträge: 277
Abgegebene Danke: 58
Erhielt 18 Danke für 18 Beiträge
Standard aam springt nicht an

habe da ein nerviges problem mit meinem aam motor.
wenn er kalt war sprang er gut an und lief sauber,aber sobald er warm wurde lief er total unrund (3 zylinder)? und ging sogar irgendwann aus. habe den kompletten zündverteiler samt kabel und kerzen getauscht und nun will er garnicht mehr anspringen. vllt kann mir da der ein oder andere weiterhelfen und ist sogar aus meiner nähe. vielen dank im voraus


dj andy ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 06.01.2018, 19:11 #2
Benutzerbild von GTFahrer
Wörtherseefahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.761
Abgegebene Danke: 368
Erhielt 751 Danke für 565 Beiträge
GTFahrer GTFahrer ist offline
Wörtherseefahrer
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.761
Abgegebene Danke: 368
Erhielt 751 Danke für 565 Beiträge
Standard

Wenn du den Zündverteiler ausgetauscht hast, so stimmt jetzt der Zündzeitpunkt nicht. Es ist auch möglich, dass du die Kabel in der falschen Reihenfolge aufgesteckt hast.

Beides würde ich überprüfen.
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 06.01.2018, 19:14 #3
Benutzerbild von dj andy
Bastler
Themenstarter
 
Registriert seit: 28.01.2011
Beiträge: 277
Abgegebene Danke: 58
Erhielt 18 Danke für 18 Beiträge
dj andy dj andy ist offline
Bastler
Benutzerbild von dj andy
 
Registriert seit: 28.01.2011
Beiträge: 277
Abgegebene Danke: 58
Erhielt 18 Danke für 18 Beiträge
Standard

Zitat:
Zitat von GTFahrer Beitrag anzeigen
Wenn du den Zündverteiler ausgetauscht hast, so stimmt jetzt der Zündzeitpunkt nicht. Es ist auch möglich, dass du die Kabel in der falschen Reihenfolge aufgesteckt hast.

Beides würde ich überprüfen.
kabel stimmen ,ein bekannter hat den zündverteiler langssam gedreht wärend ich startete aber nichts passiert. er springt einfach nicht mehr an
dj andy ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 06.01.2018, 19:18 #4
Benutzerbild von GTFahrer
Wörtherseefahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.761
Abgegebene Danke: 368
Erhielt 751 Danke für 565 Beiträge
GTFahrer GTFahrer ist offline
Wörtherseefahrer
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.761
Abgegebene Danke: 368
Erhielt 751 Danke für 565 Beiträge
Standard

Was fehlt dem Motor?
1. Anlasser dreht ausreichend schnell?
2. Wird Benzin gefördert? Mal die Ansaughutze runterbauen, dann kannst du auf die Drosselklappe und das Einspritzventil schauen. Wird Benzin eingespritzt?
3. Liegt ein Funken an den Kerzen an?

Irgendeines der drei Dinge wird ja wohl fehlen.
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 06.01.2018, 19:25 #5
Benutzerbild von dj andy
Bastler
Themenstarter
 
Registriert seit: 28.01.2011
Beiträge: 277
Abgegebene Danke: 58
Erhielt 18 Danke für 18 Beiträge
dj andy dj andy ist offline
Bastler
Benutzerbild von dj andy
 
Registriert seit: 28.01.2011
Beiträge: 277
Abgegebene Danke: 58
Erhielt 18 Danke für 18 Beiträge
Standard

Zitat:
Zitat von GTFahrer Beitrag anzeigen
Was fehlt dem Motor?
1. Anlasser dreht ausreichend schnell?
2. Wird Benzin gefördert? Mal die Ansaughutze runterbauen, dann kannst du auf die Drosselklappe und das Einspritzventil schauen. Wird Benzin eingespritzt?
3. Liegt ein Funken an den Kerzen an?

Irgendeines der drei Dinge wird ja wohl fehlen.
anlasser dreht sauber.
funke ist auch da,,,,einspritzventil hatte ich auch getauscht.
bin nun echt ratlos und langsam genervt von dem auto.
dj andy ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 06.01.2018, 19:34 #6
Benutzerbild von GTFahrer
Wörtherseefahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.761
Abgegebene Danke: 368
Erhielt 751 Danke für 565 Beiträge
GTFahrer GTFahrer ist offline
Wörtherseefahrer
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.761
Abgegebene Danke: 368
Erhielt 751 Danke für 565 Beiträge
Standard

Getauscht ja, aber bei den aktuellen Startversuchen... wird da Benzin eingespritzt?
Funke... kann gut sein, dass der zu schwach ist. Zündspule ist ein Dauerbrenner bei den Autos.
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 06.01.2018, 19:36 #7
Benutzerbild von dj andy
Bastler
Themenstarter
 
Registriert seit: 28.01.2011
Beiträge: 277
Abgegebene Danke: 58
Erhielt 18 Danke für 18 Beiträge
dj andy dj andy ist offline
Bastler
Benutzerbild von dj andy
 
Registriert seit: 28.01.2011
Beiträge: 277
Abgegebene Danke: 58
Erhielt 18 Danke für 18 Beiträge
Standard

Zitat:
Zitat von GTFahrer Beitrag anzeigen
Getauscht ja, aber bei den aktuellen Startversuchen... wird da Benzin eingespritzt?
Funke... kann gut sein, dass der zu schwach ist. Zündspule ist ein Dauerbrenner bei den Autos.
hatte schon eine andere dran aber auch nichts
dj andy ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 06.01.2018, 21:06 #8
¼-Meile-Fahrer
 
Registriert seit: 21.06.2012
Beiträge: 1.197
Abgegebene Danke: 128
Erhielt 185 Danke für 174 Beiträge
Mars Mars ist gerade online
¼-Meile-Fahrer
 
Registriert seit: 21.06.2012
Beiträge: 1.197
Abgegebene Danke: 128
Erhielt 185 Danke für 174 Beiträge
Standard

du hast zwar alles getauscht, aber konntest eben den grundlegenden fehler ja nie eingrenzen

da wirst du nochmal ganz von vorn anfangen, denn manchmal sieht man den baum im wald nicht mehr

OT kontrolle
um ein dignose einstellen des ZZP wirst du wohl auch nicht drumherum kommen
die anderen punkte sind bereits angesprochen

der AAM ist zwar ein unempfindlicher motor
aber wenn sich da ein feher eingeschlischen hat, will er halt auch nicht mehr

nicht denken, das hab ich schon gemacht
sondern gaaaaanz systematiscvh jeden punkt einzeln prüfen, und klären
sonst wird es schwer nur mit ein bisschen drehen hier und da freude aufkommen zu lassen
Mars ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 06.01.2018, 22:42 #9
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.476
Abgegebene Danke: 1.555
Erhielt 5.225 Danke für 3.886 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.476
Abgegebene Danke: 1.555
Erhielt 5.225 Danke für 3.886 Beiträge
Standard

Hallo!

Hast Du denn beim Einbau des Zündverteilers auf die richtige Position sowohl des Verteilers selbst als auch seiner Welle = des Zahnrades geachtet? Das ist nämlich sehr wichtig.

Wenn der Umstand, dass der Motor jetzt gar nicht mehr läuft, erstmals nach dem Austausch des Zündverteilers aufgetreten ist, kann man vermuten, dass dabei etwas schief gelaufen ist.

Freundliche Grüße
Teletubby
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.01.2018, 03:05 #10
Benutzerbild von aam 90
Forenbibel
 
Registriert seit: 01.05.2009
Beiträge: 4.140
Abgegebene Danke: 120
Erhielt 506 Danke für 424 Beiträge
aam 90 aam 90 ist offline
Forenbibel
Benutzerbild von aam 90
 
Registriert seit: 01.05.2009
Beiträge: 4.140
Abgegebene Danke: 120
Erhielt 506 Danke für 424 Beiträge
Standard

Ist auch der richtige Zündverteiler eingebaut?




aam 90 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.01.2018, 10:36 #11
Benutzerbild von dj andy
Bastler
Themenstarter
 
Registriert seit: 28.01.2011
Beiträge: 277
Abgegebene Danke: 58
Erhielt 18 Danke für 18 Beiträge
dj andy dj andy ist offline
Bastler
Benutzerbild von dj andy
 
Registriert seit: 28.01.2011
Beiträge: 277
Abgegebene Danke: 58
Erhielt 18 Danke für 18 Beiträge
Standard

Zitat:
Zitat von Teletubby Beitrag anzeigen
Hallo!

Hast Du denn beim Einbau des Zündverteilers auf die richtige Position sowohl des Verteilers selbst als auch seiner Welle = des Zahnrades geachtet? Das ist nämlich sehr wichtig.

Wenn der Umstand, dass der Motor jetzt gar nicht mehr läuft, erstmals nach dem Austausch des Zündverteilers aufgetreten ist, kann man vermuten, dass dabei etwas schief gelaufen ist.

Freundliche Grüße
Teletubby
gut möglich das dabei etwas schief gegangen ist aber den fehler erstmal beheben. hab schon graue haare teletubby
dj andy ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.01.2018, 10:37 #12
Benutzerbild von dj andy
Bastler
Themenstarter
 
Registriert seit: 28.01.2011
Beiträge: 277
Abgegebene Danke: 58
Erhielt 18 Danke für 18 Beiträge
dj andy dj andy ist offline
Bastler
Benutzerbild von dj andy
 
Registriert seit: 28.01.2011
Beiträge: 277
Abgegebene Danke: 58
Erhielt 18 Danke für 18 Beiträge
Standard

Zitat:
Zitat von aam 90 Beitrag anzeigen
Ist auch der richtige Zündverteiler eingebaut?
das will ich doch hoffen,stammt auch vom aam

Geändert von dj andy (07.01.2018 um 10:39 Uhr)
dj andy ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.01.2018, 17:56 #13
Benutzerbild von dj andy
Bastler
Themenstarter
 
Registriert seit: 28.01.2011
Beiträge: 277
Abgegebene Danke: 58
Erhielt 18 Danke für 18 Beiträge
dj andy dj andy ist offline
Bastler
Benutzerbild von dj andy
 
Registriert seit: 28.01.2011
Beiträge: 277
Abgegebene Danke: 58
Erhielt 18 Danke für 18 Beiträge
Standard

Zitat:
Zitat von dj andy Beitrag anzeigen
das will ich doch hoffen,stammt auch vom aam
ich gebs auf! bringe ihn jetzt die tage in die werkstatt
dj andy ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.01.2018, 18:02 #14
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.476
Abgegebene Danke: 1.555
Erhielt 5.225 Danke für 3.886 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.476
Abgegebene Danke: 1.555
Erhielt 5.225 Danke für 3.886 Beiträge
Standard

Zitat:
Zitat von dj andy Beitrag anzeigen
ich gebs auf! bringe ihn jetzt die tage in die werkstatt
Na na na, nicht so schnell aufgeben. Mach mal die obere Zahnriemenabdeckung und den Stöpsel oben auf dem Getriebe ab und drehe den Motor von Hand auf den oberen Totpunkt des Zylinders 1 am Ende des Verdichtungstaktes. Und dann mach die Verteilerkappe ab und mach ein Foto von der Position des Verteilerläufers. Dieses Foto wollen wir hier sehen.

Und: Batterie, falls inzwischen leer, aufladen für spätere Startversuche.

Freundliche Grüße
Teletubby
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.01.2018, 18:05 #15
Benutzerbild von dj andy
Bastler
Themenstarter
 
Registriert seit: 28.01.2011
Beiträge: 277
Abgegebene Danke: 58
Erhielt 18 Danke für 18 Beiträge
dj andy dj andy ist offline
Bastler
Benutzerbild von dj andy
 
Registriert seit: 28.01.2011
Beiträge: 277
Abgegebene Danke: 58
Erhielt 18 Danke für 18 Beiträge
Standard

Zitat:
Zitat von Teletubby Beitrag anzeigen
Na na na, nicht so schnell aufgeben. Mach mal die obere Zahnriemenabdeckung und den Stöpsel oben auf dem Getriebe ab und drehe den Motor von Hand auf den oberen Totpunkt des Zylinders 1 am Ende des Verdichtungstaktes. Und dann mach die Verteilerkappe ab und mach ein Foto von der Position des Verteilerläufers. Dieses Foto wollen wir hier sehen.

Und: Batterie, falls inzwischen leer, aufladen für spätere Startversuche.

Freundliche Grüße
Teletubby
ich muss dazu sagen ist ein automatic
dj andy ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.01.2018, 18:12 #16
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.476
Abgegebene Danke: 1.555
Erhielt 5.225 Danke für 3.886 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.476
Abgegebene Danke: 1.555
Erhielt 5.225 Danke für 3.886 Beiträge
Standard

Zitat:
Zitat von dj andy Beitrag anzeigen
ich muss dazu sagen ist ein automatic
Das macht überhaupt nichts. Im Automatikgetriebe gibt es ein Fenster, durch das man die richtige Kurbelwellenposition sehen kann, ggf. mit einer kleinen Lampe.

Diese stimmt schon fast, wenn die Markierung des oberen Zahnriemenrades gegenüber der auf dem Zahnriemenschutz steht. Dazu den Motor nicht an der Schraube des oberen Zahnriemenrades drehen, weil der Riemen dadurch überlastet wird.
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Teletubby für den nützlichen Beitrag:
dj andy (07.01.2018)
Alt 07.01.2018, 19:18 #17
¼-Meile-Fahrer
 
Registriert seit: 21.06.2012
Beiträge: 1.197
Abgegebene Danke: 128
Erhielt 185 Danke für 174 Beiträge
Mars Mars ist gerade online
¼-Meile-Fahrer
 
Registriert seit: 21.06.2012
Beiträge: 1.197
Abgegebene Danke: 128
Erhielt 185 Danke für 174 Beiträge
Standard

damit es leichter geht evt die kerzen rausschrauben
dann kannst du auch gleich im 1. zylinder sehen, ob der OT wirkich erreicht ist

dann sollte ja die kerbe des verteilers ebenfalls auf der (oder knapp bei) marke liegen
dann nochmal die reihenfolge und position der zündkabel penibel prüfen
denn der ganze OT bringt nichts, wenn da was versemmelt wurde

manchmal sind es wirklich nur kleinigkeiten - im uhrzeigersinn statt dagegen oder sowas ...
Mars ist gerade online   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Mars für den nützlichen Beitrag:
dj andy (07.01.2018)
Alt 07.01.2018, 19:43 #18
Benutzerbild von dj andy
Bastler
Themenstarter
 
Registriert seit: 28.01.2011
Beiträge: 277
Abgegebene Danke: 58
Erhielt 18 Danke für 18 Beiträge
dj andy dj andy ist offline
Bastler
Benutzerbild von dj andy
 
Registriert seit: 28.01.2011
Beiträge: 277
Abgegebene Danke: 58
Erhielt 18 Danke für 18 Beiträge
Standard

Zitat:
Zitat von Mars Beitrag anzeigen
damit es leichter geht evt die kerzen rausschrauben
dann kannst du auch gleich im 1. zylinder sehen, ob der OT wirkich erreicht ist

dann sollte ja die kerbe des verteilers ebenfalls auf der (oder knapp bei) marke liegen
dann nochmal die reihenfolge und position der zündkabel penibel prüfen
denn der ganze OT bringt nichts, wenn da was versemmelt wurde

manchmal sind es wirklich nur kleinigkeiten - im uhrzeigersinn statt dagegen oder sowas ...
versuche morgen nach feierabend nochmal mein glück
dj andy ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 08.01.2018, 15:27 #19
Benutzerbild von dj andy
Bastler
Themenstarter
 
Registriert seit: 28.01.2011
Beiträge: 277
Abgegebene Danke: 58
Erhielt 18 Danke für 18 Beiträge
dj andy dj andy ist offline
Bastler
Benutzerbild von dj andy
 
Registriert seit: 28.01.2011
Beiträge: 277
Abgegebene Danke: 58
Erhielt 18 Danke für 18 Beiträge
Standard

auto läuft wieder!
danke euch nochmal für die hilfreichen tipps.
dj andy ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 08.01.2018, 15:32 #20
¼-Meile-Fahrer
 
Registriert seit: 21.06.2012
Beiträge: 1.197
Abgegebene Danke: 128
Erhielt 185 Danke für 174 Beiträge
Mars Mars ist gerade online
¼-Meile-Fahrer
 
Registriert seit: 21.06.2012
Beiträge: 1.197
Abgegebene Danke: 128
Erhielt 185 Danke für 174 Beiträge
Standard

na toll
und an WAS lag es jetzt
das ist doch kein fortsetzungsroman ..... bei dem man auf die nächste ausgabe wartet






Mars ist gerade online   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[Motor] Wagen springt nicht mehr richtig an GT_Variant Werkstatt 7 11.02.2016 09:43
Springt manchmal nicht an - Batterieabklemmen hilft Rook Werkstatt 13 30.01.2016 22:45
Golf 3 springt nicht an Schatti Werkstatt 22 23.12.2015 23:33
[Motor] springt nicht an Matchmaster Werkstatt 10 16.10.2015 18:20
[Motor] VR6 springt nicht an VR6 Power Werkstatt 8 02.10.2014 13:14


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:21 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt