golf3.de
Golf 3 Golf 3 Portal Golf 3 Forum Golf 3 Forum Ebay besuchen  Ebay Frequently Asked Questions Hilfe Registrieren
Zurück   > >

Werkstatt

Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 23.11.2017, 18:35   Direktlink zum Beitrag 1 Zum Anfang der Seite springen
Hilfesuchender

Registriert seit: 23.11.2017
Beiträge: 10
Motor: 1,4 AEX 44KW/60PS
Baujahr: 1995
Bewertung (0)
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
2. Showroom
3. Showroom
 


Hallo zusammen,

seit einem Monat fahre ich meinen ersten Wagen G3CL 60ps 1995 AEX 182000+

Als ich den Wagen gekauft habe lief er super, motor ruhig und gleichmäßig. Nun seit zwei Wochen quietscht es im Motorraum, in der Umgebung des Keilriemen. Selten geht er auch mal während der fahrt aus (5 mal ca. bis jetzt) Mittlerweile sinkt der Wagen auf 600-400 Umdrehungen runter und sägt dann im stand, was aber irgend wann bei der Weiterfahrt aufhört und dann steht er wieder auf 800-900.

Ich habe nicht viel Ahnung von Autos aber mich ein wenig informiert. Der AEX soll eine automatische spannrolle also sollte es doch nicht an der Spannung des keilriemen liegen, oder?. Weiter weiß ich mittlerweile auch nicht mehr. Weiß jemand weiter, oder was ich noch austauschen könnte?
Danke


CL1995 ist offline   Mit Zitat antworten
Alt 23.11.2017, 22:06   Direktlink zum Beitrag 2 Zum Anfang der Seite springen
Forenheiliger
 
Benutzerbild von Teletubby

Name: Manfred
Registriert seit: 16.12.2008
Beiträge: 11.261
Motor: AEX´95 AAM´97 AFT´98
Baujahr: 1995
Bewertung (10)
Abgegebene Danke: 1.384
Erhielt 4.652 Danke für 3.501 Beiträge
Ort: Ratingen, NRW
2. Showroom
3. Showroom
 

Standard

Hallo!

Zitat:
Zitat von CL1995 Beitrag anzeigen
Als ich den Wagen gekauft habe lief er super, motor ruhig und gleichmäßig. Nun seit zwei Wochen quietscht es im Motorraum, in der Umgebung des Keilriemen.
Dazu würde ich erstens mal die Spannung des Keilrippenriemens durch Druck mit der Hand prüfen und ihn im nächsten Schritt abnehmen, um ihn auf seinen Zustand hin zu überprüfen und um zu testen, ob sich Spannrolle, Lichtmaschine und Servopumpe ohne Auffälligkeiten drehen lassen. Das bedeutet insbesondere: Spielfrei und ohne zu rucken o.ä..


Zitat:
Zitat von CL1995 Beitrag anzeigen
Selten geht er auch mal während der fahrt aus (5 mal ca. bis jetzt) Mittlerweile sinkt der Wagen auf 600-400 Umdrehungen runter und sägt dann im stand, was aber irgend wann bei der Weiterfahrt aufhört und dann steht er wieder auf 800-900.
Hierzu würde ich testen, ob die Drosselklappe sauber ist. Denn gerade bei den Motoren AEE, AEX und APQ verschmutzt sie mit der Zeit durch Ölnebel aus der Kurbelgehäuseentlüftung und Reststaub der Ansaugluft. Im Spätstadium bekommt der Motor dadurch Probleme mit der Leerlaufdrehzahl.

Zu diesem Thema gibt es hier im Froum schon sehr viele Beiträge.

Freundliche Grüße
Teletubby

Geändert von Teletubby (23.11.2017 um 22:24 Uhr)
Teletubby ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu Teletubby für den nützlichen Beitrag:
Christian Lammers (24.11.2017)
Alt 24.11.2017, 23:07   Direktlink zum Beitrag 3 Zum Anfang der Seite springen
Hilfesuchender

Registriert seit: 23.11.2017
Beiträge: 10
Motor: 1,4 AEX 44KW/60PS
Baujahr: 1995
Bewertung (0)
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
2. Showroom
3. Showroom
 

Themenstarter
Standard

Ich hab jetzt die Drosselklappe gereinigt und der Motor läuft auf ca. 810-830 konstant. Nach dem ich die wieder eingebaut hatte lief der motor im Leerlauf auf 3000 Umdrehungen hoch. Als ich den Wagen gekauft hab, hatte ich am Gaspedal etwas Spiel ca. 5cm bis er Gas bekommen hat. Ein Kollege hat vor ca. einer Woche den Gaszug nachgezogen was ich vergessen hatte zu erwähnen. Hab den Gaszug wieder runter gedreht und ja, bis jetzt läuft er normal. Der hat mir die Woche über auch mächtig Sprit gefressen..

Das quietschen ist nach wie vor da, habe mir mal den keilrippenriemen angeschaut und der sieht noch ok aus aber der zahnriemen ist schon stark porös und rissig, könnte wohl daran liegen?
CL1995 ist offline   Mit Zitat antworten
Alt 25.11.2017, 01:29   Direktlink zum Beitrag 4 Zum Anfang der Seite springen
Golfumbauplaner

Registriert seit: 22.06.2014
Beiträge: 318
Motor: 1,4 AEX 44KW/60PS
Baujahr: 1996
Bewertung (0)
Abgegebene Danke: 138
Erhielt 33 Danke für 28 Beiträge
2. Showroom
3. Showroom
 

Standard

Ob es der Keil- oder Zahnriemen ist mit dem Quietschen, kannst Du beim AEX feststellen indem Du den Keilriemen abnimst und den Motor laufen lässt. Lichtmaschine und Servopumpe geht dann halt nicht, deswegen nur kurz machen.

Aber wenn der Zahnriemen schon im Eimer ist, tausch den doch aus! Wenn Du alle Positionen schön markierst mit a wengal Edding Lackstift geht das ohne Probleme. Neue Spannrolle von vernünftigem Hersteller einbauen und Drehmoment für Mutter beachten.

Lg

Stephan
Haetschi ist offline   Mit Zitat antworten
Alt 25.11.2017, 01:49   Direktlink zum Beitrag 5 Zum Anfang der Seite springen
Hilfebietender
 
Benutzerbild von Christian Lammers

Name: Christian
Registriert seit: 15.10.2014
Beiträge: 103
Motor: 1,6 AEE 55KW/75PS
Baujahr: 1996
Bewertung (0)
Abgegebene Danke: 26
Erhielt 22 Danke für 17 Beiträge
2. Showroom
3. Showroom
 

Standard

Zitat:
Zitat von CL1995 Beitrag anzeigen
Hab den Gaszug wieder runter gedreht und ja, bis jetzt läuft er normal.
Der Gaszug muss so eingestellt sein, das die Drosselklappe bei losgelassenem Gaspedal ihren Anschlagspunkt erreicht. Andernfalls ist der Kontakt des Leerlaufschalters nicht geschlossen und die Leerlaufregelung gerät durcheinander.

Zitat:
Zitat von CL1995 Beitrag anzeigen
Motor läuft auf ca. 810-830 konstant
Die Leerlaufdrehzahl muss beim AEX bei kaltem Motor ca. 1.100 U/min betragen und bei betriebswarmen Motor 650 U/min. War die Drosselklappe stark verschmutzt?

Zitat:
Zitat von CL1995 Beitrag anzeigen
...aber der zahnriemen ist schon stark porös und rissig,...
Das Risiko, dass der reißt, wäre mir viel zu groß.
Christian Lammers ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu Christian Lammers für den nützlichen Beitrag:
Teletubby (26.11.2017)
Alt 25.11.2017, 11:14   Direktlink zum Beitrag 6 Zum Anfang der Seite springen
¼-Meile-Fahrer

Registriert seit: 21.06.2012
Beiträge: 1.098
Motor: 1,8 AAM 55KW/75PS
Baujahr: 1992
Bewertung (0)
Abgegebene Danke: 107
Erhielt 160 Danke für 152 Beiträge
2. Showroom
3. Showroom
 

Standard

ich will dir nicht zu nahe treten, aber im ersten beitrag sprachst du von "wenig ahnung"

bist du sicher, dass es der Zahnriemen ist - der läuft oben am zylinderkopf vorbei, und ist meist komplet unter abdeckungen versteckt
oder ist es "nur" ein gezahnter riemen der irgendwo im unteren bereich die aggregate dreht.
grüssle
Mars ist offline   Mit Zitat antworten
Alt 26.11.2017, 00:39   Direktlink zum Beitrag 7 Zum Anfang der Seite springen
Hilfesuchender

Registriert seit: 23.11.2017
Beiträge: 10
Motor: 1,4 AEX 44KW/60PS
Baujahr: 1995
Bewertung (0)
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
2. Showroom
3. Showroom
 

Themenstarter
Standard

Zitat:
Zitat von Mars Beitrag anzeigen
ich will dir nicht zu nahe treten, aber im ersten beitrag sprachst du von "wenig ahnung"

bist du sicher, dass es der Zahnriemen ist - der läuft oben am zylinderkopf vorbei, und ist meist komplet unter abdeckungen versteckt
oder ist es "nur" ein gezahnter riemen der irgendwo im unteren bereich die aggregate dreht.
grüssle
Ich habe mir dieses Buch besorgt "jetzt helfe ich mir selber" für den Golf. Und viel gelesen gab ich auch hier im Forum
CL1995 ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu CL1995 für den nützlichen Beitrag:
Mars (26.11.2017)
Alt 26.11.2017, 11:17   Direktlink zum Beitrag 8 Zum Anfang der Seite springen
Forenheiliger
 
Benutzerbild von Teletubby

Name: Manfred
Registriert seit: 16.12.2008
Beiträge: 11.261
Motor: AEX´95 AAM´97 AFT´98
Baujahr: 1995
Bewertung (10)
Abgegebene Danke: 1.384
Erhielt 4.652 Danke für 3.501 Beiträge
Ort: Ratingen, NRW
2. Showroom
3. Showroom
 

Standard

Hallo!

Zitat:
Zitat von Christian Lammers Beitrag anzeigen
Der Gaszug muss so eingestellt sein, das die Drosselklappe bei losgelassenem Gaspedal ihren Anschlagspunkt erreicht. Andernfalls ist der Kontakt des Leerlaufschalters nicht geschlossen und die Leerlaufregelung gerät durcheinander.
Ganz genau so ist es.

Es gibt aber immer wieder Artisten, die über die Einstellung des Gaszuges Einfluss auf die Leerlaufdrehzahl nehmen wollen. Das kann man nur als den ultimatven Murks bezeichnen.

Wenn der Gaszug richtig eingestellt ist, ist er bei losgelassenem Gaspedal ganz locker. Wenn die Leerlaufdrehzahl dann nicht stimmt, hat das andere Gründe.

Dass die Leerlaufdrehzahl nach Reinigung der Drosselklappe viel zu hoch ist, ist völlig normal und ein positives Zeichen dafür, dass die Reinigung nötig und erfolgreich war. In den nächsten Betriebswochen normalisiert sie sich von selbst nach und nach, weil das Motorsteuergerät die neuen Verhältnisse erstmal lernen muss. Das lässt sich mit einer Adaption der Drosselklappe mit einem Diagnosegerät oder einem Laptop mit passendem Kabel und passender Software abkürzen. Danach hat die Leerlaufdrehzahl sofort wieder ihre vorgesehene Höhe.

Freundliche Grüße
Teletubby

Geändert von Teletubby (26.11.2017 um 11:21 Uhr)
Teletubby ist offline   Mit Zitat antworten
Alt 26.11.2017, 13:35   Direktlink zum Beitrag 9 Zum Anfang der Seite springen
Hilfesuchender

Registriert seit: 23.11.2017
Beiträge: 10
Motor: 1,4 AEX 44KW/60PS
Baujahr: 1995
Bewertung (0)
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
2. Showroom
3. Showroom
 

Themenstarter
Standard

Zitat:
Zitat von Teletubby Beitrag anzeigen
Hallo!


Wenn der Gaszug richtig eingestellt ist, ist er bei losgelassenem Gaspedal ganz locker. Wenn die Leerlaufdrehzahl dann nicht stimmt, hat das andere Gründe.
Wenn ich den Gaszug einstelle wie in dem Buch beschrieben habe ich wieder Spiel am Gas Pedal und das Seil scheint zu lang zu seien. Kann aber auch normal seien beim golf, ich weiß es nicht.
Kann man am Pedal selber noch was verstellen? Der Motor läuft soweit etwas über 800 und mittlerweile bin ich 140km zur Arbeit gefahren. Abfallen tut er nur noch minimal aber spürbar. Gestern hab ich noch die Zündkerzen sauber gemacht, ich glaube die hat der Vorgänger nie gewechselt - keine Besserung.

Ich hab ne Sounddatei vom Motorraum mit dem quietschen, kann man die hier hochladen?

Edit//

Ich hab die Datei mal hochgeladen falls das ok ist. Ich hab jetzt auch nichts gefunden in den Regeln. Falls doch was drin steht, soll mich bitte jemand korrigieren.

https://vocaroo.com/i/s0xWBre3Binm

Lg

Geändert von CL1995 (26.11.2017 um 13:44 Uhr)
CL1995 ist offline   Mit Zitat antworten
Alt 26.11.2017, 15:29   Direktlink zum Beitrag 10 Zum Anfang der Seite springen
Hilfebietender
 
Benutzerbild von Christian Lammers

Name: Christian
Registriert seit: 15.10.2014
Beiträge: 103
Motor: 1,6 AEE 55KW/75PS
Baujahr: 1996
Bewertung (0)
Abgegebene Danke: 26
Erhielt 22 Danke für 17 Beiträge
2. Showroom
3. Showroom
 

Standard

Zitat:
Zitat von CL1995 Beitrag anzeigen
Ich habe mir dieses Buch besorgt "jetzt helfe ich mir selber" für den Golf.
Zitat:
Zitat von CL1995 Beitrag anzeigen
Wenn ich den Gaszug einstelle wie in dem Buch beschrieben habe ich wieder Spiel am Gas Pedal und das Seil scheint zu lang zu seien.
Das Buch ist für die Motoren AEX (AEE) wenig geeignet, da es sich um spätere Motoren handelt, welche in diesem Buch gar nicht beschrieben werden. Daher würde ich Hinweise aus diesem Buch für Arbeiten am Motor und insbesondere der Einspritzanlage besser nicht verwenden.

Zitat:
Zitat von CL1995 Beitrag anzeigen
Kann aber auch normal seien beim golf, ich weiß es nicht.
Den Gaszug kann man selbstverständlich genau so exakt einstellen, das sich am Pedal kein "Leerweg" ergibt und dennoch bei losgelassenem Pedal der Leerlaufschalter geschlossen ist.

Zitat:
Zitat von CL1995 Beitrag anzeigen
Der Motor läuft soweit etwas über 800 und mittlerweile bin ich 140km zur Arbeit gefahren. Abfallen tut er nur noch minimal aber spürbar.
Wenn die Drosselklappe jetzt ganz sauber ist, würde ich die Adaptionswerte an deiner Stelle einmal mithilfe geeigneter Software zurücksetzten lassen. Danach sollte die Drehzahl dann (Motor warm) bei 650 U/min liegen. Schwankungen der Drehzahl dürfen dann auch keine mehr auftreten.

Geändert von Christian Lammers (26.11.2017 um 15:30 Uhr)
Christian Lammers ist offline   Mit Zitat antworten
Alt 26.11.2017, 22:10   Direktlink zum Beitrag 11 Zum Anfang der Seite springen
Forenheiliger
 
Benutzerbild von Teletubby

Name: Manfred
Registriert seit: 16.12.2008
Beiträge: 11.261
Motor: AEX´95 AAM´97 AFT´98
Baujahr: 1995
Bewertung (10)
Abgegebene Danke: 1.384
Erhielt 4.652 Danke für 3.501 Beiträge
Ort: Ratingen, NRW
2. Showroom
3. Showroom
 

Standard

Hallo!

Zitat:
Zitat von CL1995 Beitrag anzeigen
Wenn ich den Gaszug einstelle wie in dem Buch beschrieben habe ich wieder Spiel am Gas Pedal und das Seil scheint zu lang zu seien.
Das ist völlig normal und in Ordnung so.


Zitat:
Zitat von Christian Lammers Beitrag anzeigen
Den Gaszug kann man selbstverständlich genau so exakt einstellen, das sich am Pedal kein "Leerweg" ergibt und dennoch bei losgelassenem Pedal der Leerlaufschalter geschlossen ist.
Das entspricht aber nicht der Einstellvorschrift von VW. Denn die besagt, dass bei ganz durchgetretenem Gaspedal die Drosselklappe gerade ihre Vollgasstellung erreichen soll. Es ist sogar empfehlenswert, den Gaszug so einzustellen, dass die Klappe bei Vollgasstellung des Pedals knapp vor ihrem Anschlag ist. Denn die letzten 1 bis 2 Millimeter machen in Beschleunigung und Höchstgeschwindigkeit so gut wie nichts aus.

Freundliche Grüße
Teletubby
Teletubby ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu Teletubby für den nützlichen Beitrag:
Christian Lammers (26.11.2017)
Alt 26.11.2017, 22:37   Direktlink zum Beitrag 12 Zum Anfang der Seite springen
Forenbibel
 
Benutzerbild von Ben_RGBG

Name: Ben
Registriert seit: 10.03.2010
Beiträge: 4.253
Motor: 2,9VR6Syncro ABV 140KW/190PS
Baujahr: 1997
Bewertung (0)
Abgegebene Danke: 605
Erhielt 1.433 Danke für 1.084 Beiträge
Ort: Oberpfalz
Mein Variant im Showroom
2. Showroom
3. Showroom
 

Standard

Zitat:
Zitat von Mars Beitrag anzeigen
ich will dir nicht zu nahe treten, aber im ersten beitrag sprachst du von "wenig ahnung"

bist du sicher, dass es der Zahnriemen ist - der läuft oben am zylinderkopf vorbei, und ist meist komplet unter abdeckungen versteckt
oder ist es "nur" ein gezahnter riemen der irgendwo im unteren bereich die aggregate dreht.
grüssle
Ich würde ja gerne diese Frage nochmal hochholen.

Wenn der Zahnriemen in so einem schlechten Zustand ist würde ich garantiert keine 140km zur Arbeit mehr fahren, sondern den SCHLEUNIGST wechseln.
Denn wenn er reißt, ist der Leerlauf nicht mehr dein Problem.
Ben_RGBG ist offline   Mit Zitat antworten
Alt 27.11.2017, 21:14   Direktlink zum Beitrag 13 Zum Anfang der Seite springen
Hilfesuchender

Registriert seit: 23.11.2017
Beiträge: 10
Motor: 1,4 AEX 44KW/60PS
Baujahr: 1995
Bewertung (0)
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
2. Showroom
3. Showroom
 

Themenstarter
Standard

Zitat:
Zitat von Ben_RGBG Beitrag anzeigen
Ich würde ja gerne diese Frage nochmal hochholen.

Wenn der Zahnriemen in so einem schlechten Zustand ist würde ich garantiert keine 140km zur Arbeit mehr fahren, sondern den SCHLEUNIGST wechseln.
Denn wenn er reißt, ist der Leerlauf nicht mehr dein Problem.
Ahnung hab ich auch nicht. Ich wusste bis vor zwei Wochen nicht mal das es einen Keilriemen und Keilrippenriemen gibt, ich dachte das wäre ein und das selbe. Wenn ich genau so vorgehe wie im Buch beschrieben, sollte ich das wechseln des zahnriemens alleine hinkriegen? Brauche ich einen Wagenheber dafür? Hat jemand Tipps damit das leichter geht? Meine vierhundertundgequetschte bafög und die paar Kröten vom Minijob gönnen mir so einfach keine Werkstatt.

Mal ein danke an alle
CL1995 ist offline   Mit Zitat antworten
Alt 27.11.2017, 21:37   Direktlink zum Beitrag 14 Zum Anfang der Seite springen
¼-Meile-Fahrer

Registriert seit: 21.06.2012
Beiträge: 1.098
Motor: 1,8 AAM 55KW/75PS
Baujahr: 1992
Bewertung (0)
Abgegebene Danke: 107
Erhielt 160 Danke für 152 Beiträge
2. Showroom
3. Showroom
 

Standard

gleich als erstes an der zahnriemen .... da kann - auch mit einem guten buch - viel schief gehen
alle achtung und viel erfolg

ich würde es als 'unbedarfter neuschrauber' nur mit hilfe machen
aber das muss eben jeder selber entscheiden

bitte bericht, wenn du durch bist
Mars ist offline   Mit Zitat antworten
Alt 27.11.2017, 22:26   Direktlink zum Beitrag 15 Zum Anfang der Seite springen
Forenbibel
 
Benutzerbild von Ben_RGBG

Name: Ben
Registriert seit: 10.03.2010
Beiträge: 4.253
Motor: 2,9VR6Syncro ABV 140KW/190PS
Baujahr: 1997
Bewertung (0)
Abgegebene Danke: 605
Erhielt 1.433 Danke für 1.084 Beiträge
Ort: Oberpfalz
Mein Variant im Showroom
2. Showroom
3. Showroom
 

Standard

TJoa, wenn man keine zwei linken hände hat und handwerklich begabt ist, kann man das schon hinkriegen.

Aber so mehr oder weniger als erste Reparatur hätte ich mich da gewiss auch nicht dran gewagt.
Ben_RGBG ist offline   Mit Zitat antworten
Alt 27.11.2017, 22:28   Direktlink zum Beitrag 16 Zum Anfang der Seite springen
Hilfesuchender

Registriert seit: 23.11.2017
Beiträge: 10
Motor: 1,4 AEX 44KW/60PS
Baujahr: 1995
Bewertung (0)
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
2. Showroom
3. Showroom
 

Themenstarter
Standard

Jetzt gerade auf dem weg zum Einkauf ist das Licht vom tacho ausgefallen dafür funktioniert jetzt aber die Hintergrund Beleuchtung der Heizregler.
Jemand ne Idee?
CL1995 ist offline   Mit Zitat antworten
Alt 28.11.2017, 09:45   Direktlink zum Beitrag 17 Zum Anfang der Seite springen
Forenheiliger
 
Benutzerbild von Teletubby

Name: Manfred
Registriert seit: 16.12.2008
Beiträge: 11.261
Motor: AEX´95 AAM´97 AFT´98
Baujahr: 1995
Bewertung (10)
Abgegebene Danke: 1.384
Erhielt 4.652 Danke für 3.501 Beiträge
Ort: Ratingen, NRW
2. Showroom
3. Showroom
 

Standard

Hallo!

Zitat:
Zitat von CL1995 Beitrag anzeigen
Jetzt gerade auf dem weg zum Einkauf ist das Licht vom tacho ausgefallen...
Birnen (zwei Stück) kaputt? Kombiinstrument ausbauen und nachsehen.

Freundliche Grüße
Teletubby
Teletubby ist offline   Mit Zitat antworten
Alt 29.11.2017, 10:15   Direktlink zum Beitrag 18 Zum Anfang der Seite springen
Hilfesuchender

Registriert seit: 23.11.2017
Beiträge: 10
Motor: 1,4 AEX 44KW/60PS
Baujahr: 1995
Bewertung (0)
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
2. Showroom
3. Showroom
 

Themenstarter
Standard

Zitat:
Zitat von Teletubby Beitrag anzeigen
Hallo!



Birnen (zwei Stück) kaputt? Kombiinstrument ausbauen und nachsehen.

Freundliche Grüße
Teletubby
Die gehen mal an und mal aus. Mal eine mal zwei. Die sind gerade mal so alt wie ich das Auto habe. Habe sie selber ausgewechselt weil die alten nicht funktionierten. Lg
CL1995 ist offline   Mit Zitat antworten
Alt 04.12.2017, 12:49   Direktlink zum Beitrag 19 Zum Anfang der Seite springen
Hilfesuchender

Registriert seit: 23.11.2017
Beiträge: 10
Motor: 1,4 AEX 44KW/60PS
Baujahr: 1995
Bewertung (0)
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
2. Showroom
3. Showroom
 

Themenstarter
Standard

Hab den tacho mal ausgebaut die Birnen waren nicht fest an den Kontakten, jetzt läuft's. Das mit den Heizungsreglern ist mir aber noch immer ein Rätsel. Egal.
CL1995 ist offline   Mit Zitat antworten
Alt 04.12.2017, 13:51   Direktlink zum Beitrag 20 Zum Anfang der Seite springen
Golfumbauplaner
 
Benutzerbild von LocoFlasher

Name: Diego
Registriert seit: 06.02.2016
Beiträge: 348
Motor: 1,6 AFT 101Ps
Baujahr: 1996
Bewertung (0)
Abgegebene Danke: 55
Erhielt 73 Danke für 68 Beiträge
Ort: Immenhausen
Mein Cabrio im Showroom
2. Showroom
3. Showroom
 

Standard

Ist denn dir Birne, welche für dir Beleuchtung der Heizungsregler zuständig ist, noch original/bzw. Keine LED?
Mein Vorbesitzer hat da bei mir einfach ne LED reingebruzzelt.... Die läuft mal auf 100%, mal auf 50% meistens ist sie aus......

Grüße
LocoFlasher


LocoFlasher ist offline   Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
3-Türer SDi-Driver Showroom 276 07.05.2017 12:59
MCJoker Showroom 89 02.04.2017 11:19
takumi VW und Audi 322 24.06.2015 18:18
Boondock VW und Audi 104 24.06.2014 21:40


Alle Zeitangaben in WEZ +2. Es ist jetzt 04:51 Uhr.


Powered by vBulletin®