golf3.de
Golf 3 Golf 3 Portal Golf 3 Forum Golf 3 Forum Ebay besuchen  Ebay Frequently Asked Questions Hilfe Registrieren
Zurück   > >

Werkstatt

Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 08.11.2017, 20:45   Direktlink zum Beitrag 1 Zum Anfang der Seite springen
Beginner
 
Benutzerbild von G2G3

Name: Jörg
Registriert seit: 17.10.2015
Beiträge: 31
Motor: 1,8 AAM 55KW/75PS
Baujahr: 1997
Bewertung (0)
Abgegebene Danke: 4
Erhielt 1 Danke für 1 Beitrag
Ort: Frankenthal
Meine Limo im Showroom
2. Showroom
3. Showroom
 


soo da ich es nicht 100% einordnen kann frag ich mal allgemein, mein 1.8er (AAM) mit klima macht in letzter zeit quietsch/schleifgeräusche im bereich Lima/spannrollen/riemenspanner. ich versuch mal ein video hochzuladen..vielleicht kann jemand was damit anfangen ?ich bin auf das auto täglich angewiesen und muss/will das so schnell als möglich wieder in ordnung bringen.fetten dank schonmal


G2G3 ist offline   Mit Zitat antworten
Alt 08.11.2017, 20:55   Direktlink zum Beitrag 2 Zum Anfang der Seite springen
Beginner
 
Benutzerbild von G2G3

Name: Jörg
Registriert seit: 17.10.2015
Beiträge: 31
Motor: 1,8 AAM 55KW/75PS
Baujahr: 1997
Bewertung (0)
Abgegebene Danke: 4
Erhielt 1 Danke für 1 Beitrag
Ort: Frankenthal
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

also das video ist wohl zu groß (57,9mb) wo kann ich das denn hochladen?
G2G3 ist offline   Mit Zitat antworten
Alt 08.11.2017, 21:12   Direktlink zum Beitrag 3 Zum Anfang der Seite springen
Forenseele
 
Benutzerbild von franz-werner

Name: Daniel
Registriert seit: 22.11.2010
Beiträge: 3.314
Motor: 1.9 TDI AXR 74kW/101PS
Baujahr: 1991
Bewertung (0)
Abgegebene Danke: 436
Erhielt 773 Danke für 619 Beiträge
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Standard

Wie wäre es mit Youtube?
franz-werner ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu franz-werner für den nützlichen Beitrag:
Ben_RGBG (09.11.2017)
Alt 08.11.2017, 21:23   Direktlink zum Beitrag 4 Zum Anfang der Seite springen
Forenseele
 
Benutzerbild von aam 90

Name: Jan
Registriert seit: 01.05.2009
Beiträge: 3.994
Motor: 2,0GTI AGG 85KW/115PS
Baujahr: 1996
Bewertung (7)
Abgegebene Danke: 116
Erhielt 473 Danke für 398 Beiträge
Ort: Worms
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Standard

So ohne groß das Video gesehen/gehört zu haben, gibt es mehrere Kandidaten die infrage kommen. Lager der Klimariemenscheibe, Lager des Riemenspanners, Lager der Lichtmaschine, Lager der Wasserpumpe. Es kann auch der Riemen der Wasserpumpe und Servo sein der zu wenig Spannung hat.
aam 90 ist gerade online   Mit Zitat antworten
Alt 08.11.2017, 22:55   Direktlink zum Beitrag 5 Zum Anfang der Seite springen
Forenheiliger
 
Benutzerbild von Teletubby

Name: Manfred
Registriert seit: 16.12.2008
Beiträge: 11.183
Motor: AEX´95 AAM´97 AFT´98
Baujahr: 1995
Bewertung (10)
Abgegebene Danke: 1.371
Erhielt 4.623 Danke für 3.479 Beiträge
Ort: Ratingen, NRW
2. Showroom
3. Showroom
 

Standard

Hallo!

Ich würde die Riemen der Reihe nach zur Probe abnehmen, den Motor dann kurz laufen lassen und hören, ob sich am Geräusch etwas geändert hat. Ohne Antrieb der Kühlmittelpumpe würde ich bei warmem Motor den Probelauf aber auf maximal zwei bis drei Minuten begrenzen und ggf. die Temperaturanzeige im Auge behalten.

Bei abgenommenen Riemen empfiehlt es sich, alle angetriebenen Riemenscheiben mal von Hand zu drehen und auf Spiel zu testen. Wenn mit einer Lagerung etwas nicht stimmt, kann man das oft fühlen und vielleicht sogar hören.

Freundliche Grüße
Teletubby
Teletubby ist offline   Mit Zitat antworten
Alt 09.11.2017, 14:32   Direktlink zum Beitrag 6 Zum Anfang der Seite springen
Beginner
 
Benutzerbild von G2G3

Name: Jörg
Registriert seit: 17.10.2015
Beiträge: 31
Motor: 1,8 AAM 55KW/75PS
Baujahr: 1997
Bewertung (0)
Abgegebene Danke: 4
Erhielt 1 Danke für 1 Beitrag
Ort: Frankenthal
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

danke schonmal für die antworten...also ich kenne/hab gehört das man das mit nem besenstil testen kann, den stiel auf die lima oder ein anderes teil das man vermutet und das ohr dran halten dann hört man das geräusch oft intensiv und kann es sicherer ausmachen wapu wurde mit dem zahnriemen bei 220 000 gemacht 2014, jetzt hat er 265 000, sollte ja eigentlich dann noch ok sein.problem ist das ich wenig möglichkeiten habe da groß was zu zerlegen..bei mir vor der garage stehe ich dann dauernd jemand im weg.. und ich kenn mich net so recht damit aus bei dem motor? bei meinem 2er mit vr ist das easy mit dem riemenspanner usw..da war der auch mal kaputt und hat laute geräusche gemacht.sollte ich evtl etwas wd 40 in /an die lager machen um zu sehen ob das geräusch dann besser wird?
G2G3 ist offline   Mit Zitat antworten

Werbung


Alt 09.11.2017, 15:38   Direktlink zum Beitrag 7 Zum Anfang der Seite springen
Forenseele
 
Benutzerbild von m!ck3Y

Name: Christian
Registriert seit: 07.08.2006
Beiträge: 3.267
Motor: Unbekannt
Bewertung (2)
Abgegebene Danke: 233
Erhielt 317 Danke für 236 Beiträge
Ort: Düsseldorf
2. Showroom
3. Showroom
 

Standard

Mal ne Frage zwischendurch, schreibst du vom Handy aus?

Das ist wirklich grauenhaft zu lesen.

Gruß
m
m!ck3Y ist offline
 
Mit Zitat antworten
Alt 09.11.2017, 16:50   Direktlink zum Beitrag 8 Zum Anfang der Seite springen
Beginner
 
Benutzerbild von G2G3

Name: Jörg
Registriert seit: 17.10.2015
Beiträge: 31
Motor: 1,8 AAM 55KW/75PS
Baujahr: 1997
Bewertung (0)
Abgegebene Danke: 4
Erhielt 1 Danke für 1 Beitrag
Ort: Frankenthal
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

ne schreibe nicht vom handy aus ;-)

also ich habe mal probiert...und siehe da das einzigste was mir auffiel ist das die spannrolle spiel hat wenn man dann rum macht, wird die einfach nur durch diese eine schraube gehalten/gewechselt die an dem bügel fest ist?oder muss man da mehr zerlegen
G2G3 ist offline   Mit Zitat antworten
Alt 09.11.2017, 21:50   Direktlink zum Beitrag 9 Zum Anfang der Seite springen
Forenheiliger
 
Benutzerbild von Teletubby

Name: Manfred
Registriert seit: 16.12.2008
Beiträge: 11.183
Motor: AEX´95 AAM´97 AFT´98
Baujahr: 1995
Bewertung (10)
Abgegebene Danke: 1.371
Erhielt 4.623 Danke für 3.479 Beiträge
Ort: Ratingen, NRW
2. Showroom
3. Showroom
 

Standard

Hallo!

Zitat:
Zitat von G2G3 Beitrag anzeigen
also ich habe mal probiert...und siehe da das einzigste was mir auffiel ist das die spannrolle spiel hat wenn man dann rum macht...
Eigentlich ist das nicht normal. An der Spannrolle sollte so gut wie kein Spiel fühlbar sein.


Zitat:
Zitat von G2G3 Beitrag anzeigen
...wird die einfach nur durch diese eine schraube gehalten/gewechselt die an dem bügel fest ist?
Die Spannrolle ist nur mit einer M8-Schraube am Spannbügel befestigt. Zum Wechsel muss aber der Keilrippenriemen entspannt und und von der Rolle weggedrückt werden.

Freundliche Grüße
Teletubby
Teletubby ist offline   Mit Zitat antworten
Alt 12.11.2017, 18:01   Direktlink zum Beitrag 10 Zum Anfang der Seite springen
Beginner
 
Benutzerbild von G2G3

Name: Jörg
Registriert seit: 17.10.2015
Beiträge: 31
Motor: 1,8 AAM 55KW/75PS
Baujahr: 1997
Bewertung (0)
Abgegebene Danke: 4
Erhielt 1 Danke für 1 Beitrag
Ort: Frankenthal
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

ok dann werd ich das dingens mal tauschen die tage, ähm ist das wie beim vr6 das es da quasi am riemenspanner ne schraube/gewinde etc. gibt um den riemenspanner zu entpannen?und dann wieder zu spannen wenn man fertig ist?
G2G3 ist offline   Mit Zitat antworten
Alt 12.11.2017, 21:59   Direktlink zum Beitrag 11 Zum Anfang der Seite springen
Forenheiliger
 
Benutzerbild von Teletubby

Name: Manfred
Registriert seit: 16.12.2008
Beiträge: 11.183
Motor: AEX´95 AAM´97 AFT´98
Baujahr: 1995
Bewertung (10)
Abgegebene Danke: 1.371
Erhielt 4.623 Danke für 3.479 Beiträge
Ort: Ratingen, NRW
2. Showroom
3. Showroom
 

Standard

Hallo!

Zitat:
Zitat von G2G3 Beitrag anzeigen
...ähm ist das wie beim vr6 das es da quasi am riemenspanner ne schraube/gewinde etc. gibt um den riemenspanner zu entpannen?und dann wieder zu spannen wenn man fertig ist?
Ich habe das bisher immer mit einem passenden Schraubenschlüssel auf der Befestigungsschraube der Spannrolle gemacht. Abgesehen davon, dass die Spannkraft nicht gerade gering ist, hat das immer gut funktioniert.

Freundliche Grüße
Teletubby


Teletubby ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu Teletubby für den nützlichen Beitrag:
calypso_cologne (12.11.2017)
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[Motor] Wiesel161080 Werkstatt 0 11.03.2013 23:51
duniii Tuning 13 07.07.2009 13:19
Eco851 Golf Allgemein 4 18.02.2007 01:53
Psycho Archiv 1 02.04.2006 17:13


Alle Zeitangaben in WEZ +2. Es ist jetzt 21:32 Uhr.


Powered by vBulletin®