Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 03.10.2017, 12:22 #1
Hilfesuchender
 
Registriert seit: 03.10.2017
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Lymphitamin Lymphitamin ist offline
Hilfesuchender
 
Registriert seit: 03.10.2017
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard Golf 3 Abu Springt nicht an

Hallo Leute,

ich habe mich eben angemeldet um euch um rat zu fragen.

Mein Golf (75ps ABU) springt nicht mehr an Funke und Sprit sind vorhanden aber wenn ich starten möcht orgelt er nur und ab un zu kommt nochmals ein "puff" aus Auspuff.
Was kann das sein?
Ich habe auch schon vorsorglich eine neue Zündspule bestellt, vielleicht bringt die ja Besserung!?

Ich danke im Vorraus für die Hilfe.


Lymphitamin ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 03.10.2017, 12:45 #2
Benutzerbild von Christian Lammers
Golfbegeisterter
 
Registriert seit: 15.10.2014
Beiträge: 148
Abgegebene Danke: 40
Erhielt 29 Danke für 24 Beiträge
Christian Lammers Christian Lammers ist offline
Golfbegeisterter
Benutzerbild von Christian Lammers
 
Registriert seit: 15.10.2014
Beiträge: 148
Abgegebene Danke: 40
Erhielt 29 Danke für 24 Beiträge
Standard

Hallo,

Zitat:
Zitat von Lymphitamin Beitrag anzeigen
Funke und Sprit sind vorhanden aber wenn ich starten möcht orgelt er nur
Dann ist die Zündspule eher nicht ursächlich für das Problem. Ist das Problem von heute auf morgen völlig unvermittelt aufgetreten?

Was beim ABU noch ganz heiße Kandidaten wären sind der Geber für die Kühlmitteltemperatur und der Zwischenflansch unter der Einspritzeinheit. Den Geber kann man testweise einmal abstecken und prüfen, ob der Motor dann startet. Den Zwischenflansch müsste man mal genauer auf Risse untersuchen (=> Falschluft), dazu am besten den oberen Teil der Einspritzeinheit abbauen.

Geändert von Christian Lammers (03.10.2017 um 12:47 Uhr)
Christian Lammers ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 03.10.2017, 13:52 #3
Hilfesuchender
Themenstarter
 
Registriert seit: 03.10.2017
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Lymphitamin Lymphitamin ist offline
Hilfesuchender
 
Registriert seit: 03.10.2017
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Ja am Vorabend abgestellt nächsten Tag ging nix mehr...


Den Stecker hab ich bereits abgezogen ->keine Besserung

Über den Zwischenflansch werden ich mich dann morgen her machen

Geändert von Lymphitamin (03.10.2017 um 22:25 Uhr)
Lymphitamin ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 03.10.2017, 18:49 #4
Benutzerbild von wolfi71
Helfersyndrom
 
Registriert seit: 18.04.2008
Beiträge: 21.236
Abgegebene Danke: 869
Erhielt 2.605 Danke für 2.186 Beiträge
wolfi71 wolfi71 ist offline
Helfersyndrom
Benutzerbild von wolfi71
 
Registriert seit: 18.04.2008
Beiträge: 21.236
Abgegebene Danke: 869
Erhielt 2.605 Danke für 2.186 Beiträge
Standard

Lade mal die Batterie auf. Der ABU ist da mitunter zickig.
wolfi71 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 03.10.2017, 22:24 #5
Hilfesuchender
Themenstarter
 
Registriert seit: 03.10.2017
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Lymphitamin Lymphitamin ist offline
Hilfesuchender
 
Registriert seit: 03.10.2017
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Batterie ist nagelneu und voll geladen
Lymphitamin ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 03.10.2017, 23:32 #6
Benutzerbild von ruebe
Show&Shine-Sieger
 
Registriert seit: 27.02.2011
Beiträge: 1.804
Abgegebene Danke: 545
Erhielt 355 Danke für 322 Beiträge
ruebe ruebe ist gerade online
Show&Shine-Sieger
Benutzerbild von ruebe
 
Registriert seit: 27.02.2011
Beiträge: 1.804
Abgegebene Danke: 545
Erhielt 355 Danke für 322 Beiträge
Standard

Hast du zufällig an der Fahrertür eine rote Led ? dann könnte es sein das deine DWA spinnt
ruebe ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 04.10.2017, 09:06 #7
Benutzerbild von lonkel
Golf-Tieferleger
 
Registriert seit: 02.07.2015
Beiträge: 236
Abgegebene Danke: 32
Erhielt 12 Danke für 12 Beiträge
lonkel lonkel ist offline
Golf-Tieferleger
Benutzerbild von lonkel
 
Registriert seit: 02.07.2015
Beiträge: 236
Abgegebene Danke: 32
Erhielt 12 Danke für 12 Beiträge
Standard

Kommt an jeder Kerze ein Funke ? Ich hatte mal Feuchtigkeit im Zündverteiler und rissige Kabel.
Hast du eine Wegfahrsperre oder wie oben geschrieben eine DWA ?
Eventuell eine Sicherung oder Relais defekt ?
lonkel ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 04.10.2017, 10:28 #8
Hilfesuchender
Themenstarter
 
Registriert seit: 03.10.2017
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Lymphitamin Lymphitamin ist offline
Hilfesuchender
 
Registriert seit: 03.10.2017
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Eine DWA besitzt er nicht und eigentlich bin ich davon ausgegangen das er auch keine Wegfahrsperre hat (bj.93 new orleans) da diese doch erst ab 94/95 serienmäßig wurde ?
Woran würde ich sie denn erkennen?


Funken kommen an allen 4 Kerzen im ausgebauten Zustand an.

Und da sprit feinvernebelt an der Drosselklappe ankommt hab ich nicht nach den relais geschaut.

Geändert von Lymphitamin (04.10.2017 um 10:30 Uhr)
Lymphitamin ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 04.10.2017, 10:38 #9
Benutzerbild von ruebe
Show&Shine-Sieger
 
Registriert seit: 27.02.2011
Beiträge: 1.804
Abgegebene Danke: 545
Erhielt 355 Danke für 322 Beiträge
ruebe ruebe ist gerade online
Show&Shine-Sieger
Benutzerbild von ruebe
 
Registriert seit: 27.02.2011
Beiträge: 1.804
Abgegebene Danke: 545
Erhielt 355 Danke für 322 Beiträge
Standard

Bei der originalen WFS hast du ein transponder im Schlüssel und eine Lesespule am Zündschloss außer dem springt er bei einer WFS an und geht nach 1-2 Sekunden wieder
aus.
ruebe ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 04.10.2017, 13:05 #10
Hilfesuchender
Themenstarter
 
Registriert seit: 03.10.2017
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Lymphitamin Lymphitamin ist offline
Hilfesuchender
 
Registriert seit: 03.10.2017
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Wie gesagt er orgelt nur es kommt zu keiner echten zündung

Also am Zündschloss befindet sich keine Lesespule und auch kein Transponder am Schlüssel





Geändert von Lymphitamin (04.10.2017 um 13:07 Uhr)
Lymphitamin ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 06.10.2017, 17:34 #11
Benutzerbild von lonkel
Golf-Tieferleger
 
Registriert seit: 02.07.2015
Beiträge: 236
Abgegebene Danke: 32
Erhielt 12 Danke für 12 Beiträge
lonkel lonkel ist offline
Golf-Tieferleger
Benutzerbild von lonkel
 
Registriert seit: 02.07.2015
Beiträge: 236
Abgegebene Danke: 32
Erhielt 12 Danke für 12 Beiträge
Standard

hast du schon Unterdruckschläuche und Kabel geprüft ?
lonkel ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 12.10.2017, 20:08 #12
Hilfesuchender
Themenstarter
 
Registriert seit: 03.10.2017
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Lymphitamin Lymphitamin ist offline
Hilfesuchender
 
Registriert seit: 03.10.2017
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Alles an Ort und Stelle
Lymphitamin ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 14.10.2017, 13:08 #13
Benutzerbild von wolfi71
Helfersyndrom
 
Registriert seit: 18.04.2008
Beiträge: 21.236
Abgegebene Danke: 869
Erhielt 2.605 Danke für 2.186 Beiträge
wolfi71 wolfi71 ist offline
Helfersyndrom
Benutzerbild von wolfi71
 
Registriert seit: 18.04.2008
Beiträge: 21.236
Abgegebene Danke: 869
Erhielt 2.605 Danke für 2.186 Beiträge
Standard

Spritzt die Einspritzung denn ein? Dazu guckst du mal oben in die Einspritzeinheit rein. Da müsste man sehen, wenn der Anlasser dreht. Die Einspritzung erfolgt nur, wnen auch eine Drehung über dne Hallgeber erkannt wird, aber das müsste so sein, weil mit der gleiche Quelle auch der Zündfunke generiert wird.
wolfi71 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 14.10.2017, 13:52 #14
Hilfesuchender
Themenstarter
 
Registriert seit: 03.10.2017
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Lymphitamin Lymphitamin ist offline
Hilfesuchender
 
Registriert seit: 03.10.2017
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Ja es kommt feinvernebelter sprit an der drosselklappe an.
Ich habe es auch schon mit starterspray versucht aber auch da kommt es zu keiner zündung
Lymphitamin ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 14.10.2017, 14:16 #15
Benutzerbild von Mustang80
16V
 
Registriert seit: 05.03.2009
Beiträge: 4.781
Abgegebene Danke: 369
Erhielt 998 Danke für 798 Beiträge
Mustang80 Mustang80 ist offline
16V
Benutzerbild von Mustang80
 
Registriert seit: 05.03.2009
Beiträge: 4.781
Abgegebene Danke: 369
Erhielt 998 Danke für 798 Beiträge
Standard

Wenn er einspritzt und alle Kerzen einen Funken haben:

- Kompression prüfen
- Zündreihenfolge korrekt?
- Zahnriemen/Steuerzeiten prüfen

Wenn er Kompression hat, die Steuerzeiten passen, Zündung und Sprit da sind muss der laufen.
Ich vermute ein Problem mit der Zündung.
Mustang80 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 14.10.2017, 15:40 #16
Hilfesuchender
Themenstarter
 
Registriert seit: 03.10.2017
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Lymphitamin Lymphitamin ist offline
Hilfesuchender
 
Registriert seit: 03.10.2017
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Steuerzeiten und zündung will ich morgen mit einem kollegen schauen der da mehr versteht 😀

Kompression hat er um die 12 bar


Lymphitamin ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
94er ABU - Anlasser rührt sich nicht mehr Stecki Werkstatt 13 28.07.2016 18:56
Golf 3 springt nicht an Schatti Werkstatt 22 23.12.2015 22:33
Golf 3 springt manchmal nicht an,bitte um hilfe! Muri81 Werkstatt 1 01.04.2015 19:00
3-Türer Mein flashroter Golf 3 TDI ...tritt an zum "Winterdienst" marko1983 Showroom 482 24.11.2013 23:18


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:47 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt