Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 02.09.2017, 15:35 #1
Frischling
 
Registriert seit: 28.07.2010
Beiträge: 54
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
swe1991 swe1991 ist offline
Frischling
 
Registriert seit: 28.07.2010
Beiträge: 54
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
Standard Keine Gasannahme für mehrere Sekunden

Hallo zusammen,

vor ein paar Wochen hatte ich das Problem, dass das Auto nicht bzw schlecht angesprungen ist. Als er dann an war bin ich über die Autobahn zurück.

Bin relativ zügig gefahren, so 150-170km/h, aber sobald ich vom Gas gehen musste und anschließend wieder Gas geben wollte hat er kein Gas angenommen.

Das war immer mehrere Sekunden, bis ich auf etwa 120-130km/h "ausgerollt" bin. Bin die ganze Zeit auf dem Gas geblieben und ab 130km/h hat er Gas angenommen als wenn nichts gewesen wäre.


Zuhause habe ich das Kraftstoffpumpenrelais aus meinem anderen Golf 3 eingebaut. Bis gestern lief auch alles ohne Probleme.

Gestern bin ich wieder mit 160-170 über die Autobahn nach Hause und hatte wieder das Problem mit dem Gas.

Was beide Tage verbindet ist, dass es an beiden Tagen sehr warm war.
Problem ist bei gerader Strecke aufgetreten, also würde ich das bekannte "Kurvenproblem" der Kraftstoffpumpe ausschließen. Vielleicht habt Ihr dazu eine Idee?

Motor: 1.8l ADZ
VCDS zur Diagnose vorhanden.

Gruß Stefan


swe1991 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 02.09.2017, 20:37 #2
Benutzerbild von Ov3rdos3d
Forenabhängiger
 
Registriert seit: 02.05.2012
Beiträge: 1.461
Abgegebene Danke: 364
Erhielt 356 Danke für 296 Beiträge
Ov3rdos3d Ov3rdos3d ist offline
Forenabhängiger
Benutzerbild von Ov3rdos3d
 
Registriert seit: 02.05.2012
Beiträge: 1.461
Abgegebene Danke: 364
Erhielt 356 Danke für 296 Beiträge
Standard

Überprüf doch mal während der Fahrt deine Messwertblöcke bzgl Kühlmitteltemperaturgeber und Ansauglufttemperaturgeber. Zündspule ist auch ein Kandidat für schlechte Gasannahme und Beschleunigung.

Gesendet von meinem A0001 mit Tapatalk


Ov3rdos3d ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
3-Türer SDI´s - Golf 3 A59 Umbau SDi-Driver Showroom 276 07.05.2017 12:59
Drehzahl fällt beim Anlassen, keine Gasannahme Rappelkind Werkstatt 71 16.10.2014 19:34
keine Kasko für alte Autos mehr? jeti Golf Allgemein 20 28.07.2014 18:55


Alle Zeitangaben in WEZ +2. Es ist jetzt 02:09 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt