golf3.de
Golf 3 Golf 3 Portal Golf 3 Forum Golf 3 Forum Ebay besuchen  Ebay Frequently Asked Questions Hilfe Registrieren
Zurück   > >

Werkstatt

Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 22.01.2017, 18:16   Direktlink zum Beitrag 1 Zum Anfang der Seite springen
Hilfesuchender

Registriert seit: 23.07.2015
Beiträge: 12
Motor: 1,6 ABU 55KW/75PS
Baujahr: 1994
Bewertung (0)
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
2. Showroom
3. Showroom
 


Hallo zusammen,

ich habe Probleme mit meinem treuen Golf 3.
Verbaut ist eine 1.6l Maschine mit 75 PS.
Er hat 130t km auf der Uhr und vor ca. einem Monat wurden sowohl Zündkabel als auch -verteiler ersetzt.

Jetzt zur Problematik:

Der Motor geht sehr sporadisch (alle paar 100 km) aus und nach 1-2 s wieder an.
Der Drehzahlmesser fällt auf 0 und die Öldruck-Lampe geht an. Sowohl Abblendlicht als auch Radio bleiben an.
Insofern schließe ich den Zündanlassschalter aus.

Meistens geschieht es bei Last.

Der Fehlerspeicher ist leer.
Es ist außerdem keine Diebstahlwarnanlage verbaut.

Ich habe schon gestöbert und vergleichbare Fehlerbilder werden mit der Zentralelektrik und/oder Relais erklärt.

Habt ihr genauere Ideen oder Vorschläge?

Vielen Dank!


Afbian99 ist offline   Mit Zitat antworten
Alt 22.01.2017, 20:11   Direktlink zum Beitrag 2 Zum Anfang der Seite springen
Forenheiliger
 
Benutzerbild von Teletubby

Name: Manfred
Registriert seit: 16.12.2008
Beiträge: 10.281
Motor: AEX´95 AAM´97 AFT´98
Baujahr: 1995
Bewertung (10)
Abgegebene Danke: 1.216
Erhielt 4.107 Danke für 3.113 Beiträge
Ort: Ratingen, NRW
2. Showroom
3. Showroom
 

Standard

Hallo!

Zitat:
Zitat von Afbian99 Beitrag anzeigen
Der Motor geht sehr sporadisch (alle paar 100 km) aus und nach 1-2 s wieder an. Der Drehzahlmesser fällt auf 0 und die Öldruck-Lampe geht an. Sowohl Abblendlicht als auch Radio bleiben an. Insofern schließe ich den Zündanlassschalter aus. !
Das sind keine Argumente, um den Zündanlassschalter (ZAS) auszuschließen. Denn das Radio wird von "S"-Kontakt ein- und ausgeschaltet (zumindest, wenn es ein originales ist) und das Abblendlicht vom "X"-Kontakt, die Spannung der Zündung dagegen von der Klemme 15 des ZAS. Zur Abklärung kann man ein Multimeter im Gleichspannungsbereich an die Klemme 15 anschließen und testen, wie sich die Spannung im Fehlerfall verhält.

Wenn im Fehlerfall aber die Öldruckleuchte brennt, spricht das eher gegen ein Problem des Ausfalls der Spannung der Klemme 15.

Freundliche Grüße
Teletubby
Teletubby ist offline   Mit Zitat antworten
Alt 22.01.2017, 20:47   Direktlink zum Beitrag 3 Zum Anfang der Seite springen
¼-Meile-Fahrer

Registriert seit: 21.06.2012
Beiträge: 1.016
Motor: 1,8 AAM 55KW/75PS
Baujahr: 1992
Bewertung (0)
Abgegebene Danke: 84
Erhielt 145 Danke für 137 Beiträge
2. Showroom
3. Showroom
 

Standard

... wurde der komplette verteiler getauscht, oder bloss kabel mit verteiler-KAPPE
(und hoffentlich dem finger)

fehler könnte die zündspule sein, vorallem wenn es feucht wird
ein fehler des hallgebers wird oft genannt, ist aber unwahrscheinlicher

zum prüfen der spule, sprühflasche nutzen =>> geh damit mal in die SuFu
Mars ist offline   Mit Zitat antworten
Alt 23.01.2017, 20:24   Direktlink zum Beitrag 4 Zum Anfang der Seite springen
Hilfesuchender

Registriert seit: 23.07.2015
Beiträge: 12
Motor: 1,6 ABU 55KW/75PS
Baujahr: 1994
Bewertung (0)
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
2. Showroom
3. Showroom
 

Themenstarter
Standard

Danke für die schnellen Antworten

Es wurde der komplette Verteiler mit Finger getauscht (die Zündkabel natürlich ebenso).

Dann werde ich mal einen neuen ZAS und eine Zündspule bestellen. Die kosten ja beide nicht die Welt.

Gruß Fabian
Afbian99 ist offline   Mit Zitat antworten
Alt 25.01.2017, 08:54   Direktlink zum Beitrag 5 Zum Anfang der Seite springen
Forenabhängiger
 
Benutzerbild von ABSu.ABU Golf3 Besitzer

Name: Rene Koch
Registriert seit: 14.01.2012
Beiträge: 1.484
Motor: AFN 110PS ABU 75PS
Baujahr: 1993
Bewertung (2)
Abgegebene Danke: 58
Erhielt 220 Danke für 198 Beiträge
Ort: Steiermark Österreich
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Zeigt alle eBay-Auktionen des Users an
Standard

Bei mir war die Benzinpumpe nach 23 Jahren def. alle 10 min ist er abgestorben Zündung aus ein is er wieder 10min gelaufen.
ABSu.ABU Golf3 Besitzer ist offline   Mit Zitat antworten
Alt 25.01.2017, 11:16   Direktlink zum Beitrag 6 Zum Anfang der Seite springen
Helfersyndrom
 
Benutzerbild von wolfi71

Name: Wolfgang
Registriert seit: 18.04.2008
Beiträge: 20.673
Motor: 1,6 ABU 55KW/75PS
Baujahr: 1993
Bewertung (1)
Abgegebene Danke: 810
Erhielt 2.495 Danke für 2.092 Beiträge
Ort: Sindelfingen
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Zeigt alle eBay-Auktionen des Users an
Standard

Erstmal Zündspuele tauschen, das kannst du selber machen. Wenn bei dir noch die alte drin ist, brauchst du kurze Schrauben M6x20.
wolfi71 ist offline   Mit Zitat antworten
Alt 25.01.2017, 21:22   Direktlink zum Beitrag 7 Zum Anfang der Seite springen
Hilfesuchender

Registriert seit: 23.07.2015
Beiträge: 12
Motor: 1,6 ABU 55KW/75PS
Baujahr: 1994
Bewertung (0)
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
2. Showroom
3. Showroom
 

Themenstarter
Standard

Geht klar, ich werde berichten, vielen Dank auch an Euch!
Afbian99 ist offline   Mit Zitat antworten
Alt 20.03.2017, 22:28   Direktlink zum Beitrag 8 Zum Anfang der Seite springen
Hilfesuchender

Registriert seit: 23.07.2015
Beiträge: 12
Motor: 1,6 ABU 55KW/75PS
Baujahr: 1994
Bewertung (0)
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
2. Showroom
3. Showroom
 

Themenstarter
Standard

Also falls das noch jemand lesen sollte:
Ich habe die Zündspule und weil es eh fällig war auch die Kerzen ersetzt und leider ist das Problem nicht weg.
Der Motor ruckt nun auch öfter als vorher, also kann man die Diagnose vielleicht bald eher stellen, wenn er mal komplett versagt.


Afbian99 ist offline   Mit Zitat antworten
Antwort

Stichworte
aussetzer, stottern, zündaussetzer

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
holmix Werkstatt 6 02.09.2016 23:20
okazakistueck Externe Angebote 0 14.02.2015 17:42
micha210 Werkstatt 8 11.05.2012 23:58


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:18 Uhr.


Powered by vBulletin®