golf3.de
Golf 3 Golf 3 Portal Golf 3 Forum Golf 3 Forum Ebay besuchen  Ebay Frequently Asked Questions Hilfe Registrieren
Zurück   > >

Werkstatt

Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 28.06.2015, 00:44   Direktlink zum Beitrag 1 Zum Anfang der Seite springen
Frischling
 
Benutzerbild von RoterAutomatik

Registriert seit: 12.06.2015
Beiträge: 72
Motor: 1,8 AAM 55KW/75PS
Baujahr: 1993
Bewertung (0)
Abgegebene Danke: 1
Erhielt 5 Danke für 5 Beiträge
Ort: Hamburg
2. Showroom
3. Showroom
 


Hi, hatte das Problem schon mal in dem Willkommen-Thread angeschnitten.
Meine Automatik macht mir Probleme.
Es kam mal vor, das mir der 4. "Gang" fehlte. Ab und zu hab ich es, dass er dauerhaft (wahrscheinlich (schätze ich mal)) im 2. fährt, also eine Art Notbetrieb. Wenn ich das Getriebesteuergerät resettete, hatte ich mal für 'ne Woche Ruhe, doch mittlerweile bringt auch das nichts mehr (schien nur zu funktionieren als nur der vierte fehlte).

Hat vielleicht irgendjemand eine Idee, was sein könnte bzw. was am naheliegendsten bei meiner Modellvariante wäre?

Golf 3 GL
1.8 Benziner 55kW/75PS
Baujahr: 1993
Motor-/Getriebekennung: AAM/CFK)



Geändert von RoterAutomatik (27.07.2015 um 00:58 Uhr)
RoterAutomatik ist offline   Mit Zitat antworten
Alt 28.06.2015, 09:37   Direktlink zum Beitrag 2 Zum Anfang der Seite springen
Forenheiliger
 
Benutzerbild von Teletubby

Name: Manfred
Registriert seit: 16.12.2008
Beiträge: 11.183
Motor: AEX´95 AAM´97 AFT´98
Baujahr: 1995
Bewertung (10)
Abgegebene Danke: 1.371
Erhielt 4.623 Danke für 3.479 Beiträge
Ort: Ratingen, NRW
2. Showroom
3. Showroom
 

Standard

Hallo!

Zitat:
Zitat von RoterAutomatik Beitrag anzeigen
Hi, hatte das Problem schon mal in dem Willkommen-Thread angeschnitten.
Meine Automatik macht mir Probleme.
Es kam mal vor, das mir der 4. "Gang" fehlte. Ab und zu hab ich es, dass er dauerhaft (wahrscheinlich (schätze ich mal)) im 2. fährt, also eine Art Notbetrieb. Wenn ich das Getriebesteuergerät resette, habe ich mal für 'ne Woche Ruhe, doch heute hat selbst das nichts gebracht.

Hat vielleicht irgendjemand eine Idee, was sein könnte bzw. was am naheliegendsten bei meiner Modellvariante wäre?

Golf 3 GL
1.8 Benziner 55kW/75PS
Baujahr: 1993
Motor-/Getriebekennung: AAM/CFK)
Ich würde mal als allererstes den Fehlerspeicher des Automatikgetriebe-Steuergerätes auslesen. Wahrscheinlich wirst Du dort fündig.

Freundliche Grüße
Teletubby
Teletubby ist offline   Mit Zitat antworten
Alt 28.06.2015, 15:37   Direktlink zum Beitrag 3 Zum Anfang der Seite springen
Hilfesuchender

Registriert seit: 28.06.2015
Beiträge: 3
Motor: Unbekannt
Baujahr: 1995
Bewertung (0)
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
2. Showroom
3. Showroom
 

Standard

Hi Roter,

sehe ich genau so wie Tele. Fehlerspeicher des Automatikgetriebe-Steuergerätes auslesen.
Habe 30 € für ein Lesegerät bezahlt . Geht bestimmt auch preißwerter.
Gruß
Tabata
Tabata99 ist offline   Mit Zitat antworten
Alt 28.06.2015, 15:52   Direktlink zum Beitrag 4 Zum Anfang der Seite springen
Frischling
 
Benutzerbild von RoterAutomatik

Registriert seit: 12.06.2015
Beiträge: 72
Motor: 1,8 AAM 55KW/75PS
Baujahr: 1993
Bewertung (0)
Abgegebene Danke: 1
Erhielt 5 Danke für 5 Beiträge
Ort: Hamburg
2. Showroom
3. Showroom
 

Themenstarter
Standard

Danke für den Tipp, wo lese ich denn den Fehlerspeicher aus? Direkt am Getriebesteuergerät?
RoterAutomatik ist offline   Mit Zitat antworten
Alt 28.06.2015, 16:41   Direktlink zum Beitrag 5 Zum Anfang der Seite springen
Flipp
Gast

Beiträge: n/a
2. Showroom
3. Showroom
 

Standard

Hatte das gleiche Problem, da war es ein Sensor (G68) am Getriebe.
Wenn der nicht will, gehts in ein Notprogramm und nur noch bis zum dritten Gang.
Ist etwas umständlich den auszubauen.

http://www.golf3.de/werkstatt/123702...ensor-g68.html

Das Lesegerät wird rechts neben dem Aschenbecher angeschlossen. Zumindest bei mir ist dort eine Blende die beiseite geschoben werden kann. Dahinter ist die Buchse.

Geändert von Flipp (28.06.2015 um 16:48 Uhr)
  Mit Zitat antworten
Alt 29.06.2015, 00:36   Direktlink zum Beitrag 6 Zum Anfang der Seite springen
Frischling
 
Benutzerbild von RoterAutomatik

Registriert seit: 12.06.2015
Beiträge: 72
Motor: 1,8 AAM 55KW/75PS
Baujahr: 1993
Bewertung (0)
Abgegebene Danke: 1
Erhielt 5 Danke für 5 Beiträge
Ort: Hamburg
2. Showroom
3. Showroom
 

Themenstarter
Standard

Zitat:
Zitat von Flipp Beitrag anzeigen
Das Lesegerät wird rechts neben dem Aschenbecher angeschlossen. Zumindest bei mir ist dort eine Blende die beiseite geschoben werden kann. Dahinter ist die Buchse.
Ich habe dort keine Blende/Buchse, meiner ist von '93, kann es sein, dass der noch keinen Anschluss hat?
RoterAutomatik ist offline   Mit Zitat antworten
Alt 29.06.2015, 09:13   Direktlink zum Beitrag 7 Zum Anfang der Seite springen
Forenheiliger
 
Benutzerbild von Teletubby

Name: Manfred
Registriert seit: 16.12.2008
Beiträge: 11.183
Motor: AEX´95 AAM´97 AFT´98
Baujahr: 1995
Bewertung (10)
Abgegebene Danke: 1.371
Erhielt 4.623 Danke für 3.479 Beiträge
Ort: Ratingen, NRW
2. Showroom
3. Showroom
 

Standard

Hallo!

Zitat:
Zitat von RoterAutomatik Beitrag anzeigen
Ich habe dort keine Blende/Buchse, meiner ist von '93, kann es sein, dass der noch keinen Anschluss hat?
Nein, das kann nicht sein. Bei älteren Golf 3 sind die Diagnoseanschlüsse hinter einem der Blindeinsätze unter der Heizungsbedienung.

Freundliche Grüße
Teletubby
Teletubby ist offline   Mit Zitat antworten
Alt 29.06.2015, 10:07   Direktlink zum Beitrag 8 Zum Anfang der Seite springen
Frischling
 
Benutzerbild von RoterAutomatik

Registriert seit: 12.06.2015
Beiträge: 72
Motor: 1,8 AAM 55KW/75PS
Baujahr: 1993
Bewertung (0)
Abgegebene Danke: 1
Erhielt 5 Danke für 5 Beiträge
Ort: Hamburg
2. Showroom
3. Showroom
 

Themenstarter
Standard

Ah danke, die zwei Zweier, hab' sie gefunden.
Hätte nicht gedacht, dass die zur Diagnose sind . Dachte die wären vorgegeben/vorgefertigt für bestimmte Schalter, die man einbauen könnte (z.B. Klimaanlage).
RoterAutomatik ist offline   Mit Zitat antworten
Alt 29.06.2015, 10:36   Direktlink zum Beitrag 9 Zum Anfang der Seite springen
Moderator
 
Benutzerbild von Poweruser

Registriert seit: 18.07.2013
Beiträge: 1.256
Motor: AJQ
Bewertung (0)
Abgegebene Danke: 136
Erhielt 135 Danke für 111 Beiträge
Ort: Heilbronn
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Standard

nein. das ist einfach nur ein älterer VW Standart zur Diagnose. Da die meisten heute erhältlichen Diagnosestecker auf die OBD Norm zugeschnitten sind, wirst du einen Adapterstecker brauchen. (VW 2x2 Adapter (auf OBD)). Ist üblicherweise für 5-10€ erhältlich.
Poweruser ist offline   Mit Zitat antworten
Alt 02.07.2015, 23:38   Direktlink zum Beitrag 10 Zum Anfang der Seite springen
Frischling
 
Benutzerbild von RoterAutomatik

Registriert seit: 12.06.2015
Beiträge: 72
Motor: 1,8 AAM 55KW/75PS
Baujahr: 1993
Bewertung (0)
Abgegebene Danke: 1
Erhielt 5 Danke für 5 Beiträge
Ort: Hamburg
2. Showroom
3. Showroom
 

Themenstarter
Standard

In Ordnung, ich kenne einen, der hat so ein Gerät. Ich melde mich wieder sobald ich mehr weiß.
RoterAutomatik ist offline   Mit Zitat antworten
Alt 25.07.2015, 01:46   Direktlink zum Beitrag 11 Zum Anfang der Seite springen
Frischling
 
Benutzerbild von RoterAutomatik

Registriert seit: 12.06.2015
Beiträge: 72
Motor: 1,8 AAM 55KW/75PS
Baujahr: 1993
Bewertung (0)
Abgegebene Danke: 1
Erhielt 5 Danke für 5 Beiträge
Ort: Hamburg
2. Showroom
3. Showroom
 

Themenstarter
Standard

Heute kann ich mehr sagen.
Okay, ich beginne mit der traurigen Nachricht - ich werde mich von meinem Golf trennen müssen...

Ich war heute bei dem, der meine Steuergeräte auslesen sollte. Jedoch hatte der keinen passenden Adapter parat (ich hab ja noch die zwei 2-poligen Anschlüsse. Machte zunächst aber nichts.
Nach kurzer Rücksprache mit dem Getriebefachmann (war auch zufällig da) stellte sich heraus, dass das Getriebe ausgetauscht werden müsste (oder repariert, was die teurere Möglichkeit wäre). Als Preis gab er mir um die 500€ an, jedoch werde ich die wohl nicht in den Wagen investieren...

Mein Großvater hat noch einen Golf 4, die Reparatur würde auch etwa 500€ kosten, jedoch ist sein Gesamtzustand besser, er ist neuer und der Motor wurde auch erst mit Neuteilen bestückt. Den Golf würde ich dann statt des 3ers bekommen können.

Mittlerweile ist mir der 3er schon ans Herz gewachsen und eigentlich mag ich ihn lieber als das 4er Modell, jedoch ist es vernünftiger auf den 4er umzusteigen (auch wenn er Diesel und Schaltwagen ist...).


Also falls jemand Interesse an meinem Golf 3 haben sollte, einfach melden .

Die Fotos von den Ölflecken in der Einfahrt lade ich hoch, sobald mein Rechner wieder läuft .
(Der große Fleck kommt vom Getriebe.)


R.I.P. CFK...
Angehängte Grafiken
Dateityp: jpg Ölflecken.jpg (221,8 KB, 26x aufgerufen)

Geändert von RoterAutomatik (27.07.2015 um 18:37 Uhr)
RoterAutomatik ist offline   Mit Zitat antworten
Alt 25.07.2015, 10:08   Direktlink zum Beitrag 12 Zum Anfang der Seite springen
Forenheiliger
 
Benutzerbild von Teletubby

Name: Manfred
Registriert seit: 16.12.2008
Beiträge: 11.183
Motor: AEX´95 AAM´97 AFT´98
Baujahr: 1995
Bewertung (10)
Abgegebene Danke: 1.371
Erhielt 4.623 Danke für 3.479 Beiträge
Ort: Ratingen, NRW
2. Showroom
3. Showroom
 

Standard

Hallo!

Zitat:
Zitat von RoterAutomatik Beitrag anzeigen
Nach kurzer Rücksprache mit dem Getriebefachmann (war auch zufällig da) stellte sich heraus, dass das Getriebe ausgetauscht werden müsste (oder repariert, was die teurere Möglichkeit wäre). Als Preis gab er mir um die 500€ an, jedoch werde ich die wohl nicht in den Wagen investieren...
Das kann man ohne genauere Untersuchung mit zwingendem Auslesen des Fehlerspeichers so überhaupt nicht seriös diagnostizieren.

Das, was Du in Deinem ersten Beitrag schreibst,

Zitat:
Zitat von RoterAutomatik Beitrag anzeigen
Wenn ich das Getriebesteuergerät resette, habe ich mal für 'ne Woche Ruhe...
spricht sehr für einen elektrischen Fehler außerhalb des Getriebes, der sich in den allermeisten Fällen mit überschaubarem Aufwand beseitigen lässt.

Freundliche Grüße
Teletubby

Geändert von Teletubby (25.07.2015 um 10:09 Uhr)
Teletubby ist offline   Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu Teletubby für den nützlichen Beitrag:
Poweruser (26.07.2015)
Alt 26.07.2015, 20:22   Direktlink zum Beitrag 13 Zum Anfang der Seite springen
Frischling
 
Benutzerbild von RoterAutomatik

Registriert seit: 12.06.2015
Beiträge: 72
Motor: 1,8 AAM 55KW/75PS
Baujahr: 1993
Bewertung (0)
Abgegebene Danke: 1
Erhielt 5 Danke für 5 Beiträge
Ort: Hamburg
2. Showroom
3. Showroom
 

Themenstarter
Standard

Ja ne, kann auch getäuscht haben...

Der Getriebemann hat zig Jahrzehnte Erfahrung und lag bisher immer richtig mit seinen Vermutungen, jedoch werde ich selber nebenbei noch der Sache auf den Grund gehen.
Ich habe zum Beispiel entdeckt, dass der Getriebeölkühler undicht ist.

Ich lasse jetzt erstmal den Golf 4 machen und werde nebenbei noch am 3er werkeln .


Achso, hat jemand zufällig eine Explosionsansicht des Kühlers (Also Innereien und Aufbau)? Könnte eventuell hilfreich sein bevor ich den abbau .

Geändert von RoterAutomatik (26.07.2015 um 20:25 Uhr)
RoterAutomatik ist offline   Mit Zitat antworten
Alt 26.07.2015, 20:35   Direktlink zum Beitrag 14 Zum Anfang der Seite springen
Flipp
Gast

Beiträge: n/a
2. Showroom
3. Showroom
 

Standard

Was willst du "werkeln"? Immer noch ganz einfach das Steuergerät auslesen und ich wette, dein Getriebefachmann hat Unrecht. Auf was will er seine Diagnose denn bestätigen?
Die Symptome zeigen ganz klar auf Elektrik- bzw. Fühlerfehler.
  Mit Zitat antworten
Alt 26.07.2015, 21:09   Direktlink zum Beitrag 15 Zum Anfang der Seite springen
Helfersyndrom
 
Benutzerbild von wolfi71

Name: Wolfgang
Registriert seit: 18.04.2008
Beiträge: 20.988
Motor: 1,6 ABU 55KW/75PS
Baujahr: 1993
Bewertung (1)
Abgegebene Danke: 833
Erhielt 2.570 Danke für 2.157 Beiträge
Ort: Sindelfingen
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Zeigt alle eBay-Auktionen des Users an
Standard

Maximaler Elektrikfehler am Getriebe ist die Leiterfolie, die ab und zu defekt wird. Das kostet dann so um die 70€ und sollte beim Ölwechsel des Getriebes mitgemacht werden.

Ich würde fast wetten, dass dein Getriebefachmann nicht mal weiß, dass der Golf3 ein elektronisch gesteuertes Automatikgetriebe hat. Das war damals nämlich ziemlich neu.
wolfi71 ist offline   Mit Zitat antworten
Alt 27.07.2015, 00:43   Direktlink zum Beitrag 16 Zum Anfang der Seite springen
Frischling
 
Benutzerbild von RoterAutomatik

Registriert seit: 12.06.2015
Beiträge: 72
Motor: 1,8 AAM 55KW/75PS
Baujahr: 1993
Bewertung (0)
Abgegebene Danke: 1
Erhielt 5 Danke für 5 Beiträge
Ort: Hamburg
2. Showroom
3. Showroom
 

Themenstarter
Standard

Zitat:
Zitat von Flipp Beitrag anzeigen
Was willst du "werkeln"?

Naja, ich werde mich auf jeden Fall mit dem Ölkühler auseinandersetzen. Ist ja auch nicht von Vorteil wenn Öl aus- oder Kühlwasser eintritt...

Zitat:
Zitat von Flipp Beitrag anzeigen
Die Symptome zeigen ganz klar auf Elektrik- bzw. Fühlerfehler.

Inzwischen ja eben nicht mehr so genau...

Ich beschreibe es mal so:
Wenn ich fahre, dann will er schalten und versucht es auch, jedoch scheint es nicht zu klappen, er bleibt im Zweiten und die Motordrehzahl geht gleich wieder hoch. Ich fahre ja durchgängig im Zweiten, selbst Anfahren passiert im Zweiten.

Andererseits, was wieder für einen Elektronikfehler spreche würde, wäre:
Wenn ich den Wahlhebel auf D oder 3/2 habe, geht er in die 2. Fahrstufe/Gang. Betätige ich jetzt aber den Hebel und setze ihn auf 1, spüre ich, dass sich was tut. Setze ich den Hebel aber wieder auf 2 oder höher, merke ich, dass er wieder "schaltet", was er ja nicht sollte (er sollte ja trotzdem in der ersten Fahrstufe bleiben).

Also alles ziemlich heikel.
Werde jedenfalls einen Adapter besorgen und ihn auf jeden Fall mal auslesen.

Mein Getriebemann war der Meinung es würde höchstwahrscheinlich an Wandler/Kupplung liegen. Ich denke es kann auch mit dem Öldruck zusammenhängen.
Für weitere Ideen bin ich offen .

Geändert von RoterAutomatik (27.07.2015 um 00:56 Uhr)
RoterAutomatik ist offline   Mit Zitat antworten
Alt 27.07.2015, 09:14   Direktlink zum Beitrag 17 Zum Anfang der Seite springen
Forenheiliger
 
Benutzerbild von Teletubby

Name: Manfred
Registriert seit: 16.12.2008
Beiträge: 11.183
Motor: AEX´95 AAM´97 AFT´98
Baujahr: 1995
Bewertung (10)
Abgegebene Danke: 1.371
Erhielt 4.623 Danke für 3.479 Beiträge
Ort: Ratingen, NRW
2. Showroom
3. Showroom
 

Standard

Hallo!

Zitat:
Zitat von RoterAutomatik Beitrag anzeigen
Mein Getriebemann war der Meinung es würde höchstwahrscheinlich an Wandler/Kupplung liegen. Ich denke es kann auch mit dem Öldruck zusammenhängen.
Wenn es am Drehmomentwandler liegen würde, dann würde sich das in allen Fahrstufen (= Gängen) bemerkbar machen.

Bei vielen elektrischen Fehlern geht das Getriebesteuergerät in das sogenannte Notlaufprogramm, was dafür sorgen soll, dass man nicht sofort und auf der Stelle liegen bleibt. Man kann dann noch fahren, aber nur in einem oder zwei Gängen.

Wie sieht es denn üperhaupt mit dem ATF-Stand im Automatikgetriebe aus (ATF = Automatic Transmission Fluid = "Automatiköl")? Obwohl das vermutlich nicht der einzige Fehler sein würde.

Freundliche Grüße
Teletubby

Geändert von Teletubby (27.07.2015 um 09:16 Uhr)
Teletubby ist offline   Mit Zitat antworten
Alt 27.07.2015, 13:40   Direktlink zum Beitrag 18 Zum Anfang der Seite springen
Frischling
 
Benutzerbild von RoterAutomatik

Registriert seit: 12.06.2015
Beiträge: 72
Motor: 1,8 AAM 55KW/75PS
Baujahr: 1993
Bewertung (0)
Abgegebene Danke: 1
Erhielt 5 Danke für 5 Beiträge
Ort: Hamburg
2. Showroom
3. Showroom
 

Themenstarter
Standard

Zitat:
Zitat von Teletubby Beitrag anzeigen
Hallo!
Wenn es am Drehmomentwandler liegen würde, dann würde sich das in allen Fahrstufen (= Gängen) bemerkbar machen.

Bei vielen elektrischen Fehlern geht das Getriebesteuergerät in das sogenannte Notlaufprogramm, was dafür sorgen soll, dass man nicht sofort und auf der Stelle liegen bleibt. Man kann dann noch fahren, aber nur in einem oder zwei Gängen.

Wie sieht es denn überhaupt mit dem ATF-Stand im Automatikgetriebe aus (ATF = Automatic Transmission Fluid = "Automatiköl")? Obwohl das vermutlich nicht der einzige Fehler sein würde.

Freundliche Grüße
Teletubby
Danke erstmal für eurer aller Hilfe .

Also den habe ich des öfteren gemessen, ich kann nur sagen, es sieht nicht gerade rosig aus .

Trotz Ölverlust durch den Ölkühler scheint der Stand zu hoch zu sein (falls ich richtig gemessen haben sollte), zudem weist es nicht die richtige Färbung auf.

Ich schätze mal, dass durch den defekten Ölkühler auch Kühlwasser in das Öl gelangt...

Sollte ich neue Dichtungen oder eventuell einen neuen Kühler beschaffen können, werde ich auf jeden Fall das Öl wechseln und bis dahin etwas ablassen.

Warum ich vermute, dass Kühlwasser in das Öl gelangt? Vor einiger Zeit habe ich den Wärmetauscher der Heizung getauscht, der war kaputt. Danach habe ich natürlich den Kühlmittelbehälter wieder aufgefüllt, nach ein paar Wochen wieder. Nun ist der Stand wieder unter Minimum, was mich überlegen ließ, wo es denn hin verschwindet .


Bleibt also die Frage, ist der undichte Kühler Folge oder Ursache des zu hohen Standes...

Geändert von RoterAutomatik (27.07.2015 um 13:45 Uhr)
RoterAutomatik ist offline   Mit Zitat antworten
Alt 28.07.2015, 19:29   Direktlink zum Beitrag 19 Zum Anfang der Seite springen
Flipp
Gast

Beiträge: n/a
2. Showroom
3. Showroom
 

Standard

Also, deine Berschreibungen werden ja immer koplizierter und die Anzahl der Fehler mutieren förmlich.
Fahr einfach zu einem kleinen Schrauber, frag ihn ob er dir das auslesen kann und du weißt mit Sicherheit was los ist. Kostet dich vielleicht 5€ für die Kaffeekasse.

Genau dafür haben die bei VW das so gebaut!
Alles andere ist sinnlos.
  Mit Zitat antworten
Alt 02.04.2017, 12:49   Direktlink zum Beitrag 20 Zum Anfang der Seite springen
Hilfesuchender

Registriert seit: 30.03.2017
Beiträge: 20
Motor: 1,8 AAM 55KW/75PS
Baujahr: 1997
Bewertung (0)
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge
2. Showroom
3. Showroom
 

Standard

Hallo Zusammen,

Möchte mich an diesen Beitrag anlehnen

Habe ähnliches Problem mit meinem fahrbaren Untersatz ...
Wobei zur Zeit steht er...
Folgendes Problem:

Ich bin auf der Suche nach folgenden Daten:
Pinbelegung 68 Pol. Steuergerät 1H1 927 739 CS

Schaltpläne...Verkabelung...

Alternativ Steuergeräte zum oben genannten habe ich schon herausgefunden
01M 927 733CN...? Passt dies ?
Kann dies jemand bestätigen ?

Mein Getriebe schaltet nicht mehr in den 4. hoch...
Fehlermeldung (soweit ich es noch im Kopf habe)
Magnetventil und Schalterpositionssensor sporadisch...

Würde gern mal die Magnetventile durchmessen bevor ich ans Getriebeöffnen gehe.

Welche Widerstandswerte muss ich bei korrekten, funktionalen Magnetventil messen ?

Wer kann mir da weiterhelfen ?

Es ist ein *97 er mit 1,8l / 75 PS AAM Motor und CKX Getriebe

Was für Alternativ Getriebe könnte ich einsetzen, falls Steuergerät i.O. Und ich das Getriebe nicht mit einfachen Mitteln reparieren kann ?

Recht herzlichen Dank schon mal im Voraus für eure Rückmeldungen

Gruß
Rostwandler....


Rostwandler ist offline   Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Amadeus90 Werkstatt 5 02.04.2015 19:22
[Motor] boeand Werkstatt 19 05.02.2014 14:44
dirtydan Werkstatt 15 05.12.2013 12:06
Lt.Truchs Werkstatt 4 21.12.2009 16:56
GeDDoN Archiv 0 27.11.2005 17:09


Alle Zeitangaben in WEZ +2. Es ist jetzt 19:23 Uhr.


Powered by vBulletin®