Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 02.04.2017, 13:56 #21
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.205
Abgegebene Danke: 1.690
Erhielt 5.654 Danke für 4.129 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.205
Abgegebene Danke: 1.690
Erhielt 5.654 Danke für 4.129 Beiträge
Standard

Hallo!

Zitat:
Zitat von Rostwandler Beitrag anzeigen
Ich bin auf der Suche nach folgenden Daten:
Pinbelegung 68 Pol. Steuergerät 1H1 927 739 CS
Das ist nicht die Teilenummer des Getriebesteuergerätes, sondern die der Einheit Steuergerät mit Trägerblech. Es gibt noch eine zweite Nummer, die vermutlich auf der anderen Seite ist und mit 01M anfängt. Siehe dazu die beiden Fotos mit den Nummern meines Getriebesteuergerätes; die rot eingekreiste auf dem zweiten Foto ist die des Steuergerätes:





Zitat:
Zitat von Rostwandler Beitrag anzeigen
Alternativ Steuergeräte zum oben genannten habe ich schon herausgefunden 01M 927 733CN...? Passt dies ? Kann dies jemand bestätigen ?
Das Getriebesteuergerät mit dieser Teilenummer ist laut Teileliste für Golf 3 Automatik mit Motor AAM und Getriebe DLV/DNR ab Fahrgestellnummer 1H-V-480001. Es kann aber gut sein, dass es auch zum Getriebe CKX passt, weil es da nach meiner Erinnerung keine elektrischen Unterschiede gibt.


Zitat:
Zitat von Rostwandler Beitrag anzeigen
Mein Getriebe schaltet nicht mehr in den 4. hoch... Fehlermeldung (soweit ich es noch im Kopf habe) Magnetventil und Schalterpositionssensor sporadisch...
Beim Auslesen mit einem guten Diagnosegerät wird auch angezeigt, welches der Magnetventile als fehlerhaft bewertet wurde. Es gibt N88 ... N94. Diese Info wäre erstmal wichtig, weil sie klare Informationen darüber liefert, wo man messen sollte. Mit dem "Schalterpositionssensor" kann eigentlich nur das Teil am Automatikgetriebe gemeint sein, das bei VW "Multifunktionsschalter" (F125) genannt wird. Beim Auslesen lässt sich anzeigen, ob dieser Schalter alle Wählhebelpositionen mitbekommt und an das Getriebesteuergerät weitergibt.

Was passiert denn, wenn man die Fehler löscht und dann eien Runde fährt?


Zitat:
Zitat von Rostwandler Beitrag anzeigen
Was für Alternativ Getriebe könnte ich einsetzen, falls Steuergerät i.O. Und ich das Getriebe nicht mit einfachen Mitteln reparieren kann ?
Darüber würde ich mir erst dann Gedanken machen, wenn sich die Sache tatsächlich nicht reparieren lassen sollte, was ich im Moment für weniger wahrscheinlich halte.

Wenn beim Fehler-Auslesen ein Magnetventil und ein Schalter angezeigt werden, spricht das erstmal gegen ein Problem des Steuergerätes.

Freundliche Grüße
Teletubby



Geändert von Teletubby (02.04.2017 um 14:10 Uhr)
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 02.04.2017, 21:23 #22
Hilfesuchender
 
Registriert seit: 30.03.2017
Beiträge: 23
Abgegebene Danke: 4
Erhielt 0 Danke für 0 Beiträge
Rostwandler Rostwandler ist offline
Hilfesuchender
 
Registriert seit: 30.03.2017
Beiträge: 23
Abgegebene Danke: 4
Erhielt 0 Danke für 0 Beiträge
Standard

Hallo Teletubby,

Dank für die Rückmeldung. bin zur Zeit auf Dienstreise und werde am Wochenende das Steuergerät mal komplett ausbauen und berichten.

Welche Pins gehören denn zu welchem Magnetventil ? N88 ... N94
So kann ich alle einmal durchmessen...
Welche Widerstandswerte müssen funktionale Magnetventile anzeigen ?

Welcher Stecker ist der "Multifunktionsschalter" (F125)" ?
Hab Reparaturhandbuch bestellt aber noch nicht in den Händen, kann die Stecker am Getriebe im Augenblick noch nicht zuordnen...
Welche Aderfarben gehen zum MF-Stecker ?

Hab mir den Golf als Zweitwagen erst vor kurzen zugelegt...

Werde am WE auch mal versuchen den Kabelbaum durchzuklingeln, um einen Kabelbruch oder losen Pin auszuschließen.

Möchte ungern das Getriebe (Ölwanne) voreilig abnehmen...

Hatten mal die Fehler gelöscht aber das Problem lies sich dadurch nicht beheben..
Immer noch nur das Hochschalten bis in den 3. Gang.

Ein Hinweis war noch Füllstand ATF...?
Dieser sollte bei 60 Grad ATF Temp. gemessen werden
Noch weitere Parameter die dann einzuhalten sind und wie kann ich dann den Füllstand des ATF erkennen ?

Dank schon einmal im Voraus für hilfreiche Antworten

gruß
Rostwandler...
Rostwandler ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 03.04.2017, 21:01 #23
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.205
Abgegebene Danke: 1.690
Erhielt 5.654 Danke für 4.129 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.205
Abgegebene Danke: 1.690
Erhielt 5.654 Danke für 4.129 Beiträge
Standard

Zitat:
Zitat von Rostwandler Beitrag anzeigen
Welche Pins gehören denn zu welchem Magnetventil ? N88 ... N94 So kann ich alle einmal durchmessen...
Auf dem Automatikgetriebe gibt es einen runden Steckern mit vielen Polen und einem ziemlich dicken Kabel, siehe Foto:




Der Stecker ist im Normalfall mit der auf dem zweiten Foto sichtbaren runden Klammer gesichert, die nur blöd zu entfernen ist. Die getriebeseitigen Leitungen gehen in die Ölwanne und dort zu den Magnetventilen und zum Öltemperatursensor. Pin 1 ist die gemeinsame Leitung; die Pins 3, 4, 5, 6, 7 und 10 gehen zum jeweils zweiten von Magnetventilen, der Pin 12 zum zweiten des Temperatursensors. Ein Magnetventil, nach meiner Erinenrung das für die Wandlerüberbrückung, ist mit beiden Anschlüssen an Pin 2 und 8 herausgeführt.


Zitat:
Zitat von Rostwandler Beitrag anzeigen
Welche Widerstandswerte müssen funktionale Magnetventile anzeigen ?
Keine Ahnung. Müsste ich mal, wenn ich mal ganz viel Zeit habe, in Unterlagen wühlen.


Zitat:
Zitat von Rostwandler Beitrag anzeigen
Welcher Stecker ist der "Multifunktionsschalter" (F125)" ?
Auf dem Getriebe gibt es einen sechspoligen Stecker, siehe Foto, roter Pfeil:




Der getriebeseitige Teil davon geht über einen Adapter-Kabelstrang zum Multifunktionsschalter, der hinten am Getriebe sitzt und bei abgenommenem linken Vorderrad erreichbar ist. Es bringt aber absolut gar nichts, dort mit einem Ohmmeter etwas zu messen, weil dieser Schalter Elektronik in Form von TTL-IC´s enthält. Man kann die Schalterzustände deshalb praktisch nur mit einem Diagnosegerät aus dem Getriebesteuergerät auslesen.


Zitat:
Zitat von Rostwandler Beitrag anzeigen
Ein Hinweis war noch Füllstand ATF...?
Dieser sollte bei 60 Grad ATF Temp. gemessen werden
Noch weitere Parameter die dann einzuhalten sind und wie kann ich dann den Füllstand des ATF erkennen ?
Ich habe 35 ... 45 Grad im Kopf. Bei den späteren Automatikgetrieben ohne Messstab ist das leider eine umständliche Prozedur, für die am wissen sollte, wie das Kontrollröhrchen im Bereich der Ablassschraube beschaffen ist.

Freundliche Grüße
Teletubby

Geändert von Teletubby (03.04.2017 um 21:27 Uhr)
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 03.04.2017, 22:58 #24
Benutzerbild von winner
Golf-Liebhaber
 
Registriert seit: 10.04.2013
Beiträge: 773
Abgegebene Danke: 347
Erhielt 116 Danke für 85 Beiträge
winner winner ist offline
Golf-Liebhaber
Benutzerbild von winner
 
Registriert seit: 10.04.2013
Beiträge: 773
Abgegebene Danke: 347
Erhielt 116 Danke für 85 Beiträge
Standard

Zitat:
Zitat von Rostwandler Beitrag anzeigen
Welche Widerstandswerte müssen funktionale Magnetventile anzeigen ?
Ich habe die Reparaturleitfaden und darin befinden sich die Werte. Natürlich digital im PDF Format. Wenn du Sie haben willst, bitte ich dich, per PN mir deine E-Mail Adresse zuzusenden.

Gruß
Ante
winner ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 11.04.2017, 19:29 #25
Hilfesuchender
 
Registriert seit: 30.03.2017
Beiträge: 23
Abgegebene Danke: 4
Erhielt 0 Danke für 0 Beiträge
Rostwandler Rostwandler ist offline
Hilfesuchender
 
Registriert seit: 30.03.2017
Beiträge: 23
Abgegebene Danke: 4
Erhielt 0 Danke für 0 Beiträge
Standard

So,
Mal den aktuellen Stand kundgetan....
Haben mühevoller Kleinarbeit mir zu der Pinbelegung des 68 Pol. Stecker mal die Kabelfarben notiert.
Danach die Magnetventile ohmsch durchgemessen.
MV 1, 2 und 3 zeigen höhere Widerstandswerte als aufgezeigt....anstatt bis zu 65 Ohm ca. 90 Ohm... geh aber mal davon aus das sie noch funktionieren.
Der Rest passte wertemäßig.
Kann mir wer aufzeigen welche Funktion MV 1, 2 und 3 haben ?
Hat wer noch nen Stromlaufplan ?.
Der riesen Nachteil ist mir fehlt ein Diagnosegerät .... VAG Tester...
Ohne das Ding ist man ja nur nennen halber Mensch im und am Auto....

Was mir noch nicht klar ist, sind die 5 Stecker am Getriebe.
4 mal 2 Pol. Stecker
1 mal runder Stecker
1 mal 6 Pol. Stecker

Ein 2 Pol. is wohl der Geschwindigkeitsgeber
Und der MF-Schalter hinten am Getriebe...hab ich auch schon definieren können
Die anderen kann ich noch nicht zuordnen.....
Über hilfreiche Hinweise wäre ich dankbar...

So kann ich derzeit immer noch nicht klar festlegen was die Fehlerursache des Notprograms ist.
Einen Kabelbruch schließe ich für die MV aber schon mal aus...

Bin immer noch auf der Suche nach einem Steuergerät zum testen....
Besorge mir jetzt noch ein OBD2 Interface zum testen..
Hat wer ne Ahnung welche SW auch für Windows 7 funktioniert ?

Gruß
Rostwandler...
Rostwandler ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 11.04.2017, 21:10 #26
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.205
Abgegebene Danke: 1.690
Erhielt 5.654 Danke für 4.129 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.205
Abgegebene Danke: 1.690
Erhielt 5.654 Danke für 4.129 Beiträge
Standard

Hallo!

Zitat:
Zitat von Rostwandler Beitrag anzeigen
Kann mir wer aufzeigen welche Funktion MV 1, 2 und 3 haben ?
Das ist kompliziert, weil das Herzstück des Golf 3 Automatikgetriebes ein nur schwer zu durchblickender sogenannter Ravigneaux-Planetensatz ist:

https://de.wikipedia.org/wiki/Ravigneaux-Satz

https://www.youtube.com/watch?v=qcq4dZf_46c

Um den zu steuern, gibt es hydraulische Kupplungen und Bremsen, die über die Magnetventile aktiviert und deaktiviert werden. Bei den meisten Gängen sind mehrere davon in Betrieb. Man kann also nicht einfach sagen, dass z.B. das Magentventil N90 für einen bestimmten Gang zuständig ist, sondern es sind meistens Kombinationen von Kupplungen und Bremsen in Aktion.


Zitat:
Zitat von Rostwandler Beitrag anzeigen
Was mir noch nicht klar ist, sind die 5 Stecker am Getriebe.
4 mal 2 Pol. Stecker
1 mal runder Stecker
1 mal 6 Pol. Stecker
4 Stück zweipolig? Mir fallen im Moment nur 3 Stück ein.

Auf dem Getriebe gibt es zwei zweipolige Geber: Der für die Getriebeeingangsdrehzahl und der für die Fahrgeschwindigkeit. Auf den für die Eingangsdrehzahl geht direkt ein Stecker des Kabelstranges zum Getriebesteuergerät. Auf den für die Fahrgeschwindigkeit = der unterhalb der Batterieplatte geht erst ein ca. 15 cm langer Adapter-Kabelstrang mit einem Gegenstecker am anderen Ende, auf den wiederum der zum Getriebesteuergerät gesteckt ist. Dieser kurze Adapter-Kabelstrang ist also eine Art "Verlängerungsschnur".

Über den runden Stecker gehen die Leitungen in die Ölwanne des Automatikgetriebes. Das sind die für die Magnetventile und für den Geber der ATF-Temperatur.

Der 6-polige Stecker geht über einen Adapterkabelstrang zum Multifunktionsschalter.

Ohne die Möglichkeit, die gesamten Einzelheiten des Getriebesteuergerätes auszulesen, würde ich nicht weitermachen. Vielleicht gibt es ja in Deiner Nähe jemanden aus diesem Forum, der die nötige Ausrüstung hat. Dazu müsstest Du mal veröffentlichen, wo Du herkommst.

Freundliche Grüße
Teletubby

Geändert von Teletubby (11.04.2017 um 21:39 Uhr)
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 12.04.2017, 19:03 #27
Hilfesuchender
 
Registriert seit: 30.03.2017
Beiträge: 23
Abgegebene Danke: 4
Erhielt 0 Danke für 0 Beiträge
Rostwandler Rostwandler ist offline
Hilfesuchender
 
Registriert seit: 30.03.2017
Beiträge: 23
Abgegebene Danke: 4
Erhielt 0 Danke für 0 Beiträge
Standard

Hallo Teletubby,

Komme aus dem schönen Ostwestfalen/ Lippe. Kreis Paderborn.
Problem ist nur der Wagen ist abgemeldet.... :-(
Also keine Chance auch im Notprogram mich auf öffentliche Straßen zu wagen.

Hab mir einen OBD2 Interface bestellt..
Problem ist nur...hab kein XP Rechner mehr...

Hat jemand eine SW für Windows 7/ 64 bit ?
Dürfte ja nicht der Einzige mit dieser weiteren Hürde sein.....:-)))

Versuche mal am WE Bilder von den Steckern zu machen.

Dank an alle...

Rostwandler
Rostwandler ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.04.2017, 08:09 #28
Hilfesuchender
 
Registriert seit: 30.03.2017
Beiträge: 23
Abgegebene Danke: 4
Erhielt 0 Danke für 0 Beiträge
Rostwandler Rostwandler ist offline
Hilfesuchender
 
Registriert seit: 30.03.2017
Beiträge: 23
Abgegebene Danke: 4
Erhielt 0 Danke für 0 Beiträge
Standard

Hallo Teletubby,

so hab endlich das Label ablichten können



Gibt es dafür Alternativgeräte ? Finde hier nichts drüber ....

Dank im Voraus

gruß
R.
Rostwandler ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.04.2017, 11:05 #29
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.205
Abgegebene Danke: 1.690
Erhielt 5.654 Danke für 4.129 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.205
Abgegebene Danke: 1.690
Erhielt 5.654 Danke für 4.129 Beiträge
Standard

Hallo!

Zitat:
Zitat von Rostwandler Beitrag anzeigen
so hab endlich das Label ablichten können



Gibt es dafür Alternativgeräte ? Finde hier nichts drüber ....
Ich kann auf Deinem Foto leider nichts erkennen. Es vergrößert sich auch nicht, wenn ich es anklicke. Deshalb kann ich nur raten. Heißt das 01M 927 733 CN?

Diese Steuergeräte gelten als sehr verlässlich. Deshalb halte ich es im Moment für weniger wahrscheinlich, dass es die Ursache für das Problem ist.

Freundliche Grüße
Teletubby
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.04.2017, 19:57 #30
Hilfesuchender
 
Registriert seit: 30.03.2017
Beiträge: 23
Abgegebene Danke: 4
Erhielt 0 Danke für 0 Beiträge
Rostwandler Rostwandler ist offline
Hilfesuchender
 
Registriert seit: 30.03.2017
Beiträge: 23
Abgegebene Danke: 4
Erhielt 0 Danke für 0 Beiträge
Standard

Hallo Teletubby,

Korrekt es ist genau die Nummer.
Bin heute mal in Richtung Getriebe gegangen und hab das Ölwannenschtzblech abgeschraubt.
Erster Blick.... starker Rostbefall der Getriebeölwanne....und seitlicher Getriebedeckel.
Kann sein das hier Öl Austritt...Muss ich beobachten.
Hoffe, wenn ich den Diagnose Tester habe, mehr Infos zu haben.

Für den nächste Schritt dann....ATF Wanne abbauen......

An alle Schrauber,

Hat wer noch eine Getriebeölwanne und seitlichen Abdeckungsdeckel für ein CKX Getriebe oder Vergleichbares ?
Sind bei meinem Getriebe stark an- und verrostet.
Bin mir nicht sicher ob die Wanne bei einem Wechsel des ATF mit neuer Dichtung diese sauber abdichtet.
Wer noch nen Ersatzteil zu Hause liegen hat bitte melden.

Dank im Voraus
Petroliuss




Rostwandler ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.04.2017, 21:19 #31
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.205
Abgegebene Danke: 1.690
Erhielt 5.654 Danke für 4.129 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.205
Abgegebene Danke: 1.690
Erhielt 5.654 Danke für 4.129 Beiträge
Standard

Zitat:
Zitat von Rostwandler Beitrag anzeigen
Für den nächste Schritt dann....ATF Wanne abbauen.
Du solltest die ATF besser schon einen Tag vorher ablassen. Denn sie tropft danach noch ziemlich lange und stark nach. So kannst Du Dir Sauerei ersparen.


Zum Ablassen der ATF reicht es nicht, nur die Ablassschraube herauszuschrauben, weil dann nur ein (eher kleinerer) Teil der ATF ausläuft. Nach Abnahme der Ablassschraube ist durch deren Loch das interne Füllstandsröhrchen (rot auf dem nächsten Foto) zugänglich, das mit derselben Inbusgröße wie die der Schraube herausgedreht werden kann. Nur muss der Inbus entsprechend länger sein.


Was zu finden erhoffst Du eigentlich nach Abnahme der Ölwanne des Automatikgetriebes?



Auf dem nächsten Foto kannst Du das in die Ölwanne eingebaute Füllstandsröhrchen sehen und seine Funktion erahnen:


Falls Du vorhaben solltest, Dich an der Leiterfolie zu schaffen zu machen, sei Dir gesagt: Sie ist als Ersatzteil bei VW mittlerweile ohne Ersatz entfallen. Nachproduzierten Ersatz gibt es, kostet aber über 100 Euro.

Alle Fotos sind aus dem Jahr 2013, als ich an meinem Golf 3 mit Automatikgetriebe die Ölwanne abgebaut hatte.


Freundliche Grüße
Teletubby

Geändert von Teletubby (15.04.2017 um 21:57 Uhr)
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 16.04.2017, 05:52 #32
Benutzerbild von wolfi71
Helfersyndrom
 
Registriert seit: 18.04.2008
Beiträge: 21.384
Abgegebene Danke: 897
Erhielt 2.623 Danke für 2.199 Beiträge
wolfi71 wolfi71 ist offline
Helfersyndrom
Benutzerbild von wolfi71
 
Registriert seit: 18.04.2008
Beiträge: 21.384
Abgegebene Danke: 897
Erhielt 2.623 Danke für 2.199 Beiträge
Standard

An der Automatik auf gut Glück rumzuspielen ist wenig hilfreich. Suche jemand, der dir auslesen helfen kann.
wolfi71 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 16.04.2017, 07:32 #33
Hilfesuchender
 
Registriert seit: 30.03.2017
Beiträge: 23
Abgegebene Danke: 4
Erhielt 0 Danke für 0 Beiträge
Rostwandler Rostwandler ist offline
Hilfesuchender
 
Registriert seit: 30.03.2017
Beiträge: 23
Abgegebene Danke: 4
Erhielt 0 Danke für 0 Beiträge
Standard

Hallo Zusammen,

erstmal Frohe Ostern...:-)

Nein ich will eigentlich noch nicht die Ölwanne drunter wegnehmen. Ich wollte mir das alles erst einmal genauer anschauen.
Solang ich mein Diagnose-Interface nicht habe und alles diagnostizieren kann bleibt die Wanne drunter...
Kann ja auch sein, daß ich nur etwas Öl nach füllen muss.....
Nur wenn ich an die Wanne muss hätte ich gern eine Austauschwanne um, im Fall der Fälle, wieder eine drunter schrauben kann..

Anbei ein Bild wie es dort ausschaut ....



Hat wer ne Idee wo ich eine Wanne herbekomme...?

Dank im Voraus

R.
Rostwandler ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 16.04.2017, 07:34 #34
Hilfesuchender
 
Registriert seit: 30.03.2017
Beiträge: 23
Abgegebene Danke: 4
Erhielt 0 Danke für 0 Beiträge
Rostwandler Rostwandler ist offline
Hilfesuchender
 
Registriert seit: 30.03.2017
Beiträge: 23
Abgegebene Danke: 4
Erhielt 0 Danke für 0 Beiträge
Standard

@ Teletubby

Dank für die Anleitung..werde sie befolgen, wenns nötig sein wird...:-)
Rostwandler ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 16.04.2017, 10:35 #35
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.205
Abgegebene Danke: 1.690
Erhielt 5.654 Danke für 4.129 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.205
Abgegebene Danke: 1.690
Erhielt 5.654 Danke für 4.129 Beiträge
Standard

Zitat:
Zitat von Rostwandler Beitrag anzeigen
Hat wer ne Idee wo ich eine Wanne herbekomme...?
Es gibt sie im normalen Teileprogramm von VW unter der Teilenummer 01M 321 359 für EUR 61,88 UVP.

Angaben zu Teilenummern wie immer ohne Gewähr!

Freundliche Grüße
Teletubby

Edit: Einer schnellen Internet-Suche zufolge scheint es sie als Nachproduktion für EUR 27,22 zu geben: https://www.teilehaber.de/itm/oelwan...src503459.html

Geändert von Teletubby (16.04.2017 um 10:39 Uhr)
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 16.04.2017, 13:51 #36
Hilfesuchender
 
Registriert seit: 30.03.2017
Beiträge: 23
Abgegebene Danke: 4
Erhielt 0 Danke für 0 Beiträge
Rostwandler Rostwandler ist offline
Hilfesuchender
 
Registriert seit: 30.03.2017
Beiträge: 23
Abgegebene Danke: 4
Erhielt 0 Danke für 0 Beiträge
Standard

@ Teletubby

Super....Danke.
Bin gespannt was den Notlauf verursacht...
Bleibe weiter dran....;-)

Gruß
R.
Rostwandler ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 18.04.2017, 19:25 #37
Hilfesuchender
 
Registriert seit: 30.03.2017
Beiträge: 23
Abgegebene Danke: 4
Erhielt 0 Danke für 0 Beiträge
Rostwandler Rostwandler ist offline
Hilfesuchender
 
Registriert seit: 30.03.2017
Beiträge: 23
Abgegebene Danke: 4
Erhielt 0 Danke für 0 Beiträge
Standard

Hallo Zusammen,

Zum Nachfüllen des Getriebeöl kann ich da auch Dextron II einsetzen ?

Dank im Voraus

Gruß
R.
Rostwandler ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 18.04.2017, 22:07 #38
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.205
Abgegebene Danke: 1.690
Erhielt 5.654 Danke für 4.129 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.205
Abgegebene Danke: 1.690
Erhielt 5.654 Danke für 4.129 Beiträge
Standard

Hallo!

Zitat:
Zitat von Rostwandler Beitrag anzeigen
Zum Nachfüllen des Getriebeöl kann ich da auch Dextron II einsetzen ?
Ich vermute, dass Du mit Getriebeöl ATF meinst. Denn in den späteren Automatikgetrieben (ab ca. Baujahr 1996) gibt es für den Achsantrieb noch eine separate Ölfüllung (keine ATF).

Ob Du die in der Frage genannte ATF verwenden kannst, kannst Du selbst herausfinden. Ich würde darauf achten, dass sie mit der originalen VW-ATF (Teilenumemr G52162A2 = 1 Liter bzw. G52162A6 = 20 Liter) vereinbar ist.

Freundliche Grüße
Teletubby
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 19.04.2017, 15:50 #39
Syy Syy ist offline
Hilfesuchender
 
Registriert seit: 07.04.2017
Beiträge: 9
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Syy Syy ist offline
Hilfesuchender
 
Registriert seit: 07.04.2017
Beiträge: 9
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Hi, ich klinke mich heir mal ein. Selbes Problem mit dem Getriebe.
N93 Magnetventil 6 Durchbruch/Kurzschluss nach Masse.
Immer selber Fehler, mal gehts dann wieder nicht.

Sag mal, wie hast du den Stecker lösen können? Geht das ohne die Klammer zu zerbrechen? Würde gerne messen.
Syy ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 19.04.2017, 16:23 #40
Syy Syy ist offline
Hilfesuchender
 
Registriert seit: 07.04.2017
Beiträge: 9
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Syy Syy ist offline
Hilfesuchender
 
Registriert seit: 07.04.2017
Beiträge: 9
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Hat sich erledigt. Nur durch leichte Berührung ist sie schon aufgebrochen. Steckerpins sehen gut aus. Hab sie alle gegen Masse gemessen, kein durchgang.
Stellt sich dann die Frage wie sie untereinander gemessen werden müssen.
Habe das in dem einen Post nicht ganz verstanden, vielleicht könntest du es noch mal im Detail aufzeigen? Kann ja sein das eine Verbindung wirklich unterbrochen ist.






Syy ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motor springt nicht an Amadeus90 Werkstatt 5 02.04.2015 18:22
[Motor] Motor startet nicht mkb ABS 1,8L Automatik boeand Werkstatt 19 05.02.2014 13:44
Automatik schaltet nicht dirtydan Werkstatt 15 05.12.2013 11:06
Automatik schaltet unnötig hin und her Lt.Truchs Werkstatt 4 21.12.2009 15:56


Alle Zeitangaben in WEZ +2. Es ist jetzt 00:17 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt