Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 31.07.2014, 00:15 #1
Benutzerbild von Atilla
Hilfesuchender
 
Registriert seit: 09.10.2013
Beiträge: 8
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
Atilla Atilla ist offline
Hilfesuchender
Benutzerbild von Atilla
 
Registriert seit: 09.10.2013
Beiträge: 8
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
Standard Golf 3 GTI 2.0 8V ruckelt während Fahrt

Servus Leute, bin neu hier.. Habe in sämtlichen Foren nach Lösungen gesucht, jedoch bin ich nie fündig geworden...

Ich habe schon seit einiger Zeit ein ziemlich nerviges Problem mit meinem Golf 3 2.0 GTI 8V aus dem Baujahr 1996.
Unzwar ruckelt das Fahrzeug (meist "unter Last" z.B. Berg hochfahren) ziemlich stark.

Der Schlauch zum Motor entlüften war ziemlich weich und auch rissig, seit dieser getauscht wurde, ist es etwas besser geworden, ruckelt jedoch immernoch...
Zündkerzen sind neu
Zündspule samt Zündfinger (?) neu
Drosselklappe neu

Hoffentlich kann jemand helfen.. Bin langsam echt ratlos..

Vielen Dank im Vorraus!


Atilla ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 31.07.2014, 06:32 #2
Benutzerbild von Dirk-Eifel
Hilfesuchender
 
Registriert seit: 23.07.2014
Beiträge: 24
Abgegebene Danke: 8
Erhielt 1 Danke für 1 Beitrag
Dirk-Eifel Dirk-Eifel ist offline
Hilfesuchender
Benutzerbild von Dirk-Eifel
 
Registriert seit: 23.07.2014
Beiträge: 24
Abgegebene Danke: 8
Erhielt 1 Danke für 1 Beitrag
Standard

Hast du den Fehlerspeicher mal auslesen lassen?
Dirk-Eifel ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 31.07.2014, 08:32 #3
Benutzerbild von Atilla
Hilfesuchender
Themenstarter
 
Registriert seit: 09.10.2013
Beiträge: 8
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
Atilla Atilla ist offline
Hilfesuchender
Benutzerbild von Atilla
 
Registriert seit: 09.10.2013
Beiträge: 8
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
Standard

Ja, spuckt aber nichts aus..
Atilla ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 31.07.2014, 08:55 #4
Golf-Liebhaber
 
Registriert seit: 13.06.2012
Beiträge: 736
Abgegebene Danke: 67
Erhielt 108 Danke für 95 Beiträge
Edi95 Edi95 ist offline
Golf-Liebhaber
 
Registriert seit: 13.06.2012
Beiträge: 736
Abgegebene Danke: 67
Erhielt 108 Danke für 95 Beiträge
Standard

Schau dir mal die Zündkabel an, ruckel dran und sprüh ggf. nachts mal etwas Wasser drauf. Vielleicht sprigen dort Funken über.

Wurde die Drosselklappe angelernt?
Edi95 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 31.07.2014, 13:47 #5
Wissbegieriger
 
Registriert seit: 21.07.2014
Beiträge: 92
Abgegebene Danke: 2
Erhielt 19 Danke für 18 Beiträge
dc3km dc3km ist offline
Wissbegieriger
 
Registriert seit: 21.07.2014
Beiträge: 92
Abgegebene Danke: 2
Erhielt 19 Danke für 18 Beiträge
Standard

Zitat:
Zitat von Atilla Beitrag anzeigen
Unzwar ruckelt das Fahrzeug (meist "unter Last" z.B. Berg hochfahren) ziemlich stark.
Mein Motor bockt, läuft unruhig, zieht nicht richtig, ruckelt hat nicht die volle Leistung...

Dann schau dir mal bitte das Relais Nr. 30 an, denn das hatte eine gewisse Serie mit fehlerhaften,
kalten Lötstellen, die genau diese Symptome hervorrufen.
Das Relais 30 ist für die Stromversorgung der Steuergerätes zuständig,
somit wird dieser Fehler auch nicht gespeichert.

Ist das Relais SCHWARZ, dann kauf dir ein neues!! Kostet rund 10-15€
(je nach Händler wahrscheinlich) und hat die Teilenr.: 165 906 381

Die fehlerfreien Relais sind weiss oder grau, damit man sie von den schwarzen unterscheiden kann

Ruckeln ist zu 70% ein defektes Unterdrucksystem zu 20% Fehler
im Zuendsystem und 5% ein defektes MSG Relais auf Steckplatz 3 in der ZE.

- Pruef alle Unterdruckleitungen, besonders die zum MSG , Defekte ersetzen.
- Verteilerkappe und Finger pruefen
- Verteilerkappe bei laufendem Motor mit einem Feinzerstaeuber mit Wasser einnebeln und die Zuendkabel.
- Gibt es irgendwo Funkenflug, ist das Bauteil der Zuendanlage im Eimer

- Relais 30 auf Steckplatz 3 im Sicherungskasten ggf. ersetzen.

hatte ein Bekannter auch , nach dem Wechsel des Relais schrieb er , Zitat

Zitat:
So Autowagen läuft hervorragend durch wechsel des Relais, darauf muss man erstmal kommen..
Gruss
dc3km ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 01.08.2014, 02:25 #6
Benutzerbild von Atilla
Hilfesuchender
Themenstarter
 
Registriert seit: 09.10.2013
Beiträge: 8
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
Atilla Atilla ist offline
Hilfesuchender
Benutzerbild von Atilla
 
Registriert seit: 09.10.2013
Beiträge: 8
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
Standard

Vielen Dank für die schnelle Antwort! Ich besorg morgen ein neues Relais, habe nachgeschaut und habe nämlich das schwarze... Werde Berichten ob's geholfen hat oder nicht
Atilla ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 02.08.2014, 00:47 #7
Benutzerbild von Atilla
Hilfesuchender
Themenstarter
 
Registriert seit: 09.10.2013
Beiträge: 8
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
Atilla Atilla ist offline
Hilfesuchender
Benutzerbild von Atilla
 
Registriert seit: 09.10.2013
Beiträge: 8
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
Standard

So Relais besorgt, Problem leider nicht behoben.. Ruckelt noch😡
Atilla ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 02.08.2014, 00:48 #8
Benutzerbild von Atilla
Hilfesuchender
Themenstarter
 
Registriert seit: 09.10.2013
Beiträge: 8
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
Atilla Atilla ist offline
Hilfesuchender
Benutzerbild von Atilla
 
Registriert seit: 09.10.2013
Beiträge: 8
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
Standard

Zitat:
Zitat von Edi95 Beitrag anzeigen
Schau dir mal die Zündkabel an, ruckel dran und sprüh ggf. nachts mal etwas Wasser drauf. Vielleicht sprigen dort Funken über.

Wurde die Drosselklappe angelernt?

An der neuen Drosselklappeneinheit liegt es nicht..
Atilla ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 02.08.2014, 00:51 #9
Benutzerbild von tommytdi
¼-Meile-Fahrer
 
Registriert seit: 15.09.2005
Beiträge: 1.218
Abgegebene Danke: 119
Erhielt 123 Danke für 120 Beiträge
tommytdi tommytdi ist offline
¼-Meile-Fahrer
Benutzerbild von tommytdi
 
Registriert seit: 15.09.2005
Beiträge: 1.218
Abgegebene Danke: 119
Erhielt 123 Danke für 120 Beiträge
Standard

Ich würde den Ansaugbereich mal auf Falschluft prüfen! Evtl liegt da der Fehler!
tommytdi ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 02.08.2014, 09:11 #10
Wissbegieriger
 
Registriert seit: 21.07.2014
Beiträge: 92
Abgegebene Danke: 2
Erhielt 19 Danke für 18 Beiträge
dc3km dc3km ist offline
Wissbegieriger
 
Registriert seit: 21.07.2014
Beiträge: 92
Abgegebene Danke: 2
Erhielt 19 Danke für 18 Beiträge
Standard

Zitat:
Zitat von Atilla Beitrag anzeigen
So Relais besorgt, Problem leider nicht behoben.. Ruckelt noch��
evtl ein verschmutzter LMM kann Ruckeln verursachen , wobei der 2E Motor
einen Luftmengenmesser, der ADY und AGG dagegen einen Luftmassenmesser hat.

Defekte LMM mit zu geringen Meßwerten verursachen grundsätzlich keinen Eintrag im Fehlerspeicher,
auch wenn der Fahrer eindeutige Fehler wahrnimmt (z.B. starker Leistungsverlust, evtl. wellenförmige Beschleunigung . . .)

Nur bei krassen elektrischen Defekten (LMM-Signal hat Kurzschluß zur Masse
oder zur Versorgungsspannung usw.) wird ein Fehler eingetragen.

evtl. den LMM mal reinigen mit einem Luftmassensensor-Reiniger

siehe : LIQUI MOLY - Motorenöle, Additive, Autopflege - Produkte - Luftmassensensor-Reiniger

Oft sind LMM bei einer Laufleistung um 100.000 km so verschmutzt bzw. gealtert,
dass der Motor spürbar an Leistung verliert.

Wenn die Reinigungsflüssigkeit (meist wird auch Bremsenreinigerspray verwendet) dunkel-trübe abtropft,
so kann man sicher sein, dass die Reinigung "fällig" war.

Hab noch vergessen zu schreiben, dass man bei hoher Laufleistung den Spritfilter wechseln sollte
dementsprechend kommt dabei ein schwarzer Mock aus dem Filter

Gruss







Geändert von dc3km (02.08.2014 um 12:13 Uhr)
dc3km ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Shadows Golf III GTI 16V - OEM++ Shadow Showroom 2598 14.05.2019 09:20
Golf 3 GTI 20 jahre Jubi 2.0l 8V 116PS Ruckelt bei Vollgas beim Hochschalten! Ebby Werkstatt 2 26.07.2012 21:08
Golf 3 2.0 Gti Erfahrungen / Kaufentscheidung d3vio Golf Allgemein 6 18.08.2011 07:04


Alle Zeitangaben in WEZ +2. Es ist jetzt 02:37 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt