Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 21.02.2015, 10:28 #21
Benutzerbild von CanYouBeat
Golf-Liebhaber
 
Registriert seit: 04.05.2013
Beiträge: 725
Abgegebene Danke: 16
Erhielt 21 Danke für 21 Beiträge
CanYouBeat CanYouBeat ist offline
Golf-Liebhaber
Benutzerbild von CanYouBeat
 
Registriert seit: 04.05.2013
Beiträge: 725
Abgegebene Danke: 16
Erhielt 21 Danke für 21 Beiträge
Standard

Danke für die ausführliche Antwort. Wusste nicht das beide über einen Strang abgesichert sind. Wenn die Sicherung kaputt ist, gehen die Fensterheber ja gar nicht mehr. Bei mir ist's so das die Beifahrerseite vorne nur mit schlüssel auf zu halten geht, sehr selten auch mit einem Schalter im Innenraum, daher vermute ich bei mir auf Kabelbruch. Schalter schliesse ich aus, da egal welcher Schalter das beifahrerfenster geht nur sporadisch.

Wie sieht es denn mit den Schaltern aus? Kann ich den von der Beifahrerseite kurz an die Fahrerseite klemmen und schauen ob er dann geht?



Geändert von CanYouBeat (21.02.2015 um 10:38 Uhr)
CanYouBeat ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 21.02.2015, 15:42 #22
Benutzerbild von Redvr6
Golftreffenplaner
 
Registriert seit: 06.02.2011
Beiträge: 2.223
Abgegebene Danke: 983
Erhielt 815 Danke für 653 Beiträge
Redvr6 Redvr6 ist offline
Golftreffenplaner
Benutzerbild von Redvr6
 
Registriert seit: 06.02.2011
Beiträge: 2.223
Abgegebene Danke: 983
Erhielt 815 Danke für 653 Beiträge
Standard

Zitat:
Zitat von CanYouBeat Beitrag anzeigen
Wie sieht es denn mit den Schaltern aus? Kann ich den von der Beifahrerseite kurz an die Fahrerseite klemmen und schauen ob er dann geht?
Nein. Bitte hol dir einen neuen, denn meistens sind es die Schalter die defekt sind, oder zu 99 % Kabelbruch im Faltenbalg!

MfG
Redvr6 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 24.02.2015, 14:59 #23
Benutzerbild von Antabolie
Hilfebietender
 
Registriert seit: 03.10.2010
Beiträge: 113
Abgegebene Danke: 58
Erhielt 10 Danke für 10 Beiträge
Antabolie Antabolie ist offline
Hilfebietender
Benutzerbild von Antabolie
 
Registriert seit: 03.10.2010
Beiträge: 113
Abgegebene Danke: 58
Erhielt 10 Danke für 10 Beiträge
Standard

Zitat:
Zitat von Redvr6 Beitrag anzeigen
Hast du eine Sitzheizung? Wenn JA, unter dem Sitz sind die Kabeln dafür und die können durchgescheuert sein. Somit hast du nur ab und zu Kontakt! Bitte nachschauen

MfG
Soo,
zuerst einmal vielen Dank für den Tipp. Ich konnte leider nur unter den Sitz schauen da ich die Sitze noch nicht ausgebaute habe (das ganze Wochenende ging für den einbau vom Fächerkrümmer drauf ><).
Ich hab aber mal schnell unter den Sitz Fotografiert und auf die schnelle nichts gesehn was irgendwie "verdächtig" aussieht.
Hier mal die beiden Bilder, von Vorn:


Und einmal von hinten(das gelbe Kabel links ist nur Müll^^):


Ich werd wohl nächste Wochenende den ganzen Sitz abnehmen und mir das genauer ansehen. soweit sieht aber alles noch komplett heile aus oder entdeckt ihr etwas, was mir nicht auffällt ?

Geändert von Antabolie (24.02.2015 um 17:35 Uhr) Grund: Bildlinks geupdated
Antabolie ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 24.02.2015, 15:52 #24
Benutzerbild von Redvr6
Golftreffenplaner
 
Registriert seit: 06.02.2011
Beiträge: 2.223
Abgegebene Danke: 983
Erhielt 815 Danke für 653 Beiträge
Redvr6 Redvr6 ist offline
Golftreffenplaner
Benutzerbild von Redvr6
 
Registriert seit: 06.02.2011
Beiträge: 2.223
Abgegebene Danke: 983
Erhielt 815 Danke für 653 Beiträge
Standard

Zitat:
Zitat von Antabolie Beitrag anzeigen
Hier mal die beiden Bilder,
Sorry, sehe hier leider keine Bilder. Der Sitz muss nicht ab, sondern nach hinten schieben und dann kommst du auch so ran an die Kabel. Den Kabelbaum kannst du vom Relais abziehen und Ihn sodann überprüfen!
Redvr6 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 24.02.2015, 17:37 #25
Benutzerbild von Antabolie
Hilfebietender
 
Registriert seit: 03.10.2010
Beiträge: 113
Abgegebene Danke: 58
Erhielt 10 Danke für 10 Beiträge
Antabolie Antabolie ist offline
Hilfebietender
Benutzerbild von Antabolie
 
Registriert seit: 03.10.2010
Beiträge: 113
Abgegebene Danke: 58
Erhielt 10 Danke für 10 Beiträge
Standard

Zitat:
Zitat von Redvr6 Beitrag anzeigen
Sorry, sehe hier leider keine Bilder. Der Sitz muss nicht ab, sondern nach hinten schieben und dann kommst du auch so ran an die Kabel. Den Kabelbaum kannst du vom Relais abziehen und Ihn sodann überprüfen!
Habs bearbeitet, Bilder sollten jetzt dasein

Kannst du mir evt. noch kurz erklären wie ich den Kabelbaum vom Relais abziehe? sonst mach ichs nur andersrum :O
Antabolie ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 24.02.2015, 19:40 #26
Benutzerbild von Redvr6
Golftreffenplaner
 
Registriert seit: 06.02.2011
Beiträge: 2.223
Abgegebene Danke: 983
Erhielt 815 Danke für 653 Beiträge
Redvr6 Redvr6 ist offline
Golftreffenplaner
Benutzerbild von Redvr6
 
Registriert seit: 06.02.2011
Beiträge: 2.223
Abgegebene Danke: 983
Erhielt 815 Danke für 653 Beiträge
Standard

Zitat:
Zitat von Antabolie Beitrag anzeigen
Kannst du mir evt. noch kurz erklären wie ich den Kabelbaum vom Relais abziehe? sonst mach ichs nur andersrum :O
In dem du den Stecker (blauer Kreis) abziehst und den Stecker (roter Kreis) von der Befestigungsplatte nach ausen schiebst und entfernst! Arbeit von 20 sec.

Redvr6 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.04.2019, 15:15 #27
Hilfesuchender
 
Registriert seit: 15.04.2019
Beiträge: 1
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Schaubi Schaubi ist offline
Hilfesuchender
 
Registriert seit: 15.04.2019
Beiträge: 1
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Hat das Problem schon wer gelöst ? Bei mir das gleiche
3 türer
Beifahrerseite funktioniert immer
Fahrerseite sporadisch
Schaubi ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.04.2019, 18:32 #28
Benutzerbild von Golf3_Freak95
Golfbegeisterter
 
Registriert seit: 08.04.2011
Beiträge: 125
Abgegebene Danke: 38
Erhielt 30 Danke für 24 Beiträge
Golf3_Freak95 Golf3_Freak95 ist offline
Golfbegeisterter
Benutzerbild von Golf3_Freak95
 
Registriert seit: 08.04.2011
Beiträge: 125
Abgegebene Danke: 38
Erhielt 30 Danke für 24 Beiträge
Standard

Habe das gleiche, letztes Jahr Fahrerseite Mechanik erneuert, dann funktionierte das eine Zeit und auf einmal ging der Fensterheber nur noch sporadisch, habe den Fensterhebermotor getauscht seitdem ist es weg, dachte auch auf ein Kabelbruch, aber alles I.O, ist selten aber manchmal machen die auch Probleme


Golf3_Freak95 ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 16:42 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt