Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 08.06.2012, 05:31 #21
Benutzerbild von benni.20
Foren Yungtimer
 
Registriert seit: 30.10.2007
Beiträge: 6.106
Abgegebene Danke: 835
Erhielt 611 Danke für 551 Beiträge
benni.20 benni.20 ist offline
Foren Yungtimer
Benutzerbild von benni.20
 
Registriert seit: 30.10.2007
Beiträge: 6.106
Abgegebene Danke: 835
Erhielt 611 Danke für 551 Beiträge
Standard

Zitat:
Zitat von Teletubby Beitrag anzeigen
Wenn ich mich richtig erinnere, sind die Schrauben bzw. Sechskantbolzen, mit denen die Kühlmittelpumpe bei den "großen" Motoren am Motorblock festgeschraubt sind, Dehnschrauben, die nur ein Mal verwendet werden dürfen.
Bist du dir da sicher?
Ich habe meine auch wiederverwendet, und dicht ist es auch.
Auserdem sitzt bei ihm der Halter der Lima auf der Wapu, genau auf den selben Schrauben.
Da kann ich mir das fast kaum vorstellen das VW da Dehnschrauben genommen hat.


mfg



Geändert von benni.20 (08.06.2012 um 05:35 Uhr)
benni.20 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 08.06.2012, 11:14 #22
Benutzerbild von Raven761
Wörtherseefahrer
 
Registriert seit: 07.03.2010
Beiträge: 2.647
Abgegebene Danke: 332
Erhielt 569 Danke für 425 Beiträge
Raven761 Raven761 ist offline
Wörtherseefahrer
Benutzerbild von Raven761
 
Registriert seit: 07.03.2010
Beiträge: 2.647
Abgegebene Danke: 332
Erhielt 569 Danke für 425 Beiträge
Standard

Es ist schon richtig was Teletubby sagt. Jedoch konnte ich in keinem Reparaturbuch die Empfehlung finden, dass neue Schrauben verwendet werden sollen. Bei mir ist soweit auch alles dicht und wir haben es ohne Drehmomentschluessel anziehen muessen, weil meiner kurz davor verreckt ist -.-
Raven761 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 09.06.2012, 15:09 #23
User entfernt
Themenstarter
 
Registriert seit: 05.06.2010
Beiträge: 187
Abgegebene Danke: 47
Erhielt 1 Danke für 1 Beitrag
Devinear Devinear ist offline
User entfernt
 
Registriert seit: 05.06.2010
Beiträge: 187
Abgegebene Danke: 47
Erhielt 1 Danke für 1 Beitrag
Standard

Achja.. hab es gestern fertig gemacht.

Hab auch die Schrauben nochmals verwendet.
Ist alles Dicht.

Hab jetzt aber gemerckt das mein Auspuff wahrscheinlich ein Loch hat..
Ich glaube sogar das es der Kat ist.. :/
Devinear ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 09.06.2012, 17:28 #24
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.637
Abgegebene Danke: 1.777
Erhielt 5.912 Danke für 4.279 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.637
Abgegebene Danke: 1.777
Erhielt 5.912 Danke für 4.279 Beiträge
Standard

Hallo!

Zitat:
Zitat von Teletubby Beitrag anzeigen
Wenn ich mich richtig erinnere, sind die Schrauben bzw. Sechskantbolzen, mit denen die Kühlmittelpumpe bei den "großen" Motoren am Motorblock festgeschraubt sind, Dehnschrauben, die nur ein Mal verwendet werden dürfen.
Zitat:
Zitat von benni.20 Beitrag anzeigen
Bist du dir da sicher?
Ja, da bin ich mir zeimlich sicher. Deshalb sind diese Schrauben bzw. Sechskantbolzen bei VW auch recht teuer (EUR 4,52 pro Sück, auch die Sechskantschraube ohne zweites Gewinde).


Zitat:
Zitat von Raven761 Beitrag anzeigen
Es ist schon richtig was Teletubby sagt. Jedoch konnte ich in keinem Reparaturbuch die Empfehlung finden, dass neue Schrauben verwendet werden sollen.
Nach meiner Kenntnis dürfen Dehnschrauben immer nur ein Mal verwendet werden, weil sie sich beim Lösen ja nicht zurückdehnen. Ich habe bei meinem Variant deshalb damals neue verwendet und nach Vorschrift festgedreht.

Freundliche Grüße
Teletubby

Geändert von Teletubby (09.06.2012 um 17:37 Uhr)
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 09.06.2012, 19:21 #25
Benutzerbild von cyanide
Show&Shine-Sieger
 
Registriert seit: 27.03.2008
Beiträge: 1.958
Abgegebene Danke: 171
Erhielt 97 Danke für 83 Beiträge
cyanide cyanide ist offline
Show&Shine-Sieger
Benutzerbild von cyanide
 
Registriert seit: 27.03.2008
Beiträge: 1.958
Abgegebene Danke: 171
Erhielt 97 Danke für 83 Beiträge
Standard

Hättest Dein Geld auch abfackeln können, kommt auf's gleiche raus .

@Devinear: Um Dich vorweg zu beruhigen, jau die Geräusche dürften daher kommen, war bei mir genauso.
cyanide ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 09.06.2012, 23:41 #26
User entfernt
Themenstarter
 
Registriert seit: 05.06.2010
Beiträge: 187
Abgegebene Danke: 47
Erhielt 1 Danke für 1 Beitrag
Devinear Devinear ist offline
User entfernt
 
Registriert seit: 05.06.2010
Beiträge: 187
Abgegebene Danke: 47
Erhielt 1 Danke für 1 Beitrag
Standard

Zitat:
Zitat von cyanide Beitrag anzeigen
Um Dich vorweg zu beruhigen, jau die Geräusche dürften daher kommen, war bei mir genauso.
Das wird aber wieder teuer -.-
Devinear ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 28.06.2020, 14:00 #27
Benutzerbild von Golf3Vari.TDI
Beginner
 
Registriert seit: 15.04.2020
Beiträge: 38
Abgegebene Danke: 3
Erhielt 11 Danke für 9 Beiträge
Golf3Vari.TDI Golf3Vari.TDI ist offline
Beginner
Benutzerbild von Golf3Vari.TDI
 
Registriert seit: 15.04.2020
Beiträge: 38
Abgegebene Danke: 3
Erhielt 11 Danke für 9 Beiträge
Standard

Zitat:
Zitat von Raven761 Beitrag anzeigen
Wie ich sehe hast du keine Klimaanlage, das erleichtert es dir ein wenig. Am nervigsten waren die festgesetzten Teile (Lima, Servohalterung). Da muss man mit viel Geduld, WD40 und Kraft ran. Am Besten zu zwei.
Was ergänzt sich bei der Klimaanlage denn? Ist die im Weg, oder dessen Rolle? Oder nur wegen dem erweiterten Keilriemen?
Golf3Vari.TDI ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 28.06.2020, 14:10 #28
Benutzerbild von GTFahrer
Forenbibel
 
Registriert seit: 05.10.2014
Beiträge: 4.284
Abgegebene Danke: 574
Erhielt 1.229 Danke für 938 Beiträge
GTFahrer GTFahrer ist offline
Forenbibel
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 4.284
Abgegebene Danke: 574
Erhielt 1.229 Danke für 938 Beiträge
Standard

Na der Kompressor, zudem die Wasserpumpe dann vom Riemen der Servo angetrieben wird. Hast also n bissl mehr "Klump" bei Seite zu räumen

Das was hier zur Entlüftung steht ist Quatsch, habe im Tutorialbereich beschrieben wie es der Hersteller vorsieht...

Geändert von GTFahrer (28.06.2020 um 14:11 Uhr)
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 12.07.2020, 12:06 #29
Benutzerbild von Golf3Vari.TDI
Beginner
 
Registriert seit: 15.04.2020
Beiträge: 38
Abgegebene Danke: 3
Erhielt 11 Danke für 9 Beiträge
Golf3Vari.TDI Golf3Vari.TDI ist offline
Beginner
Benutzerbild von Golf3Vari.TDI
 
Registriert seit: 15.04.2020
Beiträge: 38
Abgegebene Danke: 3
Erhielt 11 Danke für 9 Beiträge
Standard

Mehr wegräumen musste ich nicht. Da sind wir eher beim Thema Kühlsystemspülung, da ja die WaPu bei vorhandener AC über den Keilriemen läuft, da muss also die Servo wieder ran und nachher wieder raus, um das Thermostat einzusetzen.


Golf3Vari.TDI ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Stichworte
quietschen, wasserpumpe

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 07:31 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt