Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 21.02.2012, 20:31 #1
Benutzerbild von BRDead
Golfumbaufertigsteller
 
Registriert seit: 16.01.2009
Beiträge: 557
Abgegebene Danke: 130
Erhielt 23 Danke für 18 Beiträge
BRDead BRDead ist offline
Golfumbaufertigsteller
Benutzerbild von BRDead
 
Registriert seit: 16.01.2009
Beiträge: 557
Abgegebene Danke: 130
Erhielt 23 Danke für 18 Beiträge
Standard Servolenkung fällt teilweise aus/VR6

Grüße,

neulich ist mir der Keilrippenriemen gerissen und demzufolge sind sämtliche Pumpen ausgefallen.
Lies mich danach abschleppen(per Seil) und lenkte ohne Servo.

Vor dem Verlust des Riemens pfiff es sehr laut und fing direkt an nach gummi zu stinken, bis er eben weg war, dadurch war die Spannrolle quasi vom Profil her weggeschmolzen.

Jetzt hab ich den Spanner + Rolle ausgewechselt(gebraucht/da Rolle nicht einzeln zu kaufen) und einen neuen Riemen drauf, jedoch funktioniert die Servolenkung nur noch bei gewissen Drehzahlen, im Stand ist es schwerer zu lenken als in einem Fahrzeug ohne Servo.

Motor ist ein VR6.


Vielleicht weiß ja jemand, was da im argen sein könnte.

Gruß


BRDead ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 21.02.2012, 21:21 #2
Benutzerbild von golf3gt94
Akzent-Setzer
 
Registriert seit: 04.10.2005
Beiträge: 1.533
Abgegebene Danke: 90
Erhielt 353 Danke für 303 Beiträge
golf3gt94 golf3gt94 ist offline
Akzent-Setzer
Benutzerbild von golf3gt94
 
Registriert seit: 04.10.2005
Beiträge: 1.533
Abgegebene Danke: 90
Erhielt 353 Danke für 303 Beiträge
Standard

Servopumpe Schrott!
golf3gt94 ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu golf3gt94 für den nützlichen Beitrag:
BRDead (21.02.2012)
Alt 21.02.2012, 21:44 #3
Benutzerbild von BRDead
Golfumbaufertigsteller
Themenstarter
 
Registriert seit: 16.01.2009
Beiträge: 557
Abgegebene Danke: 130
Erhielt 23 Danke für 18 Beiträge
BRDead BRDead ist offline
Golfumbaufertigsteller
Benutzerbild von BRDead
 
Registriert seit: 16.01.2009
Beiträge: 557
Abgegebene Danke: 130
Erhielt 23 Danke für 18 Beiträge
Standard

Passen an den VR6 auch andere Servopumpen?
Was für ein Lenkgetriebe verbaut ist weiß ich gerade nicht, müsst ich morgen im hellen mal schauen.

Habe noch nen 16V(ABF) da, passt die vielleicht, oder eine von nem anderen Motor?
BRDead ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 21.02.2012, 22:17 #4
.arwn00R
Gast
 
Beiträge: n/a
.arwn00R
Gast
 
Beiträge: n/a
Standard

Wieso gleich die Hydraulikpumpe? War ja nicht trocken oder sonstwas.
  Mit Zitat antwortenMit Zitat antworten
Alt 21.02.2012, 22:31 #5
Benutzerbild von BRDead
Golfumbaufertigsteller
Themenstarter
 
Registriert seit: 16.01.2009
Beiträge: 557
Abgegebene Danke: 130
Erhielt 23 Danke für 18 Beiträge
BRDead BRDead ist offline
Golfumbaufertigsteller
Benutzerbild von BRDead
 
Registriert seit: 16.01.2009
Beiträge: 557
Abgegebene Danke: 130
Erhielt 23 Danke für 18 Beiträge
Standard

Ich hab mal nachgesehen, Hydrauliköl ist über min, passt also soweit.

Und den Riemen kann man doch gar nicht zu locker spannen, da der Spanner das ja selbst macht.
Insofern würde Pumpe schon hinhauen denk ich.
BRDead ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 21.02.2012, 23:59 #6
Benutzerbild von golf3gt94
Akzent-Setzer
 
Registriert seit: 04.10.2005
Beiträge: 1.533
Abgegebene Danke: 90
Erhielt 353 Danke für 303 Beiträge
golf3gt94 golf3gt94 ist offline
Akzent-Setzer
Benutzerbild von golf3gt94
 
Registriert seit: 04.10.2005
Beiträge: 1.533
Abgegebene Danke: 90
Erhielt 353 Danke für 303 Beiträge
Standard

Die Pumpe vom VR6 ist anders, aber laut Teilenummer wohl vom Polo 6N:
6N0 145 157

Die Pumpen steigen gerne mal aus, entweder bleiben die Flügel hängen oder das interne Druckregelventil klemmt und die Pumpe baut bei bestimmten Drehzahlen keinen Druck auf.

Vor 2 Wochen hat die Pumpe am TDI gefressen nach 290tkm, die war dann aber auch bombenfest.
Die Pumpe im Bus hat sporadische Ausfälle, besonders nach längeren Autobahnstücken ist dann in der Ausfahrt kein Druck da.
golf3gt94 ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu golf3gt94 für den nützlichen Beitrag:
BRDead (22.02.2012)
Alt 22.02.2012, 00:05 #7
Benutzerbild von BRDead
Golfumbaufertigsteller
Themenstarter
 
Registriert seit: 16.01.2009
Beiträge: 557
Abgegebene Danke: 130
Erhielt 23 Danke für 18 Beiträge
BRDead BRDead ist offline
Golfumbaufertigsteller
Benutzerbild von BRDead
 
Registriert seit: 16.01.2009
Beiträge: 557
Abgegebene Danke: 130
Erhielt 23 Danke für 18 Beiträge
Standard

Danke dir!

Kann es sein, dass dadurch mein Riemen das zeitliche gesegnet hat?
Also die Rolle nicht mehr beweglich war und der Riemen dann "weggeschmort" ist?
BRDead ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 22.02.2012, 11:33 #8
Benutzerbild von Raven761
Wörtherseefahrer
 
Registriert seit: 07.03.2010
Beiträge: 2.556
Abgegebene Danke: 304
Erhielt 542 Danke für 406 Beiträge
Raven761 Raven761 ist offline
Wörtherseefahrer
Benutzerbild von Raven761
 
Registriert seit: 07.03.2010
Beiträge: 2.556
Abgegebene Danke: 304
Erhielt 542 Danke für 406 Beiträge
Standard

Zitat:
Zitat von BRDead Beitrag anzeigen
Also die Rolle nicht mehr beweglich war und der Riemen dann "weggeschmort" ist?
Hört sich plausibel an. Wenn die Servo festsitzt, kann die Riemenscheibe auch nicht mehr mitlaufen. Hast du den Riemen noch? Falls der "Schleifspuren" aufweist, weißt du was los war.
Raven761 ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Raven761 für den nützlichen Beitrag:
BRDead (22.02.2012)
Alt 22.02.2012, 11:42 #9
Benutzerbild von wolfi71
Helfersyndrom
 
Registriert seit: 18.04.2008
Beiträge: 21.054
Abgegebene Danke: 842
Erhielt 2.575 Danke für 2.161 Beiträge
wolfi71 wolfi71 ist offline
Helfersyndrom
Benutzerbild von wolfi71
 
Registriert seit: 18.04.2008
Beiträge: 21.054
Abgegebene Danke: 842
Erhielt 2.575 Danke für 2.161 Beiträge
Standard

Versuch einfach mal die Pumpe zu drehen. Dann weißt du gleich was los ist.

Dass das Auto schwerer lenkt wie eins ohne Servo kannst du kaum beurteilen, weil fast alle Golf3 Servolenkungen haben. Aber es ist theoretisch etwas schwerer, weil die Lenlung direkter ist.
wolfi71 ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu wolfi71 für den nützlichen Beitrag:
BRDead (22.02.2012)
Alt 22.02.2012, 12:30 #10
Benutzerbild von BRDead
Golfumbaufertigsteller
Themenstarter
 
Registriert seit: 16.01.2009
Beiträge: 557
Abgegebene Danke: 130
Erhielt 23 Danke für 18 Beiträge
BRDead BRDead ist offline
Golfumbaufertigsteller
Benutzerbild von BRDead
 
Registriert seit: 16.01.2009
Beiträge: 557
Abgegebene Danke: 130
Erhielt 23 Danke für 18 Beiträge
Standard

Der defekte Riemen ist weg, der ging auf der Autobahn verloren.

Die Rollen lassen sich laut meinem Kumpel der den neuen Riemen aufzog alle mit der Hand durchdrehen.
Die Servo funktionierte am ersten Tag danach auch noch, wenn auch etwas schwergängiger, erst nach rund 15km setzte sie nahezu komplett aus, außer zumindest in höheren Drehzahlen.

An dem gebrauchten Spanner kanns ja theoretisch nicht liegen, da der ja automatisch spannt.
Oder sieht das jemand anders?





Geändert von BRDead (22.02.2012 um 14:16 Uhr)
BRDead ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 22.02.2012, 21:35 #11
Benutzerbild von golf3gt94
Akzent-Setzer
 
Registriert seit: 04.10.2005
Beiträge: 1.533
Abgegebene Danke: 90
Erhielt 353 Danke für 303 Beiträge
golf3gt94 golf3gt94 ist offline
Akzent-Setzer
Benutzerbild von golf3gt94
 
Registriert seit: 04.10.2005
Beiträge: 1.533
Abgegebene Danke: 90
Erhielt 353 Danke für 303 Beiträge
Standard

Besorg vom Schrottplatz ne andere Servopumpe und du hast Ruhe.
Möglichst wenig Wellenspiel in beiden Richtungen wäre gut.
golf3gt94 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 23.02.2012, 15:01 #12
golfus
Gast
 
Beiträge: n/a
golfus
Gast
 
Beiträge: n/a
Standard

da wir hier grad bei servolenkung sind, hätte ich da auch mal eine frage:

wenn ich den motor anmache und dann lenke, dann kracht irgendetwas. aber nur solange ich lenke. sobald ich aufhör, hört auch das geräusch auf. wenn der motor aus ist, kommt das geräusch nicht vor.

die lenkung geht aber noch leicht, sprich der druck der pumpe ist noch vorhanden.

weiß da zufällig jemand was es sein KÖNNTE?

wäre klasse wenn da jemand mehr weiß.

mfg golfus
  Mit Zitat antwortenMit Zitat antworten
Alt 23.02.2012, 20:47 #13
Benutzerbild von BRDead
Golfumbaufertigsteller
Themenstarter
 
Registriert seit: 16.01.2009
Beiträge: 557
Abgegebene Danke: 130
Erhielt 23 Danke für 18 Beiträge
BRDead BRDead ist offline
Golfumbaufertigsteller
Benutzerbild von BRDead
 
Registriert seit: 16.01.2009
Beiträge: 557
Abgegebene Danke: 130
Erhielt 23 Danke für 18 Beiträge
Standard

Hab vorhin mal geschaut, der Ausgang meiner Pumpe geht richtung Rolle, für den VR gibts aber auch Pumpen, die den Ausgang hin zum Motor haben, dementsprechend muss ich also aufpassen welche ich nehme oder?

Oder kann man das einfach mit nem längeren Schlauch überbrücken?
Und spielt es bei der Pumpe+ Rolle eine "Rolle" ob mit Klima oder ohne?
BRDead ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 23.02.2012, 23:10 #14
Benutzerbild von golf3gt94
Akzent-Setzer
 
Registriert seit: 04.10.2005
Beiträge: 1.533
Abgegebene Danke: 90
Erhielt 353 Danke für 303 Beiträge
golf3gt94 golf3gt94 ist offline
Akzent-Setzer
Benutzerbild von golf3gt94
 
Registriert seit: 04.10.2005
Beiträge: 1.533
Abgegebene Danke: 90
Erhielt 353 Danke für 303 Beiträge
Standard

Die Pumpen sind gleich ob Klima oder nicht.
Nur die Ausrichtung des Sauganschluß wurde mal geändert.
Das gleiche Problem hatte ich auch, gebrauchte Pumpe hatte den Anschluß falsch rum, hab dann einfach den passenden Schlauch gekauft.

@golfus: Eigentlich solltest du dafür erst die Suche benutzen und dann deinen EIGENEN Tread aufmachen.
Meine Glaskugel sagt Servopumpe oder Lenkung
golf3gt94 ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu golf3gt94 für den nützlichen Beitrag:
BRDead (24.02.2012)
Alt 07.02.2013, 16:02 #15
Benutzerbild von MKIII_GOLF_VR6
Hilfesuchender
 
Registriert seit: 05.01.2013
Beiträge: 24
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
MKIII_GOLF_VR6 MKIII_GOLF_VR6 ist offline
Hilfesuchender
Benutzerbild von MKIII_GOLF_VR6
 
Registriert seit: 05.01.2013
Beiträge: 24
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
Standard

Ich hol den Thread mal hoch ...


Habe Seit urzem das problem bei meinem VR6 das die auch Servo Kurz immer Ausfällt aber dann wieder läuft ? Besonders wenn man mal hohe Touren Fährt ... An was kann das liegen ? Die Servo Pumpe Dreht sich normal Öl Passt alles, Riemen ist gespannt fast neu ... ?

Mfg Erol
MKIII_GOLF_VR6 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.02.2013, 16:03 #16
Benutzerbild von MKIII_GOLF_VR6
Hilfesuchender
 
Registriert seit: 05.01.2013
Beiträge: 24
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
MKIII_GOLF_VR6 MKIII_GOLF_VR6 ist offline
Hilfesuchender
Benutzerbild von MKIII_GOLF_VR6
 
Registriert seit: 05.01.2013
Beiträge: 24
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
Standard

PS is 2,8 VR6 BJ 97
MKIII_GOLF_VR6 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.02.2013, 21:21 #17
Benutzerbild von golf3gt94
Akzent-Setzer
 
Registriert seit: 04.10.2005
Beiträge: 1.533
Abgegebene Danke: 90
Erhielt 353 Danke für 303 Beiträge
golf3gt94 golf3gt94 ist offline
Akzent-Setzer
Benutzerbild von golf3gt94
 
Registriert seit: 04.10.2005
Beiträge: 1.533
Abgegebene Danke: 90
Erhielt 353 Danke für 303 Beiträge
Standard

Wie bei mir auch, Pumpe neu, fertig.
golf3gt94 ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu golf3gt94 für den nützlichen Beitrag:
MKIII_GOLF_VR6 (08.02.2013)
Alt 08.02.2013, 01:56 #18
Benutzerbild von MKIII_GOLF_VR6
Hilfesuchender
 
Registriert seit: 05.01.2013
Beiträge: 24
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
MKIII_GOLF_VR6 MKIII_GOLF_VR6 ist offline
Hilfesuchender
Benutzerbild von MKIII_GOLF_VR6
 
Registriert seit: 05.01.2013
Beiträge: 24
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
Standard

Ok Danke werd ich machen


MKIII_GOLF_VR6 ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 09:50 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Kontakt