VW und Audi Forum für die VAG Gruppe

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 10.11.2021, 19:29 #161
Benutzerbild von Markus_89
Schrauber
Themenstarter
 
Registriert seit: 06.06.2013
Beiträge: 477
Abgegebene Danke: 142
Erhielt 124 Danke für 83 Beiträge
Markus_89 Markus_89 ist offline
Schrauber
Benutzerbild von Markus_89
 
Registriert seit: 06.06.2013
Beiträge: 477
Abgegebene Danke: 142
Erhielt 124 Danke für 83 Beiträge
Standard

Grins... gut zu wissen 😁
Aber als wäre das nicht genug, will die Karre nicht mehr anspringen... Spannungsversorgung Motorsteuergerät... es lässt sich trotz getauschtem Relais nicht auslesen... klemme 30 fehlt und damit kein Datenbus zum Getriebe- und Bremsensteuergerät bei intakten Sicherungen... jemand ne Idee?
Markus_89 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 10.11.2021, 19:42 #162
Benutzerbild von franz-werner
Forenbibel
 
Registriert seit: 22.11.2010
Beiträge: 4.260
Abgegebene Danke: 588
Erhielt 1.065 Danke für 824 Beiträge
franz-werner franz-werner ist gerade online
Forenbibel
Benutzerbild von franz-werner
 
Registriert seit: 22.11.2010
Beiträge: 4.260
Abgegebene Danke: 588
Erhielt 1.065 Danke für 824 Beiträge
Standard

vielleicht mal nen Schaltplan für den Motor über ErWin ziehen, vielleicht findest du da ja ne schöne versteckte Sicherung/n verstecktes Relais.
franz-werner ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 10.11.2021, 19:49 #163
Benutzerbild von Markus_89
Schrauber
Themenstarter
 
Registriert seit: 06.06.2013
Beiträge: 477
Abgegebene Danke: 142
Erhielt 124 Danke für 83 Beiträge
Markus_89 Markus_89 ist offline
Schrauber
Benutzerbild von Markus_89
 
Registriert seit: 06.06.2013
Beiträge: 477
Abgegebene Danke: 142
Erhielt 124 Danke für 83 Beiträge
Standard

Danke mach ich, ich halte euch auf dem Laufenden 😊


Gesendet von iPhone mit Tapatalk
Markus_89 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.11.2021, 20:11 #164
Benutzerbild von Markus_89
Schrauber
Themenstarter
 
Registriert seit: 06.06.2013
Beiträge: 477
Abgegebene Danke: 142
Erhielt 124 Danke für 83 Beiträge
Markus_89 Markus_89 ist offline
Schrauber
Benutzerbild von Markus_89
 
Registriert seit: 06.06.2013
Beiträge: 477
Abgegebene Danke: 142
Erhielt 124 Danke für 83 Beiträge
Standard

Soo, eine Woche und ein Relais 271 später läuft das Auto wieder... habe sehr viel mit dem Multimeter gemessen, werde aber was qualitativeres besorgen, man kann aber generell viel Mist messen 😅

Naja, das war aber nicht der einzige Fehler, das Motorsteuergerät blieb weiterhin stromlos...
Dann eine fehlende Sicherung gefunden... bevor wir abgeschleppt wurden, hat ein ADAC-Mensch uns beim Messen geholfen, das war wirklich super!
Aber Entweder hatten wir uns missverstanden, oder die Sicherung wurde im Eifer des Gefechts nach dem Messen nicht wieder platziert...
Egal, war dank Schaltplänen dann recht überschaubar... die Fehler lösche ich morgen in Ruhe, da das Auto grundsätzlich wieder läuft.
Er steht momentan noch beim Autohändler meines Vertrauens. Danke auch an Sebastian, der mir kurzfristig beim Messen aushelfen konnte! 😊



Die Mitgliedschaft lohnt sich, hoffe aber dennoch, dass wir sie nicht allzu häufig benötigen 😀
Markus_89 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.11.2021, 20:16 #165
Benutzerbild von franz-werner
Forenbibel
 
Registriert seit: 22.11.2010
Beiträge: 4.260
Abgegebene Danke: 588
Erhielt 1.065 Danke für 824 Beiträge
franz-werner franz-werner ist gerade online
Forenbibel
Benutzerbild von franz-werner
 
Registriert seit: 22.11.2010
Beiträge: 4.260
Abgegebene Danke: 588
Erhielt 1.065 Danke für 824 Beiträge
Standard

Hast du den Schaltplan über Erwin bekommen?

Schön, dass er wieder läuft! Genieß die ersten Kilometer mit dem neu aufgebauten Getriebe!
franz-werner ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 15.11.2021, 20:31 #166
Benutzerbild von Markus_89
Schrauber
Themenstarter
 
Registriert seit: 06.06.2013
Beiträge: 477
Abgegebene Danke: 142
Erhielt 124 Danke für 83 Beiträge
Markus_89 Markus_89 ist offline
Schrauber
Benutzerbild von Markus_89
 
Registriert seit: 06.06.2013
Beiträge: 477
Abgegebene Danke: 142
Erhielt 124 Danke für 83 Beiträge
Standard

Genau, da hab ich den Schaltplan her 😊
Dankeschön, jetz müsste er auch wieder lang laufen 😊
Markus_89 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 16.11.2021, 10:13 #167
Benutzerbild von Shadow
Forenseele
 
Registriert seit: 09.10.2005
Beiträge: 3.227
Abgegebene Danke: 56
Erhielt 1.000 Danke für 546 Beiträge
Shadow Shadow ist offline
Forenseele
Benutzerbild von Shadow
 
Registriert seit: 09.10.2005
Beiträge: 3.227
Abgegebene Danke: 56
Erhielt 1.000 Danke für 546 Beiträge
Standard

J271 aka Relais 219...

;-)

Gibt nix Schöneres als bei 1°C, Dunkelheit und Nebel auf dem Kiesplatz hinter einem Boschservice die Motorelektrik durchzumessen...

--sj
Shadow ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Shadow für den nützlichen Beitrag:
Markus_89 (16.11.2021)
Alt 16.11.2021, 16:36 #168
Benutzerbild von Markus_89
Schrauber
Themenstarter
 
Registriert seit: 06.06.2013
Beiträge: 477
Abgegebene Danke: 142
Erhielt 124 Danke für 83 Beiträge
Markus_89 Markus_89 ist offline
Schrauber
Benutzerbild von Markus_89
 
Registriert seit: 06.06.2013
Beiträge: 477
Abgegebene Danke: 142
Erhielt 124 Danke für 83 Beiträge
Standard

Jep das muss man jetzt nicht wiederholen :-)
Aber besser als heute, da regnet es auch noch zum Teil...

Naja, wenn das Ding nicht gerade 37€ kosten würde, würde ich es mir auf Lager legen 🤣


Markus_89 ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Golf 3 klingt wie ein altes Sofa. CerveZaX Werkstatt 11 19.01.2012 00:26


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:45 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt