VW und Audi Forum für die VAG Gruppe

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 19.10.2013, 20:05 #1
Benutzerbild von Frank22
¼-Meile-Fahrer
 
Registriert seit: 12.04.2012
Beiträge: 1.100
Abgegebene Danke: 203
Erhielt 413 Danke für 296 Beiträge
Frank22 Frank22 ist offline
¼-Meile-Fahrer
Benutzerbild von Frank22
 
Registriert seit: 12.04.2012
Beiträge: 1.100
Abgegebene Danke: 203
Erhielt 413 Danke für 296 Beiträge
Standard Frank's 3B5 Variant - nun schnurrt der Motor wieder wie er soll

Fakten : Passat Variant 3B5 Basis
EZ : 23.12.1999
Motor : 1,8 T
MKB : ANB
KM : 167 TKM Scheckheftgepflegt
Farbe : LB7Z
Austattung: ZV, 4 EFH, AHK,NSW, Gebäcknetz, Sitzheizung Mittelarmlehne vorn und hinten, Klimatronik, ansonsten schlichte Serie




diese Bilder bekam ich eines morgens per Mail und mein Schwager völlig aufgelöst am Telefon....

erster Eindruck - ab in die Presse - warte aber erst einmal das Gutachten ab und dann reden wir weiter

ein paar Tage später kam das ersehnte Gutachten mit dem erahnten Ergebnis - Totalschaden. Mit einem Restwert von stolzen 225 €. Mein Kommentar : dafür nehm ich ihn


Anhänger gemietet und eben die Büchse geholt.

Der Ursprungsplan war : Ersatzteilgewinnung und ev den 1,8 T in meinen 3er operieren.

nach genauer Untersuchung wurden keine so gravierende Schäden festgestellt - also ran ans richten

Endloses telefonieren nach einer Heckklappe - das Artet ja schon fast in Verzweiflung aus. Aber unterm Strich hab ich im Spreewald nen Verwerter gefunden der noch eine Schwarze hatte -direkt los und gekauft & montiert





bis dahin gings ja noch recht einfach





das ziehen klappte nicht, also stärkere Geschütze aufgefahren und die Ecke mit einer Zahnstangenwinde wieder in die richtige Position gebracht



und so sah es nach dem ausbeulen aus.





die Vorfreude war schon groß, die Rücklichter vom 3BG waren im Set ja günstiger als ein orginales und sehen in meinen Augen auch schöner aus - das böse erwachen kam dann erst später bei der Verkabelung


so ging er erstmal in den Winterschlaf und ich hab dann nebenbei immer wieder an der Verkabelung der Rückleuchten gebastelt



und dann das nervigste - spachteln und schleifen



fertig gespachtelt



grundiert



hier das fertige Ergebnis



HU ohne Mängel bestanden

bis dahin alles gut und die Vorfreude stieg, harte Verhandlungen mit der Frau geführt - und dann war es endlich soweit - die Anmeldung

Famielenfoto - alle 3



Dann kam das, wovor jedem 1,8 t Fahrer grault IIIEEEP, ÖLDRUCK - MOTOR AUS ! diese Verkokung wird zur never ending Story

Alle weiteren Vorhaben wurden erstmal auf Eis gelegt bis der Motor schnurrt wie er soll ....

Fortsetzung folgt ......



Geändert von Frank22 (31.08.2014 um 15:50 Uhr)
Frank22 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 20.10.2013, 13:06 #2
Benutzerbild von Frank22
¼-Meile-Fahrer
Themenstarter
 
Registriert seit: 12.04.2012
Beiträge: 1.100
Abgegebene Danke: 203
Erhielt 413 Danke für 296 Beiträge
Frank22 Frank22 ist offline
¼-Meile-Fahrer
Benutzerbild von Frank22
 
Registriert seit: 12.04.2012
Beiträge: 1.100
Abgegebene Danke: 203
Erhielt 413 Danke für 296 Beiträge
Standard

nachdem mehrmals die Ölwarnmeldung erschien, gingen die Gedanken in alle Richtungen, was nun ?

Verkaufen ? Schlachten ? Reparieren ?

wie immer die spannende Fragen - wo & wann hört man auf !

nach einigem Lesen im Netz - scheint das ja ein arges Problem zu sein, was WOB da kunstruiert hat, wir haben ja noch einen 3B mit dem 1,8T Motor - allerdings macht der keinerlei Probleme - ist ja auch ein anderer MKB nämlich ein AEB

Ich mir den ganzen Rechnungsberg geschnappt und akribisch geschaut und mich mit "meinem" Freundlichen mal unterhalten wo das Problem liegt das der Hobel schon 3 mal die Ölpumpe gewechselt bekommen hat.

Verkokung durch Longlife Öl

die Letzte Ölpumpe ist gerade mal 15tkm alt - toll

also erst mal einen Ölwechsel gemacht - der große Ölfilter war schon verbaut worden

nach gut 100 km vorsichtiger Fahrt - ÖLDRÜCK - grmpf ....

was nun ? Aufgeben ? Motor komplett ausbauen, zerlegen, reinigen lassen und wieder zusammen setzen ? Lohnt sich das noch ? hmm... Meine Frau kann langsam nicht mehr lachen

ich aber auch nicht.

Also ich mich in meinem Freundeskreis umgehorcht und einer davon kam mit einem gewagten Vorschlag bei dem mir allein bei der Vorstellung dieses Vorganges der Motor gedanklich platzte

Der Vorschlag : nimm 1 Liter Öl und 3 Liter Diesel - kipp das rein und lass ihn ne gute halbe Stunde im Leerlauf tuckern. Hallo ? noch alle Latten am Zaum ?

nach einigen Überlegungen - was kann ich verlieren ? mehr als ganz Schrott geht nicht.

Ab zum Händler und ne Handvoll Ölfilter gekauft und mich auf das gewagte Expiriment eingelassen - mit einer Einschränkung : ich hab die "Mischung" 50/50 gemacht

Das Ergebnis zeigte schon Wirkung :



und da ich von Hause aus doch etwas Neugierig bin, hab ich den Ölfilter mal geöffnet



im Moment hab ich wieder ne normale Ölfüllung drin, seit über 100 km rennt er ohne zu murren - aber mal abwaten, ich glaub noch nicht ganz dran, aber hab noch ein paar Filter da und kann das Spiel noch einige male machen.

Sollte der Motor jetzt ohne Öldruckprobleme weiter schnurren - kommt der nächste Ölwechsel nach gut 500 km - vorher nochmal nen Liter Diesel rein um den Dreck raus zu spülen. Bis jetzt rennt er - Abwarten was passiert

ich halt Euch auf den laufenden .....
Frank22 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 22.10.2013, 17:37 #3
Forenheiliger
 
Registriert seit: 14.01.2007
Beiträge: 13.583
Abgegebene Danke: 14
Erhielt 480 Danke für 425 Beiträge
Tdiler2 Tdiler2 ist offline
Forenheiliger
 
Registriert seit: 14.01.2007
Beiträge: 13.583
Abgegebene Danke: 14
Erhielt 480 Danke für 425 Beiträge
Standard

nimm vom Liqui Moly Motor Cleaner
Tdiler2 ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Tdiler2 für den nützlichen Beitrag:
Frank22 (26.10.2013)
Alt 22.10.2013, 18:48 #4
Benutzerbild von Frank22
¼-Meile-Fahrer
Themenstarter
 
Registriert seit: 12.04.2012
Beiträge: 1.100
Abgegebene Danke: 203
Erhielt 413 Danke für 296 Beiträge
Frank22 Frank22 ist offline
¼-Meile-Fahrer
Benutzerbild von Frank22
 
Registriert seit: 12.04.2012
Beiträge: 1.100
Abgegebene Danke: 203
Erhielt 413 Danke für 296 Beiträge
Standard

Das hatte ich mir auch schon rausgesucht und habs heut bestellt.

aktueller Stand, meine Frau bewegt den Hobel zur Zeit ohne Probleme, hoffentlich schafft sie die 500 km in dieser Woche. Dann kann ich die Spülung am we machen und hoffe das ich den größten Teil heraus bekomme. Hab eigentlich keine große Lust die Ölwanne abzuschrauben.
Frank22 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 22.10.2013, 19:11 #5
Benutzerbild von blaue_gruetze
Schrauber
 
Registriert seit: 07.07.2012
Beiträge: 476
Abgegebene Danke: 115
Erhielt 118 Danke für 92 Beiträge
blaue_gruetze blaue_gruetze ist offline
Schrauber
Benutzerbild von blaue_gruetze
 
Registriert seit: 07.07.2012
Beiträge: 476
Abgegebene Danke: 115
Erhielt 118 Danke für 92 Beiträge
Standard

hut ab vor der ausbeulerei!
blaue_gruetze ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu blaue_gruetze für den nützlichen Beitrag:
Frank22 (25.10.2013)
Alt 23.10.2013, 20:34 #6
Benutzerbild von Frank22
¼-Meile-Fahrer
Themenstarter
 
Registriert seit: 12.04.2012
Beiträge: 1.100
Abgegebene Danke: 203
Erhielt 413 Danke für 296 Beiträge
Frank22 Frank22 ist offline
¼-Meile-Fahrer
Benutzerbild von Frank22
 
Registriert seit: 12.04.2012
Beiträge: 1.100
Abgegebene Danke: 203
Erhielt 413 Danke für 296 Beiträge
Standard

Es sah eigentlich schlimmeres aus als es war, irgendwie macht es ja auch mal mal wieder Spaß zu zeigen was der gelernte DDR-Bürger mal beigebracht bekommen hat.Mich nervt die spachtelei mehr
Frank22 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 23.10.2013, 20:38 #7
Benutzerbild von bigdreamer
Modifizierer
 
Registriert seit: 22.08.2013
Beiträge: 176
Abgegebene Danke: 43
Erhielt 24 Danke für 18 Beiträge
bigdreamer bigdreamer ist offline
Modifizierer
Benutzerbild von bigdreamer
 
Registriert seit: 22.08.2013
Beiträge: 176
Abgegebene Danke: 43
Erhielt 24 Danke für 18 Beiträge
Standard

Zitat:
Zitat von Frank22 Beitrag anzeigen
gelernte DDR-Bürge
lol,,,,,,,,,,,^^
bigdreamer ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu bigdreamer für den nützlichen Beitrag:
Frank22 (25.10.2013)
Alt 25.10.2013, 18:34 #8
Benutzerbild von Frank22
¼-Meile-Fahrer
Themenstarter
 
Registriert seit: 12.04.2012
Beiträge: 1.100
Abgegebene Danke: 203
Erhielt 413 Danke für 296 Beiträge
Frank22 Frank22 ist offline
¼-Meile-Fahrer
Benutzerbild von Frank22
 
Registriert seit: 12.04.2012
Beiträge: 1.100
Abgegebene Danke: 203
Erhielt 413 Danke für 296 Beiträge
Standard

soo, einegekauft und morgen werd ich die Spülung reinkippen

Frank22 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 26.10.2013, 13:42 #9
Benutzerbild von Frank22
¼-Meile-Fahrer
Themenstarter
 
Registriert seit: 12.04.2012
Beiträge: 1.100
Abgegebene Danke: 203
Erhielt 413 Danke für 296 Beiträge
Frank22 Frank22 ist offline
¼-Meile-Fahrer
Benutzerbild von Frank22
 
Registriert seit: 12.04.2012
Beiträge: 1.100
Abgegebene Danke: 203
Erhielt 413 Danke für 296 Beiträge
Standard

450 km wurden nach der "Diesel" Spülung gefahren - ohne Öldruckprobleme
heute ging es an die Liqui Moli Motorspülung

das Ergebnis : es scheint weniger zu werden

Ölfilter danach geöffnet



und das Altöl vorsichtig abgegossen



Fazit : Weiterfahren und beobachten

aber noch immer sehr viel Ölkohle im Filter, werde einfach schauen wann das nächste mal die Öldrucklampe kommt und dann wiederhole ich das ganze - ich hoffe nur, daß das Ölpumpensieb frei ist und bleibt.

Geändert von Frank22 (26.10.2013 um 14:02 Uhr)
Frank22 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 27.10.2013, 13:22 #10
Benutzerbild von vwgolfer84
Forenheiliger
 
Registriert seit: 22.09.2006
Beiträge: 6.795
Abgegebene Danke: 1.610
Erhielt 699 Danke für 520 Beiträge
vwgolfer84 vwgolfer84 ist offline
Forenheiliger
Benutzerbild von vwgolfer84
 
Registriert seit: 22.09.2006
Beiträge: 6.795
Abgegebene Danke: 1.610
Erhielt 699 Danke für 520 Beiträge
Standard

echt sehr interessant hier, also mein VAG Meister meinte zu mir als ich den 1,8T jetzt gekauft habe, bloß kein billig öl und bloß kein longlife öl.

Hab von ihm aus den Tipp bekommen "NUR" das Mobil 1 0W40 New Life Öl zu fahren.




vwgolfer84 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 27.10.2013, 13:42 #11
Benutzerbild von Frank22
¼-Meile-Fahrer
Themenstarter
 
Registriert seit: 12.04.2012
Beiträge: 1.100
Abgegebene Danke: 203
Erhielt 413 Danke für 296 Beiträge
Frank22 Frank22 ist offline
¼-Meile-Fahrer
Benutzerbild von Frank22
 
Registriert seit: 12.04.2012
Beiträge: 1.100
Abgegebene Danke: 203
Erhielt 413 Danke für 296 Beiträge
Standard

tja- das berühmte Öl - ich werde hier keine endlose Diskussion über Ölsorten anfangen. Dazu gibt es selbst in diesem Forum genug Lesestoff

Fakt ist - die Verkokung entstand durch das Longlife-Öl

"Meine" freundlichen - bin schon seit gut 20 Jahren Kunde bei denen - sagen : Kipp ein 10 W 40 Leichtlauf rein und gut - dies hab ich halt auch getan und fahre ein 10 w 40 synthese.

Wie halt schon gesagt, beim Öl streiten sich viel besser bezahlte Leute als ich - da halt ich mich raus und habe meine eigne Meinung.

Ich werde hier natürlich weiter berichten wie das ganze Enden wird. Ich versuch natürlich meinen Arbeitsaufwand so gering wie möglch zu halten, und am Passat ist die Ölwanne mal nicht in 10 min abgeschraubt sonst hätt ich das Sieb auch gewexelt
Frank22 ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Frank22 für den nützlichen Beitrag:
vwgolfer84 (27.10.2013)
Alt 28.10.2013, 19:00 #12
Benutzerbild von blaue_gruetze
Schrauber
 
Registriert seit: 07.07.2012
Beiträge: 476
Abgegebene Danke: 115
Erhielt 118 Danke für 92 Beiträge
blaue_gruetze blaue_gruetze ist offline
Schrauber
Benutzerbild von blaue_gruetze
 
Registriert seit: 07.07.2012
Beiträge: 476
Abgegebene Danke: 115
Erhielt 118 Danke für 92 Beiträge
Standard

ich hab 5w30 von liqui moly drin. das zeug für mehrventiler
blaue_gruetze ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 28.10.2013, 19:38 #13
Benutzerbild von beasty
Cruiser
 
Registriert seit: 22.04.2011
Beiträge: 641
Abgegebene Danke: 140
Erhielt 76 Danke für 69 Beiträge
beasty beasty ist offline
Cruiser
Benutzerbild von beasty
 
Registriert seit: 22.04.2011
Beiträge: 641
Abgegebene Danke: 140
Erhielt 76 Danke für 69 Beiträge
Standard

Das mit der Mischung is echt intressant.
Kumpel hat sich vor kurzen nen 1,8T Passat geholt, 2 tage nach kauf hatter kein öldruck mehr (hat aba schon 190tkm runter)
Die Ölpumpe zu wechseln ist ne echte scheiss arbeit wenn er längs eingebaut ist
beasty ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 28.10.2013, 19:38 #14
Benutzerbild von vwgolfer84
Forenheiliger
 
Registriert seit: 22.09.2006
Beiträge: 6.795
Abgegebene Danke: 1.610
Erhielt 699 Danke für 520 Beiträge
vwgolfer84 vwgolfer84 ist offline
Forenheiliger
Benutzerbild von vwgolfer84
 
Registriert seit: 22.09.2006
Beiträge: 6.795
Abgegebene Danke: 1.610
Erhielt 699 Danke für 520 Beiträge
Standard

Hier übrigens mal ein Bild vom Ölpumpensieb

vwgolfer84 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 29.10.2013, 12:02 #15
Benutzerbild von Frank22
¼-Meile-Fahrer
Themenstarter
 
Registriert seit: 12.04.2012
Beiträge: 1.100
Abgegebene Danke: 203
Erhielt 413 Danke für 296 Beiträge
Frank22 Frank22 ist offline
¼-Meile-Fahrer
Benutzerbild von Frank22
 
Registriert seit: 12.04.2012
Beiträge: 1.100
Abgegebene Danke: 203
Erhielt 413 Danke für 296 Beiträge
Standard

Zitat:
Zitat von beasty Beitrag anzeigen
Das mit der Mischung is echt intressant.
Kumpel hat sich vor kurzen nen 1,8T Passat geholt, 2 tage nach kauf hatter kein öldruck mehr (hat aba schon 190tkm runter)
Die Ölpumpe zu wechseln ist ne echte scheiss arbeit wenn er längs eingebaut ist
Solltest Du das nachmachen wollen, dann bitte nur im Standgas laufen lassen. Sonst schickst Du den Turbo auch in die ewigen Jagdgründe
Frank22 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 29.10.2013, 12:24 #16
Benutzerbild von marc_92
¼-Meile-Fahrer
 
Registriert seit: 26.04.2011
Beiträge: 1.034
Abgegebene Danke: 346
Erhielt 162 Danke für 138 Beiträge
marc_92 marc_92 ist offline
¼-Meile-Fahrer
Benutzerbild von marc_92
 
Registriert seit: 26.04.2011
Beiträge: 1.034
Abgegebene Danke: 346
Erhielt 162 Danke für 138 Beiträge
Standard

Auch von mir, großen Respekt für das aufbauen!
marc_92 ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu marc_92 für den nützlichen Beitrag:
Frank22 (30.10.2013)
Alt 02.11.2013, 07:40 #17
Benutzerbild von Frank22
¼-Meile-Fahrer
Themenstarter
 
Registriert seit: 12.04.2012
Beiträge: 1.100
Abgegebene Danke: 203
Erhielt 413 Danke für 296 Beiträge
Frank22 Frank22 ist offline
¼-Meile-Fahrer
Benutzerbild von Frank22
 
Registriert seit: 12.04.2012
Beiträge: 1.100
Abgegebene Danke: 203
Erhielt 413 Danke für 296 Beiträge
Standard

Zitat:
Zitat von vwgolfer84 Beitrag anzeigen
übrigens mal ein Bild vom Ölpumpensieb
was in aller Welt ist da im Sieb ?? da grübel ich ja schon seit ein paar Tagen

sonderlich viel Filterfläche ist da ja nicht vorhanden, kein Wunder, daß sich das schnell zusetzt
Frank22 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 02.11.2013, 10:16 #18
Benutzerbild von Ben_RGBG
Forenheiliger
 
Registriert seit: 10.03.2010
Beiträge: 5.339
Abgegebene Danke: 771
Erhielt 1.862 Danke für 1.364 Beiträge
Ben_RGBG Ben_RGBG ist offline
Forenheiliger
Benutzerbild von Ben_RGBG
 
Registriert seit: 10.03.2010
Beiträge: 5.339
Abgegebene Danke: 771
Erhielt 1.862 Danke für 1.364 Beiträge
Standard

wollt mich hier auch mal verewigen.. schönes showroom ist das, den bericht über die unfallinstandsetzung fand ich sehr interessant.

ich hoffe ich les noch mehr so interessante beiträge von dir!
Ben_RGBG ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Ben_RGBG für den nützlichen Beitrag:
Frank22 (02.11.2013)
Alt 02.11.2013, 17:02 #19
Benutzerbild von vwgolfer84
Forenheiliger
 
Registriert seit: 22.09.2006
Beiträge: 6.795
Abgegebene Danke: 1.610
Erhielt 699 Danke für 520 Beiträge
vwgolfer84 vwgolfer84 ist offline
Forenheiliger
Benutzerbild von vwgolfer84
 
Registriert seit: 22.09.2006
Beiträge: 6.795
Abgegebene Danke: 1.610
Erhielt 699 Danke für 520 Beiträge
Standard

der vorbesitzer hat blöderweise die ölablassschraube schief rein gedreht, somit das gewinde geplättet.
tja und da hängen nun die späne
vwgolfer84 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 03.11.2013, 14:01 #20
Benutzerbild von Frank22
¼-Meile-Fahrer
Themenstarter
 
Registriert seit: 12.04.2012
Beiträge: 1.100
Abgegebene Danke: 203
Erhielt 413 Danke für 296 Beiträge
Frank22 Frank22 ist offline
¼-Meile-Fahrer
Benutzerbild von Frank22
 
Registriert seit: 12.04.2012
Beiträge: 1.100
Abgegebene Danke: 203
Erhielt 413 Danke für 296 Beiträge
Standard

Heute mal den Ölmeßstab gezogen und war doch sehr erstaunt, nach dem Wechsel hab ich ja schon einige km mehr auf'm Tacho und das Öl sieht noch immer aus wie frisch aufgefüllt

Anscheinend scheint das Liqui Moli seine Aufgabe gut erfüllt zu haben



Das läßt doch etwas mehr Optimismus zu - aber eine gewisse Skepzis bleibt trotzdem

Ich halt Euch auf den laufenden ....






Frank22 ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Stichworte
motorspülung, verkokung, öldruck

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 06:21 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt