VW und Audi Forum für die VAG Gruppe

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 19.01.2018, 21:58 #361
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.260
Abgegebene Danke: 1.530
Erhielt 5.109 Danke für 3.815 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.260
Abgegebene Danke: 1.530
Erhielt 5.109 Danke für 3.815 Beiträge
Standard

Hallo!

Zitat:
Zitat von Naumstar Beitrag anzeigen
@Manfred

Ich nutze zum entfernen des Schleifringes einen Abzieher mit Schlanker Abzugspindel. Damit geht das innerhalb von Sekunden. Ich poste die Tage mal noch ein Bild.
Zitat:
Zitat von Naumstar Beitrag anzeigen
Hier noch wie angekündigt ein Bild vom Abzieher.
Damit gab es noch nie Probleme, der Schleifring kam immer im ganzen raus.
Die Schleifringe von der Rotorwelle herunterzubekommen, war nicht das große Problem. Schwierig war das, was vorher passieren muss: Den stellenweise mit Vergussmasse befestigten Kunststoff-Abdeckring der Verbindungen der Spulenanschlüsse zu den Kontakten der Schleifringeinheit heil abzubekommen, weil es den nicht einzeln gibt. Und weil dabei leicht und schnell die Enden des Spulendrahtes beschädigt werden, was das Ende für den Rotor bedeuten würde. Und erst dann, wenn dieser Ring ab ist, kann man damit beginnen, die Spulenanschlüsse von den Kontakten der Schleifringeinheit zu lösen, was nochmal heikel ist.

Ich vermute, dass Valeo Generatoren in diesen Punkten anders aufgebaut sind als welche von Bosch. Auf jeden Fall sieht das alles so aus, dass es nicht vorgesehen wäre, das jemals wieder zu zerlegen.

Grüße Manfred
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 20.01.2018, 15:52 #362
Benutzerbild von Naumstar
Cruiser
Themenstarter
 
Registriert seit: 08.06.2013
Beiträge: 687
Abgegebene Danke: 31
Erhielt 458 Danke für 249 Beiträge
Naumstar Naumstar ist offline
Cruiser
Benutzerbild von Naumstar
 
Registriert seit: 08.06.2013
Beiträge: 687
Abgegebene Danke: 31
Erhielt 458 Danke für 249 Beiträge
Standard

Hallo

Den Starter hätte ich dann soweit fertig.....



....und gleich schon mal auf dem wartenden Getriebe Probe gesteckt.




Wenn mich demnächst die Muse packt wird das Getriebe dann ins Auto montiert.

Nach dem Nachschneiden der Gewinde(der Pulverlack hat stark aufgetragen)....



.....konnte ich den Generator dann ebenfalls zusammenbauen:




Hier noch ein Foto vom Nachgerüsteten Freilauf:



Gruß Jens
Naumstar ist offline   Mit Zitat antwortenMit Zitat antworten
Folgende 3 Benutzer sagen Danke zu Naumstar für den nützlichen Beitrag:
American-Psycho (22.01.2018), Gti95 (20.01.2018), Teletubby (20.01.2018)
Alt 27.01.2018, 18:44 #363
Benutzerbild von Naumstar
Cruiser
Themenstarter
 
Registriert seit: 08.06.2013
Beiträge: 687
Abgegebene Danke: 31
Erhielt 458 Danke für 249 Beiträge
Naumstar Naumstar ist offline
Cruiser
Benutzerbild von Naumstar
 
Registriert seit: 08.06.2013
Beiträge: 687
Abgegebene Danke: 31
Erhielt 458 Danke für 249 Beiträge
Standard

Moin

Habe heute noch eine neue Batteriepolklemme gefertigt, die alte wollte ich so nun wirklich nicht mehr lassen:





Morgen werden noch Löcher gebohrt, damit ich die M6 Ringkabelschuhe sauber Anschrauben kann, sowie ein Stehbozen montiert für das Hauptmassekabel.






Dann wird die Polklemme noch, (wie sollte es auch anders sein:-D) schwarz Eloxiert.
Naumstar ist offline   Mit Zitat antwortenMit Zitat antworten
Folgende 3 Benutzer sagen Danke zu Naumstar für den nützlichen Beitrag:
American-Psycho (27.01.2018), Gti95 (27.01.2018), yawns (27.01.2018)
Alt 28.01.2018, 12:17 #364
Hilfesuchender
 
Registriert seit: 09.10.2009
Beiträge: 17
Abgegebene Danke: 0
Erhielt 4 Danke für 3 Beiträge
vw-debo vw-debo ist offline
Hilfesuchender
 
Registriert seit: 09.10.2009
Beiträge: 17
Abgegebene Danke: 0
Erhielt 4 Danke für 3 Beiträge
Standard

Kann man die in Auftrag geben?
vw-debo ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 29.01.2018, 12:05 #365
Benutzerbild von Naumstar
Cruiser
Themenstarter
 
Registriert seit: 08.06.2013
Beiträge: 687
Abgegebene Danke: 31
Erhielt 458 Danke für 249 Beiträge
Naumstar Naumstar ist offline
Cruiser
Benutzerbild von Naumstar
 
Registriert seit: 08.06.2013
Beiträge: 687
Abgegebene Danke: 31
Erhielt 458 Danke für 249 Beiträge
Standard

Hallo

Einem Kollegen von mir hat die Lichtmaschine so gut gefallen, das ich gleich eine zweite bauen sollte.
Ich habe natürlich zugestimmt, ohne das ich wusste in welch schlechtem Zustand die angeschleppte sein sollte:

Das Gehäuse war komplett vergammelt, die Schleifringe abgefahren, Kohlen des Reglers fast nicht mehr vorhanden, und die Lager liefen Rau.



Also zuerst mal die ganze Geschichte zerlegt...



...und anschließend alle Teile ins Ultraschallbad geworfen.





Nach der ersten Groben Reinigung dann...






...das Gehäuse Grob mit Glasperlen gestrahlt um Grundlage für das Pulver zu schaffen:



Dann konnte es auch wieder an das zusammenbauen gehen. Also Anker mit neuem Schleifring versehen:



Die Kabel der Wicklung sauber bürsten damit es beim verlöten keine Probleme gibt:



Nun konnte die Wicklung wieder in das Gehäuse. Da Original die Wicklung mit der Diodenplatte verprasst und Punktgeschweißt sind, musste ich zuerst die alte verpressung wieder herstellen.(Auf dem Bild oben rechts der Kontakt ist fertig)...



...und die Kontakte anschließend verlöten.



Dann nur noch Anker mit Lager bestücken, alles ins Gehäuse einsetzen, Schrauben anziehen, Fertig!





Hier sind nun meine beiden Werke:




Meine durfte nun auch mal im Motorraum Probe sitzen:

Naumstar ist offline   Mit Zitat antwortenMit Zitat antworten
Folgende 2 Benutzer sagen Danke zu Naumstar für den nützlichen Beitrag:
American-Psycho (30.01.2018), keo (29.01.2018)
Alt 29.01.2018, 12:40 #366
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.260
Abgegebene Danke: 1.530
Erhielt 5.109 Danke für 3.815 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.260
Abgegebene Danke: 1.530
Erhielt 5.109 Danke für 3.815 Beiträge
Standard

Hallo!

Deine zweite Lima sieht aus wie eine von Valeo. Die Teile kommen mir alle sehr bekannt vor.

Bei meiner gab es bei der Montage des Rotors ein Problem: Die neuen Schleifringe waren verbaut und sauber an die beiden von der Spule kommenden Leitungen angeschlossen. Doch dann ließ sich leider das hintere Lager nicht über die Schleifringe schieben. Nachgemessen: Zu dick, genau 15,0 mm, stellenweise sogar leicht darüber. Die alten, originalen Schleifringe haben einen Durchmesser von ca. 14,4 bis 14,5 mm, natürlich gemessen außerhalb der Bereiche, die durch die Kohlen eingeschliffen sind.

Ich habe das beim Teilehändler reklamiert und schnell und problemlos kostenlosen Ersatz bekommen. Bei diesen beträgt der Außendurchmesser nur ca. 14,75 mm. Laut Händler handelte es sich bei den ersten um einen "Toleranz-Ausreißer".

Das eigentlich Unangenehme bestand aber darin, die zu dicken Schleifringe bei der Demontage wieder von den Spulenanschlüssen zu lösen, ohne sie zu beschädigen. Letztendlich ist auch das geglückt.

Grüße Teletubby
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 29.01.2018, 18:51 #367
Benutzerbild von Naumstar
Cruiser
Themenstarter
 
Registriert seit: 08.06.2013
Beiträge: 687
Abgegebene Danke: 31
Erhielt 458 Danke für 249 Beiträge
Naumstar Naumstar ist offline
Cruiser
Benutzerbild von Naumstar
 
Registriert seit: 08.06.2013
Beiträge: 687
Abgegebene Danke: 31
Erhielt 458 Danke für 249 Beiträge
Standard

Hallo Teletubby

Ist blöde das du keine Drehmaschine hast. Ich Spanne den Anker immer noch mal mit weichen Backen in das Drehfutter ein, mit der Seite auf der sich die Riemenscheibe befindet, und drehe den Schleifring noch mal ein paar 1/100tel mm ab. Damit ist ein späterer Rundlauf der Kohlenbürsten am Schleifring gewährleistet.
In deinem Fall wäre das Aufmass da sogar förderlich gewesen. Dann könnte man einfach bequem die paar 1/10tel die Zuviel sind runter drehen.
Naumstar ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 29.01.2018, 19:01 #368
Benutzerbild von Ben_RGBG
Forenbibel
 
Registriert seit: 10.03.2010
Beiträge: 4.796
Abgegebene Danke: 677
Erhielt 1.647 Danke für 1.221 Beiträge
Ben_RGBG Ben_RGBG ist gerade online
Forenbibel
Benutzerbild von Ben_RGBG
 
Registriert seit: 10.03.2010
Beiträge: 4.796
Abgegebene Danke: 677
Erhielt 1.647 Danke für 1.221 Beiträge
Standard

Mein Gott sind diese teile schön.. Und nicht nur schöner schein, sondern auch das innenleben ist wieder tiptop. So soll das sein.
Ben_RGBG ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 29.01.2018, 19:12 #369
Benutzerbild von franz-werner
Forenseele
 
Registriert seit: 22.11.2010
Beiträge: 3.730
Abgegebene Danke: 490
Erhielt 883 Danke für 708 Beiträge
franz-werner franz-werner ist gerade online
Forenseele
Benutzerbild von franz-werner
 
Registriert seit: 22.11.2010
Beiträge: 3.730
Abgegebene Danke: 490
Erhielt 883 Danke für 708 Beiträge
Standard

Wirklich saubere Ergebnisse... Ich bin immer wieder ein bisschen Neidisch auf die Möglichkeiten, die du da hast, Jens

Ich sollte bei der Lichtmaschine meines Golfs bei Gelegenheit mal einen neuen Spannungsregler verbauen...
franz-werner ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 29.01.2018, 20:21 #370
Benutzerbild von keo
keo keo ist offline
Modifizierer
 
Registriert seit: 14.08.2015
Beiträge: 194
Abgegebene Danke: 64
Erhielt 21 Danke für 17 Beiträge
keo keo ist offline
Modifizierer
Benutzerbild von keo
 
Registriert seit: 14.08.2015
Beiträge: 194
Abgegebene Danke: 64
Erhielt 21 Danke für 17 Beiträge
Standard

Echt toll! Das du aus diesem Mist noch was tolles baust kommt mir sehr aus dem Simson Bereich bekannt vor
Weiter so!




keo ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 29.01.2018, 21:10 #371
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.260
Abgegebene Danke: 1.530
Erhielt 5.109 Danke für 3.815 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.260
Abgegebene Danke: 1.530
Erhielt 5.109 Danke für 3.815 Beiträge
Standard

Zitat:
Zitat von Naumstar Beitrag anzeigen
Hallo Teletubby

Ist blöde das du keine Drehmaschine hast. Ich Spanne den Anker immer noch mal mit weichen Backen in das Drehfutter ein, mit der Seite auf der sich die Riemenscheibe befindet, und drehe den Schleifring noch mal ein paar 1/100tel mm ab. Damit ist ein späterer Rundlauf der Kohlenbürsten am Schleifring gewährleistet.
In deinem Fall wäre das Aufmass da sogar förderlich gewesen. Dann könnte man einfach bequem die paar 1/10tel die Zuviel sind runter drehen.
Ja, das hätte ich natürlich gerne gemacht: Die Schleifringe nach der Montage kurz überdrehen. Einmal, um sie auf ein Maß zu bringen, bei dem sich das Kugellager mit Innendurchmesser 15,0 mm über sie schieben lässt. Und zum zweiten wegen des Rundlaufes.

Es gibt hier im Ort einen Bosch-Dienst, der so etwas noch kann und macht: Kollektoren und Schleifringe von Lichtmaschinen, Anlassern und sonstigen Elektromotoren überdrehen. Aber dann wäre ich um wenigstens 45 Euro ärmer gewesen, und die Überholung der Lichtmaschine wäre dadurch zu einem kaufmännischen Witz geworden.

In Bezug auf den Rundlauf verspricht der Händler der Schleifringe (https://www.old-germany.de/) eine Abweichung von unter 0,05 mm bei fachgerechter Montage.

Grüße Teletubby
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 30.01.2018, 21:44 #372
Benutzerbild von Naumstar
Cruiser
Themenstarter
 
Registriert seit: 08.06.2013
Beiträge: 687
Abgegebene Danke: 31
Erhielt 458 Danke für 249 Beiträge
Naumstar Naumstar ist offline
Cruiser
Benutzerbild von Naumstar
 
Registriert seit: 08.06.2013
Beiträge: 687
Abgegebene Danke: 31
Erhielt 458 Danke für 249 Beiträge
Standard

Tag zusammen

Die Minus Pol Klemme hätte ich dann auch soweit fertig.
Noch das Kabel neu verpressen und schwarz eloxieren, dann ist sie fertig.



Naumstar ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Naumstar für den nützlichen Beitrag:
American-Psycho (30.01.2018)
Alt 30.01.2018, 22:12 #373
Benutzerbild von American-Psycho
Forenbibel
 
Registriert seit: 29.07.2009
Beiträge: 4.665
Abgegebene Danke: 1.852
Erhielt 1.011 Danke für 850 Beiträge
American-Psycho American-Psycho ist offline
Forenbibel

Benutzerbild von American-Psycho
 
Registriert seit: 29.07.2009
Beiträge: 4.665
Abgegebene Danke: 1.852
Erhielt 1.011 Danke für 850 Beiträge
Standard

Kommst du an die Klemmschraube denn auch mit einer Ratsche dran oder geht da nur ein Maulschlüssel?
Sieht etwas knapp aus.
American-Psycho ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 30.01.2018, 22:39 #374
Benutzerbild von Naumstar
Cruiser
Themenstarter
 
Registriert seit: 08.06.2013
Beiträge: 687
Abgegebene Danke: 31
Erhielt 458 Danke für 249 Beiträge
Naumstar Naumstar ist offline
Cruiser
Benutzerbild von Naumstar
 
Registriert seit: 08.06.2013
Beiträge: 687
Abgegebene Danke: 31
Erhielt 458 Danke für 249 Beiträge
Standard

Hi Jan

Geht leider nur mit Ring oder Ratschenschlüssel. Am 2er ist an der Stelle leider nicht mehr Platz.
Finde ich aber auch nicht so schlimm, ich habe am Pluspol ein Schnellverschluss zum trennen der Batterie.
Naumstar ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Naumstar für den nützlichen Beitrag:
American-Psycho (31.01.2018)
Alt 31.01.2018, 08:03 #375
Benutzerbild von keo
keo keo ist offline
Modifizierer
 
Registriert seit: 14.08.2015
Beiträge: 194
Abgegebene Danke: 64
Erhielt 21 Danke für 17 Beiträge
keo keo ist offline
Modifizierer
Benutzerbild von keo
 
Registriert seit: 14.08.2015
Beiträge: 194
Abgegebene Danke: 64
Erhielt 21 Danke für 17 Beiträge
Standard

An alles gedacht Sehr praktisch so ein schnellverschluss.
Welches Lagerspiel haben die Lima Lager?
keo ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 31.01.2018, 10:53 #376
Hilfesuchender
 
Registriert seit: 09.10.2009
Beiträge: 17
Abgegebene Danke: 0
Erhielt 4 Danke für 3 Beiträge
vw-debo vw-debo ist offline
Hilfesuchender
 
Registriert seit: 09.10.2009
Beiträge: 17
Abgegebene Danke: 0
Erhielt 4 Danke für 3 Beiträge
Standard

Verkaufst du solche Polklemmen?

Ich habe auch noch eine LiMa - die sieht sogar besser aus.
Eine Überholung wäre im Zuge des Neuaufbaus dennoch edel
vw-debo ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 23.02.2018, 20:30 #377
Benutzerbild von Naumstar
Cruiser
Themenstarter
 
Registriert seit: 08.06.2013
Beiträge: 687
Abgegebene Danke: 31
Erhielt 458 Danke für 249 Beiträge
Naumstar Naumstar ist offline
Cruiser
Benutzerbild von Naumstar
 
Registriert seit: 08.06.2013
Beiträge: 687
Abgegebene Danke: 31
Erhielt 458 Danke für 249 Beiträge
Standard

Hallo zusammen

Ich konnte mich nun endlich dazu überwinden das alte Getriebe gegen das neue zu tauschen.

Da nun alles schön zerlegt ist, kommt auch eine Neue Ölwanne rein. Die alte war schon notgedrungen mit Dirko repariert:-D





Auch die Gelenkwellen habe ich in diesem Zuge überholt. Die Gelenke zerlegt, gereinigt und neu gefettet, und die Welle gestrahlt und Pulver beschichtet.



Danach noch neue Manschetten montiert. Dazu habe ich mir extra noch die passende Zange besorgt.



Und fertig:



Die Überholung der Gelenkwelle war übrigens bitter nötig. Ein Innengelenk musste komplett getauscht werden, da sich an einem Schiebestück schon ein Richtiges Loch gebildet hatte:

Naumstar ist offline   Mit Zitat antwortenMit Zitat antworten
Folgende 4 Benutzer sagen Danke zu Naumstar für den nützlichen Beitrag:
American-Psycho (25.02.2018), Logarithmus (23.02.2018), stancefag (24.02.2018), Teletubby (23.02.2018)
Alt 24.02.2018, 20:17 #378
Benutzerbild von Naumstar
Cruiser
Themenstarter
 
Registriert seit: 08.06.2013
Beiträge: 687
Abgegebene Danke: 31
Erhielt 458 Danke für 249 Beiträge
Naumstar Naumstar ist offline
Cruiser
Benutzerbild von Naumstar
 
Registriert seit: 08.06.2013
Beiträge: 687
Abgegebene Danke: 31
Erhielt 458 Danke für 249 Beiträge
Standard

Hallo

Da das Getriebe nun draußen ist, und die Vorderachse schön zugänglich ist, habe ich mich noch kurzerhand dazu entschlossen diese zu revidieren.
Leider habe ich beim Aufbau des Fahrzeugs aus Unwissenheit falsches Lackmaterial verwendet und leider Alle Achs und Gelenkteile von Meyle sowie PU Buchsen verbaut.


Der Fehler wird nun behoben, der Achskörper wird wieder gestrahlt, mit 2K EP Grund Lackiert, zwischenschicht mit 2k Eisenglimmer, und Decklack in Tiefschwarz Matt 2K PU Lack. Quasi der Gleiche Lackaufbau wie bei der Hinterachse.
Alle Achs und Gelenkteile kommen nun von TRW oder Lemförder.
Heute habe ich dann auch noch die Aufnahme für das Tilgergewicht vom Golf 3 Vorderachskörper abgetrennt, da diese nicht mehr benötigt wird.

Naumstar ist offline   Mit Zitat antwortenMit Zitat antworten
Folgende 2 Benutzer sagen Danke zu Naumstar für den nützlichen Beitrag:
American-Psycho (25.02.2018), stancefag (24.02.2018)
Alt 24.02.2018, 22:24 #379
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.260
Abgegebene Danke: 1.530
Erhielt 5.109 Danke für 3.815 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.260
Abgegebene Danke: 1.530
Erhielt 5.109 Danke für 3.815 Beiträge
Standard

Hallo!

Zitat:
Zitat von Naumstar Beitrag anzeigen
Leider habe ich beim Aufbau des Fahrzeugs aus Unwissenheit falsches Lackmaterial verwendet...
Das ist mir vor vielen Jahren auch mal passiert: Zwei Materialien übereinander verarbeitet, die sich nicht gut miteinander vertragen. Dadurch wurde die Haftung zum Untergrund schlecht. Also: Alles wieder ab :-(


Zitat:
Zitat von Naumstar Beitrag anzeigen
Der Fehler wird nun behoben, der Achskörper wird wieder gestrahlt....
So sieht der Aggregateträger ja noch sehr gut aus.

Was ich auch erneuern würde (habe ich bei mir auch gemacht): Den Metallwinkel und den Kunststoffhalter für die Befestigung der Servolenkleitungen. Die VW Teilenummern sind 1H0 422 173 (Metallwinkel, EUR 7,56 UVP) bzw. 1H0 422 941 (Kunststoffhalter, EUR 2,86 UVP). Der Metallwinkel ist von Hause aus sehr rostanfällig. Deshalb ist es empfehlenswert, ihn mitzulackieren. Original ist der Metallhalter mit 5 mm Nieten am Aggregateträger fest. Mit M5 Schrauben, Scheiben und Muttern geht das auch wunderbar und ist jederzeit wieder leicht demontierbar.

Grüße Teletubby

Geändert von Teletubby (24.02.2018 um 22:25 Uhr)
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 25.02.2018, 11:44 #380
Hilfesuchender
 
Registriert seit: 25.02.2018
Beiträge: 13
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge
Golf777 Golf777 ist offline
Hilfesuchender
 
Registriert seit: 25.02.2018
Beiträge: 13
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge
Standard

Cool, ich hatte mal genau so einen roten Golf2, da war leider hinten einer drauf gefahren, Reparatur lohnte nicht mehr. Und einen silbernen hatte ich auch, da war leider ich einem drauf gefahren






Golf777 ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 11:45 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt