Tuning Felgen & Reifen, Motortuning, Fahrwerke und mehr

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 12.11.2018, 19:47 #161
Benutzerbild von keo
keo keo ist offline
Golf-Tieferleger
Themenstarter
 
Registriert seit: 14.08.2015
Beiträge: 224
Abgegebene Danke: 65
Erhielt 27 Danke für 22 Beiträge
keo keo ist offline
Golf-Tieferleger
Benutzerbild von keo
 
Registriert seit: 14.08.2015
Beiträge: 224
Abgegebene Danke: 65
Erhielt 27 Danke für 22 Beiträge
Standard

Zitat:
Zitat von Golferrari Beitrag anzeigen
Ich habe mir den ganzen Thread noch mal rein getan, ich tippe ganz sicher auf ein Masse Problem. Spricht auch dafür das es warm verschwindet. Aluminium dehnt sich stärker aus als Stahl, dadurch ändert sich der Druck unter einer Schraube und der korrodierte Kontakt mit hohen Übergangswiderstand leitet plötzlich wieder genug.
Da Du den Kopf ab hattest und der Fehler spontan danach auftrat, mit den neuen Teilen, hast Du vermutlich ein Kabel oder eine Verbindung bei der Montage gestört. Was auch dafür spricht ist der Fehler an den Einspritzdüsen, den Du erwähntest und die 2 Ohm die die Werkstatt bei dem Kabel gemessen hat. Mach das, wie beschrieben mit den separaten, kleinen Massekabeln von Batterie zu Steuergerät, Motor und Karosserieblech und vielleicht wunderst Du Dich sehr. Wenn es das nicht war, hat es Dich etwas Kabel und ein paar Crimp-Ösen gekostet.


Langfristig habe ich dann noch einen unbeliebten Rat. Da Du 10W40er Öel fährst, fürchte ich das Du da sparst (das ist in der Regel mineralisch, bestenfalls teilsynthetisch mit geringstem Anteil hochwertiger Öle) und beim Benzin auch nicht gerade an der teuren Markentankstelle hältst. Das würde dann erklären, warum Deine Ventile so aussehen. Leider gibt es inzwischen gerade beim Benzin gravierende Qualitätsunterschiede. Das Gerücht, es käme eh alles aus einem Tank ist absolut falsch. Hier sind Bilder von Ventilen wie sie sein sollten. So sehen die aber nur bei einwandfreiem Sprit aus. Gerade wenn Du "dort immer tankst" kann das der Fehler sein. Meine Motoren bekommen teilweise Schluckauf, wenn ich aus Not mal bei der freien Tanke. Außer Aral und Shell tanke ich nur im Notfall etwas anderes. Serienmotoren schlucken gerade eben der Din entsprechendes kommentarlos und verschmutzen eben vom Fahrer unbemerkt. Das gilt nicht nur für Super Plus, auch 95er Sprit hat große Qualitätsunterschiede, bei den enthaltenen Additiv Paketen. An denen kann der Tankstellenpächter erheblich sparen.
Über Motoröl gibt es Millionen Seiten im Netz. Willst Du mit Sicherheit ein gutes Öl, nimm irgendein 0W40. Das ist nie minderwertig. Wenn Du sorgfältig suchst, gibt es auch Perlen bei den 5W40ern, die aber überwiegend etwas billiger zusammengesetzt sind. Meines Wissens gibt es da nur noch 2 oder 3 vollsynthetische, die muss man finden. Sind aber auch aus Hydro Crack ("neueste Synthesetechnologie") immer noch Mineralöl um ein vielfaches überlegen. Ein sehr gutes Öl muss nicht mehr als 4,50 Euro kosten, ein 10W40 kostet im Werkstatteinkauf bei 20 Litern Abnahme unter 1,50€. Ws erwartest Du da? Meine vollsynthetische "Hausmarke für Brot und Butter Fahrzeuge" kostet bei eBay z.Zt. 4,25 €/Liter inklusive Versand. 20 Liter verbraucht ja wohl jeder in 2 Jahren?
Das sind gerade mal 20 Euro pro Ölwechsel. Zu viel?
Viel Erfolg!
Ich habe probeweise mit 2 Startkabeln die Masseverbindung Batterie-Karosse Batterie Motor unterstützt, ohne Erfolg leider.
Vom Sprit habe ich von Super 95, Super 98 und das Shell 102 auch alles probiert.
Das Öl habe ich nach dem Kopfwechsel auch getauscht, beim ersten mal anlassen kam noch Motorreiniger rein und mal ein 5W40 probiert, du schriebst das ist kacke, aber die Additive mal außen vor, es ist im kalten Zustand bereits dünnflüssiger ich denke darauf wolltest du hinaus? Das Problem ist immernoch da.

Von einem Kumpel habe ich einen Screenshot bekommen wo jemand einen identischen!!! Fall hatte..."die Ventile schlossen beim Motor mit Hydros nicht als er kalt war, nach und nach beim warmwerden kamen wieder alle Zylinder"

Wie könnte ich das denn testen? Mein Motorenbauer hatte den Kopf nochmal in seiner Obhut und hat auf Naumstars Tipp hin die Einlassventilsitze nachgefräst da es nach seinen Expertenrat undicht aussah.

Ich überlege den Serienkopf wieder zu verbauen...was soll es denn sonst sein?


Ich habe hier mit Liebe und Leidenschaft ein bisschen gefräst und getan, viel gelernt und es kam bis jetzt leider ein klasse Motor mit untauglichen Kaltlaufeigenschaften heraus ohne den Fehler gefunden zu haben..
Daher habe ich nun vor einen 1.8T einzubauen, bis es soweit ist werde ich mir weiterhin eure Tipps zu herzen nehmen und am Motor testen. Wenn die Zeit reicht auch mit dem vorher verbauten Serienkopf..
Die Entscheidung tut weh, aber es ist einfach inakzeptabel immer und überall den Motor knapp 10min warmlaufen zu lassen und sich verwunderte Blicke zuwerfen zu lassen..
keo ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.11.2018, 03:50 #162
Benutzerbild von aam 90
Forenbibel
 
Registriert seit: 01.05.2009
Beiträge: 4.173
Abgegebene Danke: 120
Erhielt 515 Danke für 433 Beiträge
aam 90 aam 90 ist offline
Forenbibel
Benutzerbild von aam 90
 
Registriert seit: 01.05.2009
Beiträge: 4.173
Abgegebene Danke: 120
Erhielt 515 Danke für 433 Beiträge
Standard

Wie genau geht deine Öldruckanzeige? Wo greifst du diesen ab?

Wer hat den Kopf zusammen gebaut? Die Hydros waren die neu?
aam 90 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.11.2018, 16:05 #163
Benutzerbild von keo
keo keo ist offline
Golf-Tieferleger
Themenstarter
 
Registriert seit: 14.08.2015
Beiträge: 224
Abgegebene Danke: 65
Erhielt 27 Danke für 22 Beiträge
keo keo ist offline
Golf-Tieferleger
Benutzerbild von keo
 
Registriert seit: 14.08.2015
Beiträge: 224
Abgegebene Danke: 65
Erhielt 27 Danke für 22 Beiträge
Standard

Den Öldruck greif ich vom Ölfilterflansch ab,da war noch 1 Anschluss frei.
Die Hydros und Federn waren neu von Schrick.
Den Kopf habe ich zusammen gebaut.
keo ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 14.12.2018, 18:03 #164
Benutzerbild von aam 90
Forenbibel
 
Registriert seit: 01.05.2009
Beiträge: 4.173
Abgegebene Danke: 120
Erhielt 515 Danke für 433 Beiträge
aam 90 aam 90 ist offline
Forenbibel
Benutzerbild von aam 90
 
Registriert seit: 01.05.2009
Beiträge: 4.173
Abgegebene Danke: 120
Erhielt 515 Danke für 433 Beiträge
Standard

Was ist los? Gibst du das Projekt auf?
aam 90 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.12.2018, 00:34 #165
Benutzerbild von keo
keo keo ist offline
Golf-Tieferleger
Themenstarter
 
Registriert seit: 14.08.2015
Beiträge: 224
Abgegebene Danke: 65
Erhielt 27 Danke für 22 Beiträge
keo keo ist offline
Golf-Tieferleger
Benutzerbild von keo
 
Registriert seit: 14.08.2015
Beiträge: 224
Abgegebene Danke: 65
Erhielt 27 Danke für 22 Beiträge
Standard

Zitat:
Zitat von keo Beitrag anzeigen
I
Ich habe hier mit Liebe und Leidenschaft ein bisschen gefräst und getan, viel gelernt und es kam bis jetzt leider ein klasse Motor mit untauglichen Kaltlaufeigenschaften heraus ohne den Fehler gefunden zu haben..
Daher habe ich nun vor einen 1.8T einzubauen, bis es soweit ist werde ich mir weiterhin eure Tipps zu herzen nehmen und am Motor testen. Wenn die Zeit reicht auch mit dem vorher verbauten Serienkopf..
Die Entscheidung tut weh, aber es ist einfach inakzeptabel immer und überall den Motor knapp 10min warmlaufen zu lassen und sich verwunderte Blicke zuwerfen zu lassen..
Ja so ist es AAM90
Ich tu nebenbei der Karosse etwas gutes im Sinne von Rundumschlag in Sachen Konservierung, Achsen, Gummibuchsen und pflanze mit einem Kumpel ein 1.8T ein
Ich meine die Zitierte antwort beschreibt ganz gut das das eher der ungewollte plan B war..
keo ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 09.01.2019, 19:52 #166
Frischling
 
Registriert seit: 27.02.2014
Beiträge: 51
Abgegebene Danke: 3
Erhielt 3 Danke für 2 Beiträge
Polestar C30 Polestar C30 ist offline
Frischling
 
Registriert seit: 27.02.2014
Beiträge: 51
Abgegebene Danke: 3
Erhielt 3 Danke für 2 Beiträge
Standard

Schade um die Ganze Arbeit die Du Dir da gemacht hast.
Polestar C30 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 26.02.2019, 15:33 #167
Beginner
 
Registriert seit: 10.07.2018
Beiträge: 42
Abgegebene Danke: 1
Erhielt 16 Danke für 7 Beiträge
Golferrari Golferrari ist offline
Beginner
 
Registriert seit: 10.07.2018
Beiträge: 42
Abgegebene Danke: 1
Erhielt 16 Danke für 7 Beiträge
Standard

Hi, war hier lange raus.
Echt schade was da am Ende raus gekommen ist. Leider ein typisches Beispiel was passiert wenn man die Elektrik, Elektronik und Einspritzanlage als eher unwichtiges Zubehör betrachtet.
Du hast eben "keinen Bock" auf Elektrik und das ist dann das Ergebnis. Wobei leider die um Dich rum Stehenden Kollegen offenbar auch mehr von der Hard Ware Fraktion waren. Ein Forum ersetzt keinen Fachmann vor Ort. Dein Auto hat einen winzigen Fehler, irgendwo in einem Kabel oder Stecker, einem Kontakt oder anderem elektronischen Bauteil. Das hat Dir ja sogar jemand raus gemessen aber als unwichtig abgetan. Meinen Rat hast Du auch ignoriert bzw. nicht verstanden.
Da hilft es heute auch nicht mehr der beste Mechaniker der Welt zu sein, ein Kabel angefressen oder eine Masseverbindung korrodiert und die Gurke läuft nicht. Egal welche teuren Tuningteile man einbaut, der Fehler bleibt. Es gibt in der Elektrik keine Toleranz wie bei einem mechanischen Teil, das von neu über gebraucht bis stark verschlissen immer noch funktioniert. Das will in manche Köpfe einfach nicht rein. Wenn man dann liest "ich habe aber schon alles an der Einspritzung getauscht", ist das aller wichtigste Teil, der Motorkabelbaum, immer noch genauso kaputt. Zeigt aber auch das man keine Bock auf das Thema hat. Vermutlich hätte der Einbau einer Breitbandlambdasonde Dir von Anfang an gezeigt das etwas nicht stimmt. Nur ist ja auch die blöde Elektrik, Kabel und so ein Mist. Gemessen an der absoluten Aussagekraft das billigste Tuningteil das es überhaupt gibt. Leider auch absolut unbestechlich, deshalb von einer Menge Leute gefürchtet und vorsätzlich ignoriert. Die Mehrheit begreift gar nicht, das die heute von einer Menge Leute erreichten Tuningergebnisse nur durch dieses Messgerät möglich wurden, weil es einem tagelanges, unbezahlbares Abstimmen auf Prüfständen erspart. Das nicht zu benutzen ist ein böser Fehler. Bei Tuning, gerade auf der unteren Stufe aber 50x wichtiger als ein verchromtes, einstellbares Nockenrad, das man am Ende einmal benutzt und auf Serienwert dreht. Gerade weil sie völlig unabhängig von Fehlerspeichern und Diagnosetestern anzeigt, die nur funktionieren wenn auch das letzte "unwichtige" Massekabel perfekt ist. Die Sonde zeigt vom Luftfilter bis zum Auspuff wenn etwas nicht stimmt. Von a wie Ansauglufttemperaturgeber bis z wie Zündspule, Einspritzdüsen, Zündkabel, Benzinfilter, egal was, die Breitbandlambda sieht alles, indirekt, ohne Diskussionsspielraum. Wie kann man das nicht verstehen?
Übrigens wird das ganze bei einem Turbo nicht besser, einziger Unterschied, genauso ein Fehler führt dann zu einem kapitalen Motorschaden.
Echt schade, denn Du hast sonst eigentlich alles richtig gemacht. So etwas tut einem dann ehrlich leid und enttäuscht ganz furchtbar. Schade. Kann man nur hoffen das jemand was draus lernt. Ich hoffe Du nimmst das richtig auf und bist jetzt nicht beleidigt.



Geändert von Golferrari (26.02.2019 um 15:35 Uhr)
Golferrari ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
2L AGG motor tuning Inferi Tuning 7 26.04.2012 10:33
AGG Motor rausschmeissen 20jahregti Werkstatt 26 09.02.2011 18:10
TUNING MEETS CHARITY Tagesevent BlackDevil Treffen und Termine 2 15.04.2008 20:50
Brühler Tuning Day 2007 MaverickZ Treffen und Termine 19 08.08.2007 23:12
24 Stunden Power Tuning Event VW175 Treffen und Termine 33 09.08.2006 19:09


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:23 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt