Showroom Hier könnt Ihr eure Wagen vorstellen!

Antwort
 
Themen-Optionen Bewertung: Bewertung: 1 Stimmen, 5,00 durchschnittlich. Ansicht
Alt 07.10.2016, 11:28 #281
Benutzerbild von GTFahrer
Wörtherseefahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.624
Abgegebene Danke: 347
Erhielt 724 Danke für 544 Beiträge
GTFahrer GTFahrer ist offline
Wörtherseefahrer
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.624
Abgegebene Danke: 347
Erhielt 724 Danke für 544 Beiträge
Standard

Hast wohl den typischen Verdampfer, diesen AT90 oder wie der heißt? Den haben irgendwie alle Venturi-Anlagen.
Hast du den nach der Säuselmethode abgeglichen?
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.10.2016, 16:21 #282
Benutzerbild von Dr.Gramot
Forenseele
Themenstarter
 
Registriert seit: 25.01.2011
Beiträge: 3.189
Abgegebene Danke: 368
Erhielt 552 Danke für 499 Beiträge
Dr.Gramot Dr.Gramot ist offline
Forenseele
Benutzerbild von Dr.Gramot
 
Registriert seit: 25.01.2011
Beiträge: 3.189
Abgegebene Danke: 368
Erhielt 552 Danke für 499 Beiträge
Standard

Säuselmethode? Nie gehört...

OMVL Millenium Verdampfer sind "falschrum", Idle und Last sind vertauscht Beschriftungsseitig...
Dr.Gramot ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 11.09.2018, 21:47 #283
Benutzerbild von Dr.Gramot
Forenseele
Themenstarter
 
Registriert seit: 25.01.2011
Beiträge: 3.189
Abgegebene Danke: 368
Erhielt 552 Danke für 499 Beiträge
Dr.Gramot Dr.Gramot ist offline
Forenseele
Benutzerbild von Dr.Gramot
 
Registriert seit: 25.01.2011
Beiträge: 3.189
Abgegebene Danke: 368
Erhielt 552 Danke für 499 Beiträge
Standard



An die Reifenfreigabe von Hankook (sind montiert) zu kommen, war kein Problem, Vredestein (von denen habe ich noch eine Achse liegen) in der gleichen Größe mosert. Wir brauchen unbedingt den Fahrzeugschein, bla bla.
Ich habe denen alle nötigen Informationen zukommen lassen. Trotzdem gibt es da keine Antwort. Hab den Schein halt nicht da.

7,5 x 17 mit 195/40R17 mit - ich meine - 82 - Eingetragen ist bei mir ein 80er LI und ab Werk waren auch nur 82er drauf.
Dr.Gramot ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 11.09.2018, 21:50 #284
Benutzerbild von GTFahrer
Wörtherseefahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.624
Abgegebene Danke: 347
Erhielt 724 Danke für 544 Beiträge
GTFahrer GTFahrer ist offline
Wörtherseefahrer
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.624
Abgegebene Danke: 347
Erhielt 724 Danke für 544 Beiträge
Standard

Mimt da einer den Tornado?

Da ich meinen alten Beitrag sehe: Ganz zudrehen, Bypass ebenso. Dann Strom aufs Magnetventil und am Verdampfer, wo der Gasschlauch sitzt horchen. Die Empfindlichkeit soweit aufdrehen, bis man es säuseln hört, also Gas strömt aus. Das reicht, Bypass 1,5U auf und das muss passen. Stepper sollte dann bei 3.000 Umdrehungen um die 60-90 Steps offen sein.
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 11.09.2018, 23:02 #285
Benutzerbild von Dr.Gramot
Forenseele
Themenstarter
 
Registriert seit: 25.01.2011
Beiträge: 3.189
Abgegebene Danke: 368
Erhielt 552 Danke für 499 Beiträge
Dr.Gramot Dr.Gramot ist offline
Forenseele
Benutzerbild von Dr.Gramot
 
Registriert seit: 25.01.2011
Beiträge: 3.189
Abgegebene Danke: 368
Erhielt 552 Danke für 499 Beiträge
Standard

Zitat:
Zitat von GTFahrer Beitrag anzeigen
Mimt da einer den Tornado?
Wenn man das so sehen möchte. Gibt schlechtere Vorbilder.
Es gibt Ähnlichkeiten, aber neu erfinden will ich das Rad ja gar nicht. Dennoch ziehen sich IMO so einige Unterschiede durch die Fahrzeuge.

Ich habe mir diesen Wagen 1996 in exakt dieser Farbe ausgesucht, ich finde die bis heute einfach schön. Das ist auch der einzige Grund, warum ich den überhaupt noch habe. Wirtschaftlich macht das absolut keinen Sinn.
- ich brauche kein Auto
- ich könnte mir jeder Zeit ein anderes, vermeintlich besseres zulegen
- ich könnte mir was neues kaufen
- ...

Die R39 habe ich schon länger im Auge gehabt / gesucht...

Mir haben die Borbet BS nie 100% zugesagt (ich bin eh nie zufrieden mit irgendeiner Rad / Reifenkombination, wenn ich die nicht genau so schon gesehen habe), zu unruhig.
Die Brock B1 hatte ich hier, sind mir zu schlicht gewesen.
Ich kann mich ohnehin nie entscheiden und mal schauen, ob sie verbaut mir dann immernoch gefallen (was jetzt keine Seltenheit wäre, ist häufiger passiert, dass dem nicht so war, Autos, Räder, sonstiges...).
Genauso auch mit der Vento Stoßstange. Ich habe eine, eine mittlere Lippe und dann... gefällt mir das doch wieder nicht.

Zitat:
Zitat von GTFahrer Beitrag anzeigen
Ganz zudrehen, Bypass ebenso. Dann Strom aufs Magnetventil und am Verdampfer, wo der Gasschlauch sitzt horchen. Die Empfindlichkeit soweit aufdrehen, bis man es säuseln hört, also Gas strömt aus. Das reicht, Bypass 1,5U auf und das muss passen. Stepper sollte dann bei 3.000 Umdrehungen um die 60-90 Steps offen sein.

Dann war der bislang nie auch nur im Ansatz richtig eingestellt.
Lief halt. Ich kann mich nicht daran erinnern, dass der Stepper jemals gearbeitet hat.

Geändert von Dr.Gramot (11.09.2018 um 23:04 Uhr)
Dr.Gramot ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 12.09.2018, 06:28 #286
Benutzerbild von GTFahrer
Wörtherseefahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.624
Abgegebene Danke: 347
Erhielt 724 Danke für 544 Beiträge
GTFahrer GTFahrer ist offline
Wörtherseefahrer
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.624
Abgegebene Danke: 347
Erhielt 724 Danke für 544 Beiträge
Standard

Viel einzustellen gibt es da nicht. Es muss schon von den Komponenten passen. Da gehören z.B. die 38m Schlitzmischer rein. Hatte jahrelang n 36er Ring drin, das war doch der letzte Kack verglichen mit dem 38er.

Mir fiel das erst auf, als ich mal VMax fahren wollte und die Karre nur 170 mit viel Anlauf packte. --> Leitungsverlust. Mischer mal testweise rausgeworfen, siehe da er rennt seine 190. Also aus Polen nen 38er bestellt, reingebaut, neue Abstimmung und der Wagen beschleunigt kraftvoller, fährt bis 190.

Dann muss die Elektrik stimmen, Massebezüge sind zu beachten.

Lambda wird aufgetrennt: Von der Lambda zum Gassteuergerät, vom Gassteuergerät zum Motorsteuergerät. Das Mstg. braucht dieses Signal nicht mehr, nun wird nur noch das Gasstg. damit arbeiten (Und wenn es aus ist, wirds durchgeschliffen). Wenn a ein PowerValve drin ist: Rauswerfen!

DANN arbeitet auch der Stepper und dann kommt die Feinarbeit, dass er während konstanter Last nur 2-4 Steps regelt. Das Auto fährt dann so geschmeidig und rennt besser als auf Benzin. Und auch nciht den Bypass/Idle wie blöde aufdrehen, was gerne getan wird. Dann saufen die Anlagen.
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 12.09.2018, 07:26 #287
Benutzerbild von Ben_RGBG
Forenbibel
 
Registriert seit: 10.03.2010
Beiträge: 4.796
Abgegebene Danke: 677
Erhielt 1.647 Danke für 1.221 Beiträge
Ben_RGBG Ben_RGBG ist offline
Forenbibel
Benutzerbild von Ben_RGBG
 
Registriert seit: 10.03.2010
Beiträge: 4.796
Abgegebene Danke: 677
Erhielt 1.647 Danke für 1.221 Beiträge
Standard

Ah die guten Ronal.. ist ja auch schon was her, dass du die bei mir geholt hast. Auf jeden Fall ne sehr schöne Felge.

Wäre schön, wenn der Wagen Mal wieder rollt!
Ben_RGBG ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 12.09.2018, 22:30 #288
Benutzerbild von Dr.Gramot
Forenseele
Themenstarter
 
Registriert seit: 25.01.2011
Beiträge: 3.189
Abgegebene Danke: 368
Erhielt 552 Danke für 499 Beiträge
Dr.Gramot Dr.Gramot ist offline
Forenseele
Benutzerbild von Dr.Gramot
 
Registriert seit: 25.01.2011
Beiträge: 3.189
Abgegebene Danke: 368
Erhielt 552 Danke für 499 Beiträge
Standard

Zitat:
Zitat von GTFahrer Beitrag anzeigen
Mir fiel das erst auf, als ich mal VMax fahren wollte und die Karre nur 170 mit viel Anlauf packte. --> Leitungsverlust. Mischer mal testweise rausgeworfen, siehe da er rennt seine 190. Also aus Polen nen 38er bestellt, reingebaut, neue Abstimmung und der Wagen beschleunigt kraftvoller, fährt bis 190.
Exakt das ist mein Problem ja auch.

Gesoffen hat der nur zu anfang (Umrüstereinstellung, eventuell war auch da die Lambdasonde). Als ich daran herumoptimiert habe, kam ich ja auch auf 7l und weniger - ich bin ja generell nie mit Startbenzin gefahren.

Serie gehört zu meiner Anlage offiziell ein 30er Mischer. Hast Du da einen empfehlenswerten 38er Schlitzmischer? Ich habe so spontan eben nichts mich wirklich zufriedenstellendes gesehen (aber auch nur kurz und flüchtig geschaut).


Startet und läuft zumindest wieder ziemlich sauber auf Benzin.
Dr.Gramot ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.09.2018, 12:13 #289
Benutzerbild von GTFahrer
Wörtherseefahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.624
Abgegebene Danke: 347
Erhielt 724 Danke für 544 Beiträge
GTFahrer GTFahrer ist offline
Wörtherseefahrer
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.624
Abgegebene Danke: 347
Erhielt 724 Danke für 544 Beiträge
Standard

30mm ist viel zu klein!
Probier den mal aus, wenn du noch Schläuche oder anderes Klimmbimm brauchst, ordere es gleich da mit.
Den habe ich eingebaut, Auto läuft wieder wie eine Biene.

Versand innerhalb von 5 Tagen an Ort und Stelle in D. Hierzulande wirst du den nicht zu dem Kurs bekommen, die wollen 35€ und mehr für son Ding... da komplett mit Versand ~16€

MEGAPOL - samochodowe instalacje gazowe - LPG - auto gaz - autogaz

Danach sollte man die Anlage neu einstellen. Stepper sollte möglichst wenig arbeiten und bei 3.000 habe ich ja gesagt, umme 60-90 Steps.

Verbrauch über 100tkm bei mir: Um die 8,5l/100km, da ist alles dabei. Stadt, Kurzstrecke, Überland usw..
20% Aufschlag sind immer drin, wenn der auf Benzin so um die 6,5l nimmt, dann sind ~knappe 8 normal.

Im Anhang wie man das Formular ausfüllen muss
Angehängte Grafiken
Dateityp: jpg Zwischenablage02.jpg (86,5 KB, 8x aufgerufen)

Geändert von GTFahrer (13.09.2018 um 12:33 Uhr)
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.09.2018, 23:32 #290
Benutzerbild von Dr.Gramot
Forenseele
Themenstarter
 
Registriert seit: 25.01.2011
Beiträge: 3.189
Abgegebene Danke: 368
Erhielt 552 Danke für 499 Beiträge
Dr.Gramot Dr.Gramot ist offline
Forenseele
Benutzerbild von Dr.Gramot
 
Registriert seit: 25.01.2011
Beiträge: 3.189
Abgegebene Danke: 368
Erhielt 552 Danke für 499 Beiträge
Standard

Zitat:
Zitat von GTFahrer Beitrag anzeigen
30mm ist viel zu klein!
Deswegen wurde der auch nie verbaut. Ich bin ja, wie Du, den 36er gefahren.

Dann habe ich das Formular richtig ausgefüllt. Mein polnisch ist nicht so...
Das war auch der Shop, den ich gesucht hatte.


Eingestellt werden muss die Anlage eh, ich hatte in Italien damals nachjustiert, dachte, es lag am Gas, letztlich war die Lambdasonde und die Kerzen hin. Was davon jetzt was begünstigt hat, kann ich auch nicht sagen.

Zum Verbrauch: Ich fahre ja sehr viel Überland und hier ist auch häufiger mal 80. Wenn ich im endeffekt wieder so an die 600km nonstop ran komme, wäre ich zufrieden. (58l brutto)




Dr.Gramot ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 14.09.2018, 08:12 #291
Benutzerbild von GTFahrer
Wörtherseefahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.624
Abgegebene Danke: 347
Erhielt 724 Danke für 544 Beiträge
GTFahrer GTFahrer ist offline
Wörtherseefahrer
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.624
Abgegebene Danke: 347
Erhielt 724 Danke für 544 Beiträge
Standard

Check auch die Massebezüge. Die Magnetventile brauchen stets eine eigene.
Das Steuergerät sollte an eine möglichst "lambdanahe" Masse angeschlossen werden.
(Z.B. Zylinderkopf).
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 17.09.2018, 01:08 #292
Benutzerbild von Dr.Gramot
Forenseele
Themenstarter
 
Registriert seit: 25.01.2011
Beiträge: 3.189
Abgegebene Danke: 368
Erhielt 552 Danke für 499 Beiträge
Dr.Gramot Dr.Gramot ist offline
Forenseele
Benutzerbild von Dr.Gramot
 
Registriert seit: 25.01.2011
Beiträge: 3.189
Abgegebene Danke: 368
Erhielt 552 Danke für 499 Beiträge
Standard

Zitat:
Zitat von GTFahrer Beitrag anzeigen
Check auch die Massebezüge.
Erledigt. (Wusste ich noch auswendig)

Zitat:
Zitat von GTFahrer Beitrag anzeigen
Die Magnetventile brauchen stets eine eigene.
Das ist eher nicht so. Keines der beiden Magnetventile hat eine eigene Masse. Das könnte man aber mal ändern.

Zitat:
Zitat von GTFahrer Beitrag anzeigen
Das Steuergerät sollte an eine möglichst "lambdanahe" Masse angeschlossen werden.
(Z.B. Zylinderkopf).
Das sitzt im Fahrzeuginnenraum hinter der ZE. IIRC hängt das direkt an der Batterie. Wenn dem so ist, könnte man das noch mal umfrickeln, wenn nicht, dann nicht.
Der lief ja auch nicht schlecht auf Gas*. Ich bin nur die Kerzen ein gaaaanz kleines bisschen (~1/3-1/2) weiter gefahren (tut ja noch ), als man das hätte tun sollen. Intervall: 60tkm, bei LPG: Halbierung. Gefahren bin ich meine ich 40 oder 45000 damit. Und dann eben noch knappe 1800km mit fragwürdigen Werten (Italien -> Österreich -> Deutschland -> NL).


Hab jetzt den Teppich rausgerissen und den Kotflügel VL demontiert. Steht jetzt beim Restaurationsbetrieb. Der Variant wurde sogar gefahren! So ein Luxus. Zum 3. Mal insgesamt, schätze ich. Auslieferung, einmal hatte ich den ADAC und dann Samstag.

Und steht jetzt bei dem schlechten Wetter draußen

*Aber eben nicht ganz so gut, wie auf Benzin / E5 / E85 / ... und auch auf Benzin nicht so gut, wie vor dem Umbau.

Geändert von Dr.Gramot (17.09.2018 um 01:10 Uhr)
Dr.Gramot ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 17.09.2018, 11:51 #293
Benutzerbild von GTFahrer
Wörtherseefahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.624
Abgegebene Danke: 347
Erhielt 724 Danke für 544 Beiträge
GTFahrer GTFahrer ist offline
Wörtherseefahrer
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.624
Abgegebene Danke: 347
Erhielt 724 Danke für 544 Beiträge
Standard

Ein Schaltplan von der OMVL wäre sehr hilfreich. Aber ich schätze, dass die ähnlich aufgebaut ist wie die BRC Just, die Zavoli Regal usw. usf.. Steuergerät wohl das AEB 175 von Leonardo. Ich hab noch paar pdf's von lpgboard gesichert, kann ich dir zuschicken bei Interesse. Leider ist das ja einfach abgeschalten worden, erinnert mich an ein G3-Forum....

Ist auch die Frage wie nun das alles implementiert wurde. Wo greift man das TPS ab, wie wird die Benzinzufuhr abgeschalten, wie sitzt der Mischer drin, hast du den berühmten Spalt zwischen den Mono-Hälften und und und....

Geändert von GTFahrer (17.09.2018 um 11:53 Uhr)
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 17.09.2018, 20:07 #294
Benutzerbild von Dr.Gramot
Forenseele
Themenstarter
 
Registriert seit: 25.01.2011
Beiträge: 3.189
Abgegebene Danke: 368
Erhielt 552 Danke für 499 Beiträge
Dr.Gramot Dr.Gramot ist offline
Forenseele
Benutzerbild von Dr.Gramot
 
Registriert seit: 25.01.2011
Beiträge: 3.189
Abgegebene Danke: 368
Erhielt 552 Danke für 499 Beiträge
Standard

Irgendwo habe ich mit Sicherheit den Schaltplan noch.
Was meinst Du mit dem Spalt


Ich habe ihn nicht mehr.

https://cdn7.bigcommerce.com/s-0baae...=2?imbypass=on
Quelle © https://www.lpgshop.co.uk/omvl-mille...nt-lambda-ecu/

Geändert von Dr.Gramot (17.09.2018 um 20:22 Uhr)
Dr.Gramot ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 17.09.2018, 22:01 #295
Benutzerbild von GTFahrer
Wörtherseefahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.624
Abgegebene Danke: 347
Erhielt 724 Danke für 544 Beiträge
GTFahrer GTFahrer ist offline
Wörtherseefahrer
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.624
Abgegebene Danke: 347
Erhielt 724 Danke für 544 Beiträge
Standard

Es gibt mit dem Mischer immer wieder "Ärger". Manche haben n geraden Anschluss, manche n geknickten. Je nachdem wie das nun geformt ist und wie man den auflegt (Anschluss nach hinten oder vorne, die originale Kunststoff-Zwischenlage ober od. unterhalb) kann ein kleiner Spalt beim Zusammenbau entstehen. Etwa 1mm groß, eher etwas weniger.

Sieht man nicht gut und dann zieht er da die ganze Zeit Falschluft. Dann läuft jeder 1,8er einfach rauer.
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 18.09.2018, 00:06 #296
Benutzerbild von Dr.Gramot
Forenseele
Themenstarter
 
Registriert seit: 25.01.2011
Beiträge: 3.189
Abgegebene Danke: 368
Erhielt 552 Danke für 499 Beiträge
Dr.Gramot Dr.Gramot ist offline
Forenseele
Benutzerbild von Dr.Gramot
 
Registriert seit: 25.01.2011
Beiträge: 3.189
Abgegebene Danke: 368
Erhielt 552 Danke für 499 Beiträge
Standard

Falschluft schließe ich mal aus, hatte ich mit Bremsenreiniger schon getestet.
Wie gesagt, der läuft ja nicht schlecht, dem fehlt einfach nur Luft.
Wobei das jetzt natürlich schwierig zu beurteilen ist, ich bin die letzten 80-90tkm ja irgendwas zwischen 115PS und entschieden mehr gefahren.



Geändert von Dr.Gramot (18.09.2018 um 00:08 Uhr)
Dr.Gramot ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 11:11 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt