Showroom Hier könnt Ihr eure Wagen vorstellen!

Antwort
 
Themen-Optionen Bewertung: Bewertung: 2 Stimmen, 5,00 durchschnittlich. Ansicht
Alt 07.06.2020, 17:51 #361
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.643
Abgegebene Danke: 1.777
Erhielt 5.889 Danke für 4.273 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.643
Abgegebene Danke: 1.777
Erhielt 5.889 Danke für 4.273 Beiträge
Standard

Zitat:
Zitat von herr jaegermeister Beitrag anzeigen
Sollte,bei mir sind die Schrauben in den Langlöchern an der HA alle ganz weit außen Mag an den geänderten Lagern liegen. Dackelgang hat er jedenfalls nicht.
Die Hinterachslager müssen mit definierter Vorspannung eingebaut werden, die durch seitliches Verschieben der Lagerböcke vor dem Festziehen der 3 Schrauben pro Seite erreicht wird. Außerdem ist beim Festdrehen die Spur der Hinterräder (genauer gesagt: "die Abweichung von der Laufrichtung") zu beachten und einzustellen.

Der VW-Konzern sagt in seinem Reparaturleitfaden dazu, dass man die Lagerböcke beim Ausbau der Achse möglichst nicht lösen soll.


Zitat:
Zitat von herr jaegermeister Beitrag anzeigen
Würde auch mal ganz vorsichtig behaupten dass 9 von 10 Werkstätten mit nem Vermessungsstand die HA dennoch einfach so lassen, weil die davon ausgehen dass man an der HA nichts einstellen kann.
Und selbst wenn es so ist, sollte das nicht dazu verführen, dass man wichtige Gesichtspunkte beim Einbau der Hinterachse einfach ignorieren kann, nur weil ein paar Artisten mit fundierter Halbbildung sie nicht kennen.

Geändert von Teletubby (07.06.2020 um 17:59 Uhr)
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Teletubby für den nützlichen Beitrag:
Dr.Gramot (07.06.2020)
Alt 07.06.2020, 19:34 #362
Benutzerbild von Dr.Gramot
Forenseele
Themenstarter
 
Registriert seit: 25.01.2011
Beiträge: 3.386
Abgegebene Danke: 392
Erhielt 584 Danke für 524 Beiträge
Dr.Gramot Dr.Gramot ist offline
Forenseele
Benutzerbild von Dr.Gramot
 
Registriert seit: 25.01.2011
Beiträge: 3.386
Abgegebene Danke: 392
Erhielt 584 Danke für 524 Beiträge
Standard

Zitat:
Zitat von GTFahrer Beitrag anzeigen
Da gehts voran - dachte schon das Auto ist in ein Erdloch gefallen
Und klar, mit vernünftigem Werkzeug machts mehr Spass als mit Provisorien und anderem Gemurkse. Es gibt diese "Klemmschellenzangen" auch mit Bowdenzug, das ist nochmals geiler!
Nee, nee, ich bin lediglich langsam

Ja, mit Bowdenzug hat die sicher auch noch einige Vorteile. Letztlich wird man unterm Strich wahrscheinlich beide in Kombination brauchen können.


Zitat:
Zitat von herr jaegermeister Beitrag anzeigen
Sollte,bei mir sind die Schrauben in den Langlöchern an der HA alle ganz weit außen Mag an den geänderten Lagern liegen. Dackelgang hat er jedenfalls nicht. Würde auch mal ganz vorsichtig behaupten dass 9 von 10 Werkstätten mit nem Vermessungsstand die HA dennoch einfach so lassen, weil die davon ausgehen dass man an der HA nichts einstellen kann.
Eher nicht davon ausgehen, dass da mal jemand bei musste. Du kannst nur die Grundausrichtung einstellen. Das wiederum überträgt sich dann auf den Rest, so verstehe ich das als Laie. Ein bisschen lässt sich damit sicherlich auch der übliche Achsversatz ausgleichen.
Wenn man denen sagt, dass man die Hinterachse los hatte, messen die die auch ordentlich ein, so meine Erfahrung. Ist nur erheblich aufwändiger.

Zitat:
Zitat von Teletubby Beitrag anzeigen
Der VW-Konzern sagt in seinem Reparaturleitfaden dazu, dass man die Lagerböcke beim Ausbau der Achse möglichst nicht lösen soll.
Das war mir noch nicht mal bekannt. Ich versuche so wenig wie möglich an der Hinterachse rumzudoktern.
Dr.Gramot ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.06.2020, 19:37 #363
Benutzerbild von Ben_RGBG
Forenheiliger
 
Registriert seit: 10.03.2010
Beiträge: 5.462
Abgegebene Danke: 801
Erhielt 1.907 Danke für 1.401 Beiträge
Ben_RGBG Ben_RGBG ist offline
Forenheiliger
Benutzerbild von Ben_RGBG
 
Registriert seit: 10.03.2010
Beiträge: 5.462
Abgegebene Danke: 801
Erhielt 1.907 Danke für 1.401 Beiträge
Standard

Stephan, eine Ergänzung zu den "Hörnern" unten am Kühler. Ich erinnere mich an das 3,5er Cabrio von meinem Bruder, dort wurde der Kühler unter anderem mit diesen Hörner im Schloßsträger befestigt.

Ansonsten: Schön das es weitergeht, weitermachen!
Ben_RGBG ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.06.2020, 22:56 #364
Schrauber-Gehilfe
 
Registriert seit: 29.05.2015
Beiträge: 393
Abgegebene Danke: 46
Erhielt 71 Danke für 60 Beiträge
herr jaegermeister herr jaegermeister ist offline
Schrauber-Gehilfe
 
Registriert seit: 29.05.2015
Beiträge: 393
Abgegebene Danke: 46
Erhielt 71 Danke für 60 Beiträge
Standard

Zitat:
Zitat von Teletubby Beitrag anzeigen
Der VW-Konzern sagt in seinem Reparaturleitfaden dazu, dass man die Lagerböcke beim Ausbau der Achse möglichst nicht lösen soll.

Und selbst wenn es so ist, sollte das nicht dazu verführen, dass man wichtige Gesichtspunkte beim Einbau der Hinterachse einfach ignorieren kann, nur weil ein paar Artisten mit fundierter Halbbildung sie nicht kennen.
Was leider bei ein paar Reparaturen nicht ausbleibt, zB wenn man gleich neben der Achsaufnahme am Unterboden schweißen muss. Direkt unter den Lagerböcken befindet sich keinerlei Schutz, mal abgesehen von KTL und einer dünnen Schicht Lack, d.h. jedes aufgenommene Sandkorn und Steinchen kann sich dort in Seelenruhe in den Lack arbeiten, was natürlich unweigerlich zu schweren Rostschäden führt. Da der gelbe Kautschuk fast bis an die Lagerböcke heranreicht, wird dieser gern unsichtbar unterwandert, bis man irgendwann nur noch die Achsaufnahme am Unterboden mit den Lagerböcken stehen hat und gewaltige Löcher ringsherum, ich hab die Arbeit grad vor 4 Wochen hinter mir (spaß hats nicht gemacht , im Bild GRÜN markiert), dazu kommt, dass das gleich daneben das Radlaufblech mit dem Unterbodenblech verschweißt ist, wodurch sich auch nochmal Feuchtigkeit aus dem Hohlraum ansammelt (im Bild ROT markiert).



Ich verstehe auch Deinen Einwand mit der Vorspannung, habe jedoch keine Serienlager verbaut sondern dreiteilige PU-Lager. Bei diesen dreht der Lagerkern frei im PU, unabhängig vom Standwinkel der Achse zur Karosse (und somit unabhängig vom Beladungszustand). Was die Spur angeht, wie gesagt, die Löcher fluchten links wie rechts am äußeren Anschlag. Ich müsste die Lagerböcke einseitig festschrauben und die anderen Seite schon mit einem Kettenzug extern unter Spannung setzen um da noch irgendwas bewegen zu können. Das mag daran liegen, dass bei PU-Lagern die Mitte der Lagerböcke etwas weiter nach Außen versetzt steht als bei Serienlagern, bei diesen hatte ich nämlich *damals* noch die Möglichkeit die gesamte HA um einige mm nach links und rechts zu versetzen. Durch den Drang sich der VA auszurichten entsteht nämlich genau dann der Dackelgang bei Geradeausfahrt (sieht man manchmal an Fahrzeugen mit Seitenschaden im hinteren Bereich)

Geändert von herr jaegermeister (07.06.2020 um 23:14 Uhr)
herr jaegermeister ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 17.06.2020, 09:18 #365
Benutzerbild von GTFahrer
Forenseele
 
Registriert seit: 05.10.2014
Beiträge: 3.728
Abgegebene Danke: 502
Erhielt 1.064 Danke für 808 Beiträge
GTFahrer GTFahrer ist offline
Forenseele
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 3.728
Abgegebene Danke: 502
Erhielt 1.064 Danke für 808 Beiträge
Standard

Die Diskussion um die Hinterachse ist interessant. Ich habe bereits am roten und nun auch am blauen Vento die HA ausgebaut zwecks Austausch der Lager. Die wurden auch auf korrekten Überstand eingepresst.

Dabei ging ich einfach so vor, wie es der Leitfaden beschreibt:
- Der rechte Lagerbock wird mittig gestellt und verschraubt (Man kann die durch die Langlöcher li./re. verschieben)

- Achse einfädeln, der linke Lagerbock ist lose (Nicht festgezogen).

- Nun wird zwischen linken Lagerbock und linkem HA-Lager ein Brecheisen eingesetzt und mit dem die Achse soweit weggedrückt, dass das Lager fast komplett am Bock anliegt (Die Achse wird also gegen den Bock gedrückt/gespannt)

- Währenddessen wird der linke Bock verschraubt.

Damit sind die Lager vorgespannt.
Normalerweise macht man jetzt ne Achsvermessung und kontrolliert die Gesamtspur. Aber dann muss man ja beide Böcke lösen, verschieben und wieder vorspannen. Macht aber kaum einer und wundert sich, warum das Auto trotzdem unruhig ist.
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 17.06.2020, 09:33 #366
¼-Meile-Fahrer
 
Registriert seit: 04.09.2018
Beiträge: 1.077
Abgegebene Danke: 15
Erhielt 213 Danke für 171 Beiträge
onkel-howdy onkel-howdy ist offline
¼-Meile-Fahrer
 
Registriert seit: 04.09.2018
Beiträge: 1.077
Abgegebene Danke: 15
Erhielt 213 Danke für 171 Beiträge
Standard

Naja...ich lass die Lagerböcke IMMER dran. Schraube raus, HA komplett raus, Lager einpressen, Achse rein, Schrauben anlegen, Auto auf die eigenen Beine stellen, Schraube anziehen.
onkel-howdy ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu onkel-howdy für den nützlichen Beitrag:
Deltron (17.06.2020)
Alt 17.06.2020, 19:39 #367
Benutzerbild von Dr.Gramot
Forenseele
Themenstarter
 
Registriert seit: 25.01.2011
Beiträge: 3.386
Abgegebene Danke: 392
Erhielt 584 Danke für 524 Beiträge
Dr.Gramot Dr.Gramot ist offline
Forenseele
Benutzerbild von Dr.Gramot
 
Registriert seit: 25.01.2011
Beiträge: 3.386
Abgegebene Danke: 392
Erhielt 584 Danke für 524 Beiträge
Standard

Zitat:
Zitat von GTFahrer Beitrag anzeigen
Die Diskussion um die Hinterachse ist interessant. Ich habe bereits am roten und nun auch am blauen Vento die HA ausgebaut zwecks Austausch der Lager. Die wurden auch auf korrekten Überstand eingepresst.
Der Überstand ist beim Kombi ja egal, weil andere Achskonstruktion und Lagerung - da sind zweiteilige drin.

Muss mal in den Leitfaden schauen, wie weit der Kombi da abweicht. Die HA-Lager sind ja auch hier noch die ersten, gut, die haben auch erst 300tkm weg, warum sollten die auch schon kaputt sein
Dr.Gramot ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 17.06.2020, 22:36 #368
Benutzerbild von aam 90
Forenbibel
 
Registriert seit: 01.05.2009
Beiträge: 4.324
Abgegebene Danke: 122
Erhielt 553 Danke für 461 Beiträge
aam 90 aam 90 ist gerade online
Forenbibel
Benutzerbild von aam 90
 
Registriert seit: 01.05.2009
Beiträge: 4.324
Abgegebene Danke: 122
Erhielt 553 Danke für 461 Beiträge
Standard

Was hier immer wieder vergessen wird, Golf Limo und Variant haben verschiedene Achsaufbauten.

Dann wird bei Limo angegeben, Lagerbock auf 12° Neigung zum Achskörper.
Beim Variant bleibt der Lagerbock am Auto!
aam 90 ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 22.06.2020, 23:19 #369
Benutzerbild von Dr.Gramot
Forenseele
Themenstarter
 
Registriert seit: 25.01.2011
Beiträge: 3.386
Abgegebene Danke: 392
Erhielt 584 Danke für 524 Beiträge
Dr.Gramot Dr.Gramot ist offline
Forenseele
Benutzerbild von Dr.Gramot
 
Registriert seit: 25.01.2011
Beiträge: 3.386
Abgegebene Danke: 392
Erhielt 584 Danke für 524 Beiträge
Standard

Was die Achse betrifft, Ralf hatte gute Fotos oder vielmehr aussagekräftigere vom Aufbau der Achse.

Zitat:
Zitat von cerebellum76 Beitrag anzeigen


©cerebellum76
Da mich GTFahrer darauf gestoßen hat (Klick), was an meiner Handbremse nicht stimmt, gabs kurzerhand noch ein weiteres Cabrio Teil (meine E-Fenster und Spiegelschalter sind aus dem Cabrio). Eigentlich wäre die logische Konsequenz nun noch die Griffe zu verbauen.


Geändert von Dr.Gramot (22.06.2020 um 23:28 Uhr)
Dr.Gramot ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 03.07.2020, 18:30 #370
Benutzerbild von Dr.Gramot
Forenseele
Themenstarter
 
Registriert seit: 25.01.2011
Beiträge: 3.386
Abgegebene Danke: 392
Erhielt 584 Danke für 524 Beiträge
Dr.Gramot Dr.Gramot ist offline
Forenseele
Benutzerbild von Dr.Gramot
 
Registriert seit: 25.01.2011
Beiträge: 3.386
Abgegebene Danke: 392
Erhielt 584 Danke für 524 Beiträge
Standard

Warten auf Einzelteile...

Also diese Internet-PKW-Teile-Anbieter sind ja teilweise schon ein lustiger haufen...

Zitat:
Diese Bestellbestätigung[...] stellt insbesondere keine Angebotsannahme dar und führt nicht zum Vertragsabschluß. Wir können Ihre Bestellung durch Versand einer Auftragsbestätigung per E-Mail oder durch Auslieferung der Ware innerhalb von zwei Tagen annehmen.
Das heißt, der Saftladen nimmt sich mein Geld und überlegt sich dann, ob er vielleicht etwas dafür tut? Ich habe bisher keine Ware erhalten, keine Auftragsbestätigung erhalten und auch sonst nichts. Die "zwei Tage" sind auch lange schon um.

Bestellt habe ich auch nur Kleinzeug, einen Zahnriemensatz (ich habe auch irgendwo noch einen, ich habe nur keine Ahnung, wo) von Contitech, ein neues Traggelenk und neue Bremsbeläge für Hinten.
Die, die drauf sind, sind aber auch nicht alt, also im Grunde nicht nötig. Aber wenn man eh an die Bremse geht...

Ich habe mich jetzt für generalüberholte Sättel von Textar entschieden. Sind auch Lucas 38 Sättel. Für mich sieht das gut und ordenltlich aus. Einmal Bremsrohre (habe die in Stahl liegen, Stahl doof zu verarbeiten), Schläuche und Sättel Hinterachse neu. Habe natürlich wieder die Seile vergessen. Egal, bestelle ich hier im Zubehör. Macht der auch mal wieder Umsatz. Ich komme da nur immer so schlecht hin.

Auf dauer hätte ich da gern noch den Umbau auf die festen Radlager gemacht.

Zusätzlich habe ich ein Silkon-Schlauch-Set für einen Golf 2 GTI ab '88 bekommen. Mir ist zwar schleierhaft, warum, andererseits wüsste ich auch nicht, dass ich damit viel anfangen kann.

Einen Schaltsack habe ich auch noch besorgt, der Golf 4 Schaltsack und die Golf 3 Konsole passt nicht so richtig gut zusammen. Weils ein Bon Jovi ist, natürlich mit roten Ziernähten. Ist ja auch noch so viel übrig, vom originalen Bon Jovi...
Angehängte Grafiken
Dateityp: jpg Bremssattel_neu.jpg (158,8 KB, 25x aufgerufen)
Dateityp: jpg Bremssattel_neu2.jpg (151,2 KB, 24x aufgerufen)





Geändert von Dr.Gramot (03.07.2020 um 18:31 Uhr)
Dr.Gramot ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 03.07.2020, 20:28 #371
Benutzerbild von GTFahrer
Forenseele
 
Registriert seit: 05.10.2014
Beiträge: 3.728
Abgegebene Danke: 502
Erhielt 1.064 Danke für 808 Beiträge
GTFahrer GTFahrer ist offline
Forenseele
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 3.728
Abgegebene Danke: 502
Erhielt 1.064 Danke für 808 Beiträge
Standard

Bei Autoteilen via Web habe ich nur noch drei "Läden", den Rest nutze ich nicht mehr:
1) Moto Integrator, nett: Kostenfreier Rückversand. Lange Rückgabe möglich.
2) PAX Fahrzeugtechnik
3) Wagner

Letztere beide stellen sich aber bei Reklas sehr anstrengend an. Am besten war der Autoteile Teufel, aber ist nimmer existent...
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu GTFahrer für den nützlichen Beitrag:
Dr.Gramot (04.07.2020)
Alt 04.07.2020, 20:58 #372
Benutzerbild von Dr.Gramot
Forenseele
Themenstarter
 
Registriert seit: 25.01.2011
Beiträge: 3.386
Abgegebene Danke: 392
Erhielt 584 Danke für 524 Beiträge
Dr.Gramot Dr.Gramot ist offline
Forenseele
Benutzerbild von Dr.Gramot
 
Registriert seit: 25.01.2011
Beiträge: 3.386
Abgegebene Danke: 392
Erhielt 584 Danke für 524 Beiträge
Standard

Danke für den Tipp. Das hört sich doch sinnvoll an.

Gestern abend eine Mail geschrieben mit der bitte um Stornierung. Heute Nacht um 2 Uhr dann ein Entschuldigungsschreiben "dauert länger als gewöhnlich"... Hattet ihr mir nicht gesagt, der Vertrag kommt nicht zustande, wenn ihr zu langsam seid?



Der Kühlkreislauf scheint nun wieder dicht zu sein. Habe den Temperatursensor noch mal nachgezogen. War wohl nicht fest genug.

Habe dann die Diagnose Schnittstelle am Gaststeuergerät "repariert". Kann es nun wieder auslesen. Ergebnis ist weitgehend ernüchternd: Geht sie im warmen Leerlauf nicht in Störung, geht die Lambdasonde eben den Kurzsschluss nach Masse ein und damit brauchts beim Gasstoß wieder Gelduld. Stellt man sie so ein, dass der Stepper regelt, säuft der Motor halt wieder ab, sobald man mehr Drehzahl möchte.

Morgen mal den anderen Mischer anbauen und eine andere Batterie einbauen. Mit dem Startbooster zu arbeiten ist etwas lästig.

Den Schaltsack habe ich auch noch kurz getauscht. Mir sagt das soweit zu, aber die grünen CC-Ledersitze sind vielleicht doch etwas hell...

Neue Fußmatten wären noch was. Mit roter Kettelung.
Sollte ich dann jetzt auch endlich mal die HU bestehen, würde ich genau die gleiche Farbe behalten.
Angehängte Grafiken
Dateityp: jpg OMVL-Einstellung.jpg (88,4 KB, 21x aufgerufen)
Dr.Gramot ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 04.07.2020, 21:08 #373
Benutzerbild von GTFahrer
Forenseele
 
Registriert seit: 05.10.2014
Beiträge: 3.728
Abgegebene Danke: 502
Erhielt 1.064 Danke für 808 Beiträge
GTFahrer GTFahrer ist offline
Forenseele
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 3.728
Abgegebene Danke: 502
Erhielt 1.064 Danke für 808 Beiträge
Standard

Deine Schilderung klingt irgendwie stark nach "Ododoile" Gigant. Mit dem Laden hatte ich es einmal zu tun gehabt, auch ewig nicht in die Pötte gekommen. Storniert und Tschau, nie wieder. Oder hast du über einen der "Perlesreuther" Läden geordert, wie heißen dem seine Perlen... Fürst? Und der andere, der hat ja zwei...

Wie ist die Lambdasonde verkabelt?
Die wird bei den geregelten Venturis auf "Durchschliff" eingebunden. Aber dann sollte man die Kabelfarben seitens LPG-Steuergerät nicht vertauschen: D.h. die Sonde liefert die Signale ans LPG-Stg. Das regelt danach schön den Stepper und fertig.
Damit aber dein Benzinstg. nicht schmollt, schickts LPG-Stg n "emuliertes" Signal raus.
Bzw. leitet es einfach "durch", wenn du auf Benzin fährst, denn was soll dann mit Lambdasignalen? Dann darf schön die Mono wieder alles regeln.
Leider vertauschen viele ach so professionelle Umrüster gerne die Farben und kommt nur Kacke raus, wenn man Ein- und Ausgang verwechselt Du weißt ja, Einbauanleitungen lesen ist uncool und die es doch tun, lesen auch nicht immer das richtige. Oder gedacht ist nicht gesagt, gesagt ist nicht getan und getan ist nicht das richtige getan.

Stichwort emuliertes Signal: Bei der BRC lässt sich einstellen inwieweit das verändert werden soll. Damit kann man die Trimmwerte des Benzinstg passend lassen, falls man wieder Premiumsuppe verfeuern will.
Oder man verkabelt Kl. 30 des Benzinstg auf "NP = No Problem", d.h. die Gasanlage trennt immer schön die Dauerplusverbindung nach Zündung aus, damit die Adaptions-/Trimmwerte resettet werden. So hab ich mir das verkabelt und fertig. Funktioniert völlig stressfrei.

Geändert von GTFahrer (04.07.2020 um 22:24 Uhr)
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu GTFahrer für den nützlichen Beitrag:
Dr.Gramot (04.07.2020)
Alt 04.07.2020, 23:51 #374
Benutzerbild von Dr.Gramot
Forenseele
Themenstarter
 
Registriert seit: 25.01.2011
Beiträge: 3.386
Abgegebene Danke: 392
Erhielt 584 Danke für 524 Beiträge
Dr.Gramot Dr.Gramot ist offline
Forenseele
Benutzerbild von Dr.Gramot
 
Registriert seit: 25.01.2011
Beiträge: 3.386
Abgegebene Danke: 392
Erhielt 584 Danke für 524 Beiträge
Standard

Zitat:
Zitat von GTFahrer Beitrag anzeigen
Deine Schilderung klingt irgendwie stark nach "Ododoile" Gigant. Mit dem Laden hatte ich es einmal zu tun gehabt, auch ewig nicht in die Pötte gekommen. Storniert und Tschau, nie wieder. Oder hast du über einen der "Perlesreuther" Läden geordert, wie heißen dem seine Perlen... Fürst? Und der andere, der hat ja zwei...
Vom "Gigant" sind die Sättel. Hatte ich über Daparto bestellt, waren fix da. Also soweit gut. Die anderen genannten kann ich nicht zuordnen. Ist dieser PKW-Doc-Wasauchimmer Laden. Eine Firma, 5 Namen? Irgendwie sowas.

Zitat:
Zitat von GTFahrer Beitrag anzeigen
Wie ist die Lambdasonde verkabelt?
Die wird bei den geregelten Venturis auf "Durchschliff" eingebunden. Aber dann sollte man die Kabelfarben seitens LPG-Steuergerät nicht vertauschen: D.h. die Sonde liefert die Signale ans LPG-Stg. Das regelt danach schön den Stepper und fertig.
Damit aber dein Benzinstg. nicht schmollt, schickts LPG-Stg n "emuliertes" Signal raus.

Stichwort emuliertes Signal: Bei der BRC lässt sich einstellen inwieweit das verändert werden soll. Damit kann man die Trimmwerte des Benzinstg passend lassen, falls man wieder Premiumsuppe verfeuern will.
Oder man verkabelt Kl. 30 des Benzinstg auf "NP = No Problem", d.h. die Gasanlage trennt immer schön die Dauerplusverbindung nach Zündung aus, damit die Adaptions-/Trimmwerte resettet werden. So hab ich mir das verkabelt und fertig. Funktioniert völlig stressfrei.
Was die Verkabelung angeht, müsste ich noch mal in den SLP schauen. Hat aber der Umrüster damals gemacht. Ist meiner Meinung nach auch einer von diesen wichtigtuern auf Youtube geworden. War auch aus dem einem Gasforum damals rausgeflogen. Du wirst wissen, wer.

Mit den TRIMMWERTEN sagst du aber etwas. Eingestellt wurde die Anlage ja "irgendwie läuft sie ja, passt schon, Kunde kommt eh nicht wieder". Damals lief die Tankanzeige ja eher nicht so wirklich. Voll = Halbvoll, Leer = Voll. Nicht besonders sinnvoll. Besonders genau ist sie auch heute nicht, Reserve hatte der irgendwie fast 200km...

Vielleicht sind es auch einfach die Trimmwerte, die vorne und hinten nicht stimmen. Wie so vieles. Letztlich hast Du den Zustand mit Stepper: Lambda wechselt zwischen 0,02V und 0,81v springend, Zwischenwerte gibt es nicht. Oder ohne Stepper, rein über die Mono? Eingestellt hat der damals auch nur den Leerlauf, wenn ich mich richtig erinnere, den Lastregler und die Empfindlichkeit wurde vollkommen ignoriert.

Nach meiner Erfahrung mit dieser Anlage bekommt man den sinnvollen Lauf auch nur mit Testfahrten hin. D.h.: Gültige HU. Sonst komme ich mal runter zu Dir

Wird schon. Putzen, zusammenbauen, Bremse hinten machen, Zahnriemenkit wiederfinden (und in 2 Jahren wieder tauschen).. War schon mal länger, die Liste.
Dr.Gramot ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 05.07.2020, 20:40 #375
Benutzerbild von GTFahrer
Forenseele
 
Registriert seit: 05.10.2014
Beiträge: 3.728
Abgegebene Danke: 502
Erhielt 1.064 Danke für 808 Beiträge
GTFahrer GTFahrer ist offline
Forenseele
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 3.728
Abgegebene Danke: 502
Erhielt 1.064 Danke für 808 Beiträge
Standard

Zitat:
Was die Verkabelung angeht, müsste ich noch mal in den SLP schauen. Hat aber der Umrüster damals gemacht. Ist meiner Meinung nach auch einer von diesen wichtigtuern auf Youtube geworden. War auch aus dem einem Gasforum damals rausgeflogen. Du wirst wissen, wer.
YouTube geht mir eh auf die Nerven. Plus die zig Selbstdarsteller die ja alle so verdammt viel zu sagen haben... und ja, die Beschreibung klingt verdächtig nach einem "Nail".

Das beste wird wohl sein, wenn du dir die Unterlagen zu dieser Anlage beschaffst und dann alles überprüfst, leider. Dieses Gasforum (Leider auch off... super) war voll mit Kracherumrüstungen, wo man erst durch Eigeninitiative die Anlage richtig zum Laufen brachte.

Einmal die Lambdasonde, die da korrekt eingebunden sein muss. zudem sollte die "frisch" sein, denn die Gasgeschichte läuft ausschließlich nach Lambdasignal. Genauso wichtig ist damit das Thema Massebezug: Das Gassteuergerät muss die Motormasse (= Lambdamasse) bekommen. nicht die an der Batterie. Ich habe dazu diesen Schraubblock zwischen Zündkerze Zyl 1 & 2 genutzt. Und ne 4 mm² Leitung gezogen.

Für die Magnetventile und die Tankanzeige kann man die Batteriemasse nehmen. Aber das Gasstg. nicht.
Beachten leider viele nicht.

Dann klemmt man das TPS Signal auf den Leerlaufschalter und fertig. Das Poti bei der Mono ist unbrauchbar. Alle meine Fragen, wie z.B. das Automatikpoti funktioniert oder ob man das Poti des Gaspedals nachrüsten kann... wurden leider ignoriert.
Siehe hier:


Tankanzeige kalibriert man per Software der Gasanlage, zumindest BRC. Wird aber auch so mehr oder minder sein. Mit den Trimmwerten meinte ich die des Benzinsteuergerätes. Die Gasanlage hat da eigentlich "keine".

Zitat:
Nach meiner Erfahrung mit dieser Anlage bekommt man den sinnvollen Lauf auch nur mit Testfahrten hin.
Ist bei jeder so. Nur doof wenn man alleine fährt... ich hatte ne Getränkekiste auf dem Sitz, Laptop mit der Zwinge gesichert... ach... weil "der Besseren" ist es zu lästig, den anderen... zu doof, langweilig...whatever. Hilf dir selbst... sonst hilft dir keiner

Jedenfalls machts Spass, wenn man momentan für 49 - 52 ct den Liter bekommt Und der 1,8er kommt ja bestens mit dem Zeug zurecht... sofern das richtig implementiert wurde. Und so lachen sie immer alle über diese VW-Bauern 1,8er, über die Venturies... und scheitern dann an so simpler Technik. Muss man nicht verstehen...

Geändert von GTFahrer (05.07.2020 um 20:46 Uhr)
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 06.07.2020, 01:01 #376
Benutzerbild von Dr.Gramot
Forenseele
Themenstarter
 
Registriert seit: 25.01.2011
Beiträge: 3.386
Abgegebene Danke: 392
Erhielt 584 Danke für 524 Beiträge
Dr.Gramot Dr.Gramot ist offline
Forenseele
Benutzerbild von Dr.Gramot
 
Registriert seit: 25.01.2011
Beiträge: 3.386
Abgegebene Danke: 392
Erhielt 584 Danke für 524 Beiträge
Standard

Die Lambdasonde ist neu. Die vorherige war in Italien 2015 über den Jordan gegangen. Seit dem Tausch ist der nun so ca. 10km gelaufen.

Im Schaltplan (hier einer der anderen Hersteller meiner Anlage) ist aber auch Batteriemasse und nicht Lambdamasse verzeichnet. Soweit so spannend.

Ich habe den Laptop auch einfach neben mir stehen gehabt beim letzten mal und dann vergessen, den Haken bei "6000RPM reicht!" zu setzen.

Was die Anzeige angeht: so viel Kalibrieren war meine ich da gar nicht... Man kann irgendwas um die 4 verschiedenen Modi einstellen, das war es auch schon? Muss noch mal genauer gucken. Bin noch über einen älteren Thread gestolpert...

Mir ist aber auch eher wichtig, die Gasprüfung zu bestehen, dann kann man in ruhe sich um den anderen Krempel kümmern. Hier kostet der Liter LPG derzeit um die 0.589.. Bei den paar Kilometern, die ich damit dieses Jahr noch fahre, werden mich die paar Euro Benzin nun auch nicht umbringen. Verbraucht ja eh nicht so die großen Mengen.

Den Massebezug vom GStg also auf lambdanah umlegen, den TPS auf den Leerlaufschalter - wo bist Du da drauf gegangen? Und wie umgehst Du dann die "Full Throttle" Problematik? Der 75er läuft ja durchaus mal Vollgas. Mal im Anhängerbetrieb, dann die Steigungen hier rauf... Wobei - ich bin den ja auch ohne irgendeine Anpassung E85 gefahren. So ganz viel scheint das bei Vollgas nicht zu stören. "Bauernmotor"...

Dennoch hat man bei Gasumrüstern oft den Eindruck, dass das alles Raketenwissenschaft sei, so halbherzig, wie die da beigehen...
Dr.Gramot ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 06.07.2020, 06:31 #377
Benutzerbild von GTFahrer
Forenseele
 
Registriert seit: 05.10.2014
Beiträge: 3.728
Abgegebene Danke: 502
Erhielt 1.064 Danke für 808 Beiträge
GTFahrer GTFahrer ist offline
Forenseele
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 3.728
Abgegebene Danke: 502
Erhielt 1.064 Danke für 808 Beiträge
Standard

Das mit der Lambda-/Motormasse ist einfach. Bei Bezug auf Batterieminuspol hat man locker-flockig ein um, ich sag mal um 0,2 V "verfälschten" Massebezug zur Lambdamasse. Und das macht bei der üblichen Sprunglambda doch gehörig was aus. Sprich dein Gassteuergerät "sieht" nie die wahre Lambdaspannung und regelt eben irgendwas.

Und dann wundern sich die Leute warum die Motoren um die 9,5 Liter Gas fressen und bei anderen mit gut einem Liter laufen.

Aber eben, mach den Wagen anmeldebereit und hol dir das bunte Abziehbild, dann kann man sich mal dem Mysterium widmen
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 06.07.2020, 22:44 #378
Benutzerbild von Dr.Gramot
Forenseele
Themenstarter
 
Registriert seit: 25.01.2011
Beiträge: 3.386
Abgegebene Danke: 392
Erhielt 584 Danke für 524 Beiträge
Dr.Gramot Dr.Gramot ist offline
Forenseele
Benutzerbild von Dr.Gramot
 
Registriert seit: 25.01.2011
Beiträge: 3.386
Abgegebene Danke: 392
Erhielt 584 Danke für 524 Beiträge
Standard

Anmeldebereit? Warum? Soweit ich weiß sind Steuer und Versicherung bezahlt.

Das bunte Abziehbild ist langweilig, die Farbe ist ja identisch.
Muss sich nur die Zahl in der Mitte ändern.

Das mit dem Gas fressen hat sich ja irgendwann gelegt, nachdem die Lambdasonde getauscht war und der irgendwann halbwegs sinnvoll lief.


Die Motormasse werde ich bei Zeiten definitiv noch umsetzen.


Dr.Gramot ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 15:53 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt