Showroom Hier könnt Ihr eure Wagen vorstellen!

Antwort
 
Themen-Optionen Bewertung: Bewertung: 1 Stimmen, 5,00 durchschnittlich. Ansicht
Alt 14.10.2018, 19:30 #321
Benutzerbild von GTFahrer
Wörtherseefahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.704
Abgegebene Danke: 359
Erhielt 738 Danke für 556 Beiträge
GTFahrer GTFahrer ist offline
Wörtherseefahrer
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.704
Abgegebene Danke: 359
Erhielt 738 Danke für 556 Beiträge
Standard

Tipp: Schraub mal den Gasanschluss von der Mischerplatte ab, da war nur ganz wenig Silikon oder sowas hingeschmiert. Dadurch hatte ich ein Gasleck. Habs mit Dichtpapier abgedichtet. Den Gewindeteil, also den Stutzen habe ich mit Loctite abgedichtet.

Der Gasstutzen muss etwas nach oben zeigen, damit sich keine Öldämpfe darin ablagern können.
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 14.10.2018, 19:34 #322
Benutzerbild von Dr.Gramot
Forenseele
Themenstarter
 
Registriert seit: 25.01.2011
Beiträge: 3.291
Abgegebene Danke: 377
Erhielt 564 Danke für 509 Beiträge
Dr.Gramot Dr.Gramot ist offline
Forenseele
Benutzerbild von Dr.Gramot
 
Registriert seit: 25.01.2011
Beiträge: 3.291
Abgegebene Danke: 377
Erhielt 564 Danke für 509 Beiträge
Standard

Zitat:
Zitat von GTFahrer Beitrag anzeigen
Der Gasstutzen muss etwas nach oben zeigen, damit sich keine Öldämpfe darin ablagern können.
Danke!

Ich hatte allerdings gerätselt, ob der Schiltz, wie im Bild gezeigt (logisch wäre es) nach unten muss oder nicht.

Geliefert worden ist das alles einzeln. Es sind keine Dichtmittel verwendet worden. Hatte es nur Testweise zusammengeschraubt von Hand, um sicher zu sein, dass das Gewinde den Versand überlebt hat. Die Mutter hat eine Macke.
Dr.Gramot ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 14.10.2018, 19:39 #323
Benutzerbild von GTFahrer
Wörtherseefahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.704
Abgegebene Danke: 359
Erhielt 738 Danke für 556 Beiträge
GTFahrer GTFahrer ist offline
Wörtherseefahrer
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.704
Abgegebene Danke: 359
Erhielt 738 Danke für 556 Beiträge
Standard

https://www.motor-talk.de/blogs/ciwa...-t5475138.html
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu GTFahrer für den nützlichen Beitrag:
Dr.Gramot (14.10.2018)
Alt 20.10.2018, 17:34 #324
Benutzerbild von Dr.Gramot
Forenseele
Themenstarter
 
Registriert seit: 25.01.2011
Beiträge: 3.291
Abgegebene Danke: 377
Erhielt 564 Danke für 509 Beiträge
Dr.Gramot Dr.Gramot ist offline
Forenseele
Benutzerbild von Dr.Gramot
 
Registriert seit: 25.01.2011
Beiträge: 3.291
Abgegebene Danke: 377
Erhielt 564 Danke für 509 Beiträge
Standard

Am Gas war ich noch nicht dran. Im grunde reicht es auch vorerst, wenn der nur auf Gas läuft. Zumindest für die HU wäre das der Zustand, der vollkommen ausreiche. Ob dem Prüfer allerdings meine "laut Anzeige" halbvolle Anlage genügt, wird sich zeigen. Halb voll war bisher, wenn die Reservelampe anging. Irgendwo konnte man das auch umstellen, anfangs war halb voll voll und voll dann leer.

Dafür die Wischwasserpumpe getauscht, Wasser kommt nun hinten an, aber nicht raus auf die Scheibe. Demnach ist die Düse jetzt wohl verstopft vom Kalk. Es geht auch keine Luft durch, demnach werde ich hier wohl für Ersatz sorgen.

Den Einsatz gibt es einzeln: 1H6955985 - DUESE Preis: 11,60 € incl. 19% Mwst.
Ich habe dafür schon mal einen Scheibenwischermotor mit defekter (abgebrochener) Düse vorbereitet. Diesen hatte ich noch vom Heckklappenwechsel vor Jahren eingelagert (damals war die Düse noch intakt). Das Rohr mit dem Anschlussstück kann man einfach herausziehen, die Düse selbst saß fest. Diese habe ich mit einem Dremel ausgebohrt.
In dem Zuge werde ich auch die Abdeckkappe erneuern. 1H6955435A - KAPPE Preis: 3,51 €
Dr.Gramot ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 20.10.2018, 17:46 #325
Benutzerbild von GTFahrer
Wörtherseefahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.704
Abgegebene Danke: 359
Erhielt 738 Danke für 556 Beiträge
GTFahrer GTFahrer ist offline
Wörtherseefahrer
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.704
Abgegebene Danke: 359
Erhielt 738 Danke für 556 Beiträge
Standard

Wars nicht so, dass die AU auf dem schlechteren Kraftstoff, also Benzin, erfolgen muss?
Ich lüge die jedenfalls immer an und sage "Jupp, läuft auf Benzin". Dann hab ich auch immer Gewissheit, dass die BRC sauber regelt. Wann fährt mein Eimer schon auf Benzin?
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 20.10.2018, 19:01 #326
Benutzerbild von Dr.Gramot
Forenseele
Themenstarter
 
Registriert seit: 25.01.2011
Beiträge: 3.291
Abgegebene Danke: 377
Erhielt 564 Danke für 509 Beiträge
Dr.Gramot Dr.Gramot ist offline
Forenseele
Benutzerbild von Dr.Gramot
 
Registriert seit: 25.01.2011
Beiträge: 3.291
Abgegebene Danke: 377
Erhielt 564 Danke für 509 Beiträge
Standard

Zitat:
Zitat von GTFahrer Beitrag anzeigen
Wann fährt mein Eimer schon auf Benzin?
immer dann, wenn es nicht anders geht - ein defekt am motor vorliegt - sonst nie. nicht mal zum starten.

Die AU muss - soweit ich weiß - mit Benzin erfolgen. IMO ist das, wie Du schon sagst, ziemlicher blödsinn. Ich bin mir nicht sicher, ob bei der letzten AU sogar noch pures E85 im Tank war.
Dr.Gramot ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 20.10.2018, 20:53 #327
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.381
Abgegebene Danke: 1.542
Erhielt 5.162 Danke für 3.853 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.381
Abgegebene Danke: 1.542
Erhielt 5.162 Danke für 3.853 Beiträge
Standard

Hallo!

Zitat:
Zitat von Dr.Gramot Beitrag anzeigen
In dem Zuge werde ich auch die Abdeckkappe erneuern. 1H6955435A - KAPPE Preis: 3,51 €
Leider ohne Ersatz entfallen am 01.08.2016. Ich wusste das, weil ich für mich selbst erst vor einigen Wochen danach gesehen hatte.

Grüße Teletubby
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Teletubby für den nützlichen Beitrag:
Dr.Gramot (20.10.2018)
Alt 20.10.2018, 23:02 #328
Benutzerbild von Dr.Gramot
Forenseele
Themenstarter
 
Registriert seit: 25.01.2011
Beiträge: 3.291
Abgegebene Danke: 377
Erhielt 564 Danke für 509 Beiträge
Dr.Gramot Dr.Gramot ist offline
Forenseele
Benutzerbild von Dr.Gramot
 
Registriert seit: 25.01.2011
Beiträge: 3.291
Abgegebene Danke: 377
Erhielt 564 Danke für 509 Beiträge
Standard

Zitat:
Zitat von Teletubby Beitrag anzeigen
Hallo!



Leider ohne Ersatz entfallen am 01.08.2016. Ich wusste das, weil ich für mich selbst erst vor einigen Wochen danach gesehen hatte.

Grüße Teletubby
Gut zu wissen! Dann wird es erstmal die originale richten. Die ist auch nur im nicht sichtbaren Bereich langsam (nach 22 Jahre, 300tkm) nicht mehr so schön (kaputt).

Eventuell zieht dann eben ein anderer Wischerarm ein. Am Ford bin ich damals einen Astra Wischer gefahren, am 1H passt der bauartbedingt nicht. Mal sehen, was sich da so findet. Im Idealfall einer mit Aero-Blatt. Passend zu den Passat / Golf 4 Aero Wischern vorn.

Jetzt muss die Kennzeichenbeleuchtung noch wieder leuchten, Wasser den Weg auf die Scheibe finden (notfalls eben mit Cabrio Wischerhebel und Stopfen, wenn der Rest auch entfallen ist ).

Dann wäre noch der Getriebeölwechsel, ein bisschen Zusammenbau und Nebelschlussleuchte prüfen auf meinem Zettel. Und ganz wichtig: Licht einstellen. Ich bin mal wieder viel zu langsam im Fortschritt. Naja, ist eben so.
Dr.Gramot ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 21.10.2018, 09:55 #329
Benutzerbild von GTFahrer
Wörtherseefahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.704
Abgegebene Danke: 359
Erhielt 738 Danke für 556 Beiträge
GTFahrer GTFahrer ist offline
Wörtherseefahrer
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.704
Abgegebene Danke: 359
Erhielt 738 Danke für 556 Beiträge
Standard

Die Kappe gibt es auch im Zubehör. Weiß zwar nicht wie qualitativ, muss man halt versuchen.
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 21.10.2018, 10:39 #330
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.381
Abgegebene Danke: 1.542
Erhielt 5.162 Danke für 3.853 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.381
Abgegebene Danke: 1.542
Erhielt 5.162 Danke für 3.853 Beiträge
Standard

Zitat:
Zitat von Dr.Gramot Beitrag anzeigen
Jetzt muss (...) noch wieder Wasser den Weg auf die Scheibe finden (notfalls eben mit Cabrio Wischerhebel und Stopfen, wenn der Rest auch entfallen ist
Den Reparatursatz für den Heckwischer (Spritzdüse mit Anschlussrohr, VW Teilenummer 1H6 955 985, gibt es anscheinend noch im normalen VW Teileprogramm für EUR 12,56 UVP.




Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 21.10.2018, 22:20 #331
Benutzerbild von Dr.Gramot
Forenseele
Themenstarter
 
Registriert seit: 25.01.2011
Beiträge: 3.291
Abgegebene Danke: 377
Erhielt 564 Danke für 509 Beiträge
Dr.Gramot Dr.Gramot ist offline
Forenseele
Benutzerbild von Dr.Gramot
 
Registriert seit: 25.01.2011
Beiträge: 3.291
Abgegebene Danke: 377
Erhielt 564 Danke für 509 Beiträge
Standard

Ich hatte den nininet Preis rausgesucht. Ich denke mal, der wird mich so um die 15€ kosten.

Klar, Zubehör für die Kappen geht auch. Aber Aero wäre halt auch nice to have.
Dr.Gramot ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 30.10.2018, 21:30 #332
Benutzerbild von Dr.Gramot
Forenseele
Themenstarter
 
Registriert seit: 25.01.2011
Beiträge: 3.291
Abgegebene Danke: 377
Erhielt 564 Danke für 509 Beiträge
Dr.Gramot Dr.Gramot ist offline
Forenseele
Benutzerbild von Dr.Gramot
 
Registriert seit: 25.01.2011
Beiträge: 3.291
Abgegebene Danke: 377
Erhielt 564 Danke für 509 Beiträge
Standard

Hat keine 15 Euro gekostet der Reparatursatz.


https://abload.de/img/img_20181024_1849259afhp.jpg
Links der Repsatz, rechts der Rest.

Leider funktionierte der Motor nun doch nicht.
Also kurzerhand die Düse beim funktionierenden rausgezogen, die neue umgesetzt, getestet: Dreht sich mit. Mist.
Düse grob eingestellt, mitdrehen ist nun Feature: Ich bekomme mehr Wasser an vor allem mehr stellen auf die Scheibe. Bleibt jetzt so, gefällt mir.

Kurz noch die Gasanlage so eingestellt, dass der Motor läuft und Gas annimmt. Für die AU / HU sollte das reichen, dazu aber später mehr.

Auf meinem Zettel waren noch Kleinscheißaufgaben:
- NSL wieder instandsetzen (der Mikroschalter in der Anhängerkupplungsdose ist defekt, daher kommt das Signal nicht zurück) -> Stecker umgesteckt: fertig.
Ich habe in den vergangenen 9 Jahren nicht einmal die NSL eingeschaltet, abgesehen von Tests...

- Kennzeichenbeleuchtung instandsetzen: ich habe hier beide Leuchten ausgetauscht, die eine war komplett wegkorrodiert, die andere hatte Wackelkontakte: Neu, funktioniert.
- Innenraum wieder nach Auto aussehen lassen: Dämmung wieder rein, Teppich drüber, Sitze vorn wieder rein, A-Säulen Verkleidung wieder angebaut (beidseitig), Mittelkonsole wieder rein. Habe in dem Zuge auch gleich die beiden Gleitelemente ersetzt, die die Sitze führen.
- Kotflügel wieder montieren: Ersatzkotflügel entrostet, Rostschutz und schwarzen Lack drauf, montiert und: Hat ja einen bösen Knick im Radlauf. Dann den vorherigen (in Wagenfarbe) wohl mit einem Reparaturblech wieder instandsetzen.
Dabei fiel mir auch auf, dass das Kühlrohr (1HM 422 896) "etwas" rostig war. Grob entrostet, fett drauf, sollte so erstmal seinen Zweck erfüllen. Dabei natürlich die beiden hinteren, noch viel rostigeren "Dehn-"(1H1 422 893 T) bzw. "Rücklaufschlauch" (1H1 422 891 B) völlig verdrängt. Sollten die neu müssen, würde ich es erstmal über einen Hydraulik-Fachhandel versuchen. Eine Kupplung (bzw. dessen Verrohrung) hatten wir mal so erneuert.

- Auto verschränkt: kann so bleiben. Ich bekomme meine nicht wirklich zierliche Hand noch dazwischen, das sollte also reichen.
- Handbremse eingestellt, der Hebel braucht auf Dauer wohl etwas Schmierung. Der ist bei den derzeitigen Temperaturen echt zäh (Mechanik des Hebels selbst klemmt etwas).
- Nebelscheinwerfer vorn rechts ersetzt
- Armaturenbrett wieder einigermaßen zusammengebaut

Dann hatte ich mir einen Anhänger geliehen, Auto drauf gestellt und war beim Tüv. Eintragung Sonderräder und Spurplatten und eben HU Mängelliste besorgen. Mir war durchaus bewusst, dass das nichts auf Anhieb würde. Ich würde bestimmt etwas vergessen haben oder der Prüfer irgendwas finden.

Ich hatte im Vorfeld bereits versucht, einen Termin für eine §19.2 zu bekommen. Keine Chance, man wird nicht zurückgerufen.
Also einen HU Termin geklickt.
Ich kannte den Prüfer nicht. Ihm mein Anliegen geschildert. Er machte auf mich keinen besonders glücklichen Eindruck. Es würde schließlich auch Arbeit werden.

Ich hatte für die Supersport Spurplatten das Festigkeits-Zettelchen-Sammelheft dabei, das Gutachten für die Sonderräder, die Montagefreigabe für die Reifen und war guter Dinge, dass das schon klappen würde. Noch.

Er schaut sich die Papiere an. Es sind 195/40 R17 verbaut, 81er Traglast, ich brauche 80. Im Gutachten ist die kleinste mögliche Größe 205/40 R17 für mein Fahrzeug. Der Prüfer dann: geht nicht. Keine Chance. Es muss der Nachweiß erbracht werden, dass der Reifen in Kombination mit der Felge geprüft und freigegeben ist (ich frage mich gerade, wie das mit den 185er Fahrern wohl gehen soll). Da der Reifen nicht draufsteht, ginge das seit rund 2 Jahren nicht mehr. Kurz das Internet bemüht, R39 ABE45366 mit 195/40 R17 gefunden. Ihm mitgeteilt. Jetzt brauchte es dann ein Vergleichsgutachten, dass ET20 an der Hinterachse kein Problem sei. 9x16 ET15 gibt es genug, also wird es schon was geben. Letztlich wurden Steffan Felgen zu Rate gezogen. ET20 7,5x16, passt. Die 195/40R17 waren dann aber auf einem aus seiner Sicht falschen Auto. Ich hatte einen Daewoo gefunden. Er hat das gesammelte Blatt an ABEs durchsucht, Mazda 2 gefunden. War auch diese Baustelle dann abgehakt.
Am Auto dann Begutachtung durchgeführt, Auto nicht (!) verschränkt, versucht, den Wagen etwas aufzuschaukeln: Erledigt. Geht so.

Weiter ging es zur Hauptuntersuchung. Ich habe schon einige Zeit ein für mich nicht auffindbares Geräusch an der Vorderachse. Das Traggelenk VL ist defekt. Hat sehr lange gehalten (30tkm). Dann gab es noch einen Fremdkörper um den Achskörper. Muss wohl auf der Straße aufgelesen worden sein.
ABS Kabel vorn rechts durchgescheuert (keine Idee warum, es ist, wie vorgesehen, verlegt, links genau das gleiche Phänomen). Ich denke, ich werde erstmal ein Stück rausschneiden, neu verbinden, Schrumpfschlauch drauf und dann nach dem richtigen Ersatzteil suchen. Ich könnte sogar eins da haben, eventuell.
Die fehlende Pluspolabdeckung wurde nicht bemängelt. "Leitung Servolenkung korrosionsgeschwächt" (die oben erwähnten), soll ich sauber machen, ob nicht doch Löcher zum vorschein kommen und dann fetten. Schweller hat er als eingedrückt wahrgenommen - mein Eindruck trübt sich also nicht. Sind die nicht, hat er dann auch gesehen, nur eben nicht schön.


Bremsleitung mitte war ausgeclipst - ist schon wieder drin. Hinten rechts ist die noch lose (Clips defekt). Torsion vom Bremsschlauch muss ich noch korrigieren.
Soweit sehe ich das ein.
Dann heißt es aber, "Schalldämpfer hinten beschädigt". Die AU hat der Wagen anschließend auf Benzin, weil der auf Gas schon bei der GSP/GWP im Stand am abmagern war, auf Störung ging, mit bravur bestanden. Gasseite ist dicht. Ich habe aber Zweifel daran, dass eine "defekte" Abgasanlage so gute Lambdawerte mit sich bringen soll. Ja, der Dämpfer ist rostig, sieht nicht mehr schön aus, ist mEn jedoch dicht. So ganz erschließt sich mir das nicht. Ich habe jetzt spontan einen Imasaaf für 19€ bestellt... Eigentlich wollte ich ja was mit Doppelendrohr.

Und, wie könnte es auch anders sein "Motor Ölfeucht". Die Kiste ist knochentrocken, die Ölwanne rostet! Ich habe nur (wie immer) beim Ölwechsel etwas schlecht gezielt.
Nach der AU fing dann der Verdampfer noch an zu tropfen... Ich h**se diesen Verdampfer. Diesmal wieder am unteren Anschluss. Warum? Man darf an den eingeklebten Stutzen eben nicht rumreißen wie blöde, dann reißt die Dichtmasse und der ganze blödsinn ist wieder undicht. Hatte ich ja schon ein paar mal. Kennen wir ja schon.
Zusätzlich befand man meine Scheibenwischer vorn noch für verschlissen. Ich weiß nicht. Ich denke eher, da war Dreck zwischen.
Ich habe Golf 4 / 3BG Aero Wischer, es schadet auch nicht, einfach die die Gummis zu tauschen. Wobei der Beifahrerwischer eigentlich ein Stück zu kurz ist. Muss mal forschen, welcher da besser passt. Problem: Ich fahre die schon so lange, dass ich selbst nicht mehr weiß, was.

Zu guter letzt sollte die Eintragung nun doch scheitern, die Reifen würden vom Abrollumfang nicht zum Auto passen. Gäbe es nicht eine Kombination, die für den Wagen freigegeben sei? Nein. Letztlich rettete mich dann der Reifenrechner, da der 195/40 R17 genau zwischen dem 185/60 R14 (kleinster Sommerreifen) und dem 195/60 R14 (größter genehmigter Sommerreifen) liegt. Knapp (7mm), aber reicht. Eintragung ist somit dann doch möglich und erfolgt. Muss noch in die Fahrzeugpapiere.


https://abload.de/img/aimg_20181030_1136499rdx2.jpg

Falls Buchstaben (Z, N, ...) fehlen sollten: Meine Tastatur hat irgendwie einen weg.
Dr.Gramot ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 30.10.2018, 22:05 #333
Benutzerbild von GTFahrer
Wörtherseefahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.704
Abgegebene Danke: 359
Erhielt 738 Danke für 556 Beiträge
GTFahrer GTFahrer ist offline
Wörtherseefahrer
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.704
Abgegebene Danke: 359
Erhielt 738 Danke für 556 Beiträge
Standard

Ui was für ein Erlebnis. Mit den Kittelmenschen kann man echt einige Diskussionen durchmachen, wenn die auf unkooperativ schalten.

Was kostet eigentlich ein BRC Verdampfer? Der kleine Tecno (So heißt der...) bis 70kW reicht doch dicke. Inzwischen habe ich auch gelernt, dass man die immer von fett auf mager runterregeln lässt. Sprich: Stepper immer bissl weiter aufmachen lassen, als nötig.
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 30.10.2018, 22:13 #334
Benutzerbild von Dr.Gramot
Forenseele
Themenstarter
 
Registriert seit: 25.01.2011
Beiträge: 3.291
Abgegebene Danke: 377
Erhielt 564 Danke für 509 Beiträge
Dr.Gramot Dr.Gramot ist offline
Forenseele
Benutzerbild von Dr.Gramot
 
Registriert seit: 25.01.2011
Beiträge: 3.291
Abgegebene Danke: 377
Erhielt 564 Danke für 509 Beiträge
Standard

Zitat:
Zitat von GTFahrer Beitrag anzeigen
Ui was für ein Erlebnis. Mit den Kittelmenschen kann man echt einige Diskussionen durchmachen, wenn die auf unkooperativ schalten.

Was kostet eigentlich ein BRC Verdampfer? Der kleine Tecno (So heißt der...) bis 70kW reicht doch dicke. Inzwischen habe ich auch gelernt, dass man die immer von fett auf mager runterregeln lässt. Sprich: Stepper immer bissl weiter aufmachen lassen, als nötig.
OMVL - R90/E
https://www.fahrzeugteile-vogler.de/...rdampfer-R90/E - rund 140€.
Nur löst sich das Problem nicht damit. Die Anschlüsse schrumpfen ja. Ist ja auch nicht der erste Verdampfer. Ich hatte das ja schon mehrfach.

Ich habe ja nur nach gefühl und komplett ohne Diagnose eingestellt, sodass der läuft. Der Mischer ist auch noch nicht getauscht. Konnte von meiner Seite noch warten.

Jetzt brauche ich ja auch nur ein neues Traggelenk und den Endschalldämpfer tauschen. Für den Verdampfer schaue ich, ob ich nicht O-Ringe einsetzen kann.
Dr.Gramot ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 30.10.2018, 22:24 #335
Benutzerbild von GTFahrer
Wörtherseefahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.704
Abgegebene Danke: 359
Erhielt 738 Danke für 556 Beiträge
GTFahrer GTFahrer ist offline
Wörtherseefahrer
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.704
Abgegebene Danke: 359
Erhielt 738 Danke für 556 Beiträge
Standard

Ist halt doof, dass man mit neuem Traggelenk eigentlich auch die Sturzeinstellung verjubelt. Ja ich weiß, man kanns anzeichnen, aber dennoch. 100% trifft man selten.

Als ich meinen Verdampfer überholt habe, habe ich auch die Anschlüsse neu gedichtet. Sind zwei O-Ringe je Anschluss, innen n Sprengring, damits nicht rausflutscht. Bei BRC. Kann bei OMVL anders sein!
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 30.10.2018, 22:41 #336
Benutzerbild von Dr.Gramot
Forenseele
Themenstarter
 
Registriert seit: 25.01.2011
Beiträge: 3.291
Abgegebene Danke: 377
Erhielt 564 Danke für 509 Beiträge
Dr.Gramot Dr.Gramot ist offline
Forenseele
Benutzerbild von Dr.Gramot
 
Registriert seit: 25.01.2011
Beiträge: 3.291
Abgegebene Danke: 377
Erhielt 564 Danke für 509 Beiträge
Standard

Zitat:
Zitat von GTFahrer Beitrag anzeigen
Ist halt doof, dass man mit neuem Traggelenk eigentlich auch die Sturzeinstellung verjubelt. Ja ich weiß, man kanns anzeichnen, aber dennoch. 100% trifft man selten.

Als ich meinen Verdampfer überholt habe, habe ich auch die Anschlüsse neu gedichtet. Sind zwei O-Ringe je Anschluss, innen n Sprengring, damits nicht rausflutscht. Bei BRC. Kann bei OMVL anders sein!
Bei OMVL gibt es nichts dergleichen. Keine O-Ringe, keine Dichtringe, nichts. Dann schrumpft der Kunststoff wie gesagt, gehalten wird der Anschluss über die Gusnase der zweiten Hälfte. Das wird dan logischerweise undicht.

Ich hab die Spur am GTI auch nicht einstellen lassen. Ich fahre mit meinem Privatwagen so wenig, dass das wohl nicht wirklich ins Gewicht fällt. Sonst hilft ein gutes Augenmaß.
Dr.Gramot ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 03.11.2018, 01:51 #337
Benutzerbild von Dr.Gramot
Forenseele
Themenstarter
 
Registriert seit: 25.01.2011
Beiträge: 3.291
Abgegebene Danke: 377
Erhielt 564 Danke für 509 Beiträge
Dr.Gramot Dr.Gramot ist offline
Forenseele
Benutzerbild von Dr.Gramot
 
Registriert seit: 25.01.2011
Beiträge: 3.291
Abgegebene Danke: 377
Erhielt 564 Danke für 509 Beiträge
Standard

Traggelenk besorgt, ausgetauscht, viel geflucht. Die Schraube vom Bremssattelhalter war sehr fest. Das Traggelenk selbst ist definitiv völlig durch gewesen. War auch nur 30tkm in betrieb und machte schon seit +/- 8tkm krach. Eine Bremsleitung habe ich auch noch gefunden. Keine Ahnung, woher die stammte, definitiv nicht aus diesem Auto.

Geändert von Dr.Gramot (03.11.2018 um 01:53 Uhr)
Dr.Gramot ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 03.11.2018, 12:04 #338
Golfumbauinteressierter
 
Registriert seit: 04.09.2018
Beiträge: 154
Abgegebene Danke: 0
Erhielt 31 Danke für 20 Beiträge
onkel-howdy onkel-howdy ist offline
Golfumbauinteressierter
 
Registriert seit: 04.09.2018
Beiträge: 154
Abgegebene Danke: 0
Erhielt 31 Danke für 20 Beiträge
Standard

HAHA! Kenn ich zu gut diese Diskussionen!

Da bist mit einem alten Auto da, ALLES ist bestens, Bremsen, kein Rost. alles eingetragen, TOP Zustand und dann wird man kreativ: Nebelscheinwerfer Abdeckung (also die serien HELLA Deckel an HELLA Funzeln!) nicht zulässig, Umweltplakette falsche Nummer drin, Zahnriemenabdeckung fehlt...Mein Highlite war mal: Unterboden durchgefault. Was war passiert? Ein "Ablaufdeckel" am Unterboden (also der Plastikpinökel) war weggefallen und durch eine zusätzliche UNterbodenschutzschicht waren die Kanten um dieses Serienmässige Loch halt etwas "seltsam". Aber wen man seinen Job wohl öfters macht dann würde man sowas erkennen. Der nächste Prüfer hat sich SCHECKIG gelacht über seinen Kollegen....
onkel-howdy ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 04.11.2018, 22:29 #339
Benutzerbild von Dr.Gramot
Forenseele
Themenstarter
 
Registriert seit: 25.01.2011
Beiträge: 3.291
Abgegebene Danke: 377
Erhielt 564 Danke für 509 Beiträge
Dr.Gramot Dr.Gramot ist offline
Forenseele
Benutzerbild von Dr.Gramot
 
Registriert seit: 25.01.2011
Beiträge: 3.291
Abgegebene Danke: 377
Erhielt 564 Danke für 509 Beiträge
Standard

Zitat:
Zitat von onkel-howdy Beitrag anzeigen
HAHA! Kenn ich zu gut diese Diskussionen!

Da bist mit einem alten Auto da, ALLES ist bestens, Bremsen, kein Rost.
Vor allem hat der die Eintragung zu allem gesucht, nicht gesehen ("und was ist mit dem Lenkrad?" "Eingetragen" "Wo?" "Seite zwei, die Fahrwerk und Sonderränder" "wie?!"...) -> Passiert. Die Hupe auf dem Lenkrad hat er auch nicht von sich aus gefunden. Das ist beim Raid Silberpfeil auch echt nicht so schön. Die Knöpfe sind Taster, die beide jeweils unter dem Symbol liegen. Die muss man drücken, ist so auch vorgesehen. Funktioniert auch.


In meinem Fall war ja jetzt wirklich was kaputt. ABS Kabel vorn links (nicht rechts, rechts ist super...), ich verstehe nicht, wie (und vor allem wo) das schleifen kann, es liegt hinter dem Dämpfer auf direktem Wege zum Durchgang. Sonst saß es im Halter.
Und eben das Traggelenk (was noch nicht hätte kaputt sein dürfen). Soweit sind das echte Mängel - darüber diskutiere ich auch nicht. Aber man hat halt regelmäßig den Eindruck, die müssten "Altautoquoten" erfüllen.

Ich hatte ja auch einen, der als erheblichen Mangel die zwei eingetragenen Fahrwerke gesehen hat. Wer schreibt mir denn bitte vor, dass ich die (mit anschließender Spurvermessung) nicht willkürlich fahren kann, so wie mir (als Besitzer) es gerade passt? Darf ich mit den Rädern ja auch. Und die Borbet BS kann man auch super mit Winterreifen fahren (die Größe gibt es).
edit: hälfte vergessen. Tüv gab es am ende bei einem anderen Prüfer damals mit zwei Fahrwerken, ohne Änderung, trotz der Meinung "zu tief" und ohne Mängel. Der Prüfer war aber ebenso amüsiert.

Geändert von Dr.Gramot (04.11.2018 um 22:32 Uhr)
Dr.Gramot ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 05.11.2018, 10:14 #340
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.381
Abgegebene Danke: 1.542
Erhielt 5.162 Danke für 3.853 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.381
Abgegebene Danke: 1.542
Erhielt 5.162 Danke für 3.853 Beiträge
Standard

Hallo!

Zitat:
Zitat von Dr.Gramot Beitrag anzeigen
Aber man hat halt regelmäßig den Eindruck, die müssten "Altautoquoten" erfüllen.
Die Prüforganisationen liegen der Politik schon seit Jahren damit in den Ohren, dass ältere Fahrzeuge jährlich zur HU müssen. Dafür brauchen sie Begründungen und Argumente. Je höher die Durchfallquote bei älteren Fahrzeugen ist, um so höher können sie die Notwendigkeit für so etwas gegenüber der Politik darstellen.

Dafür, dass es den Prüforganisationen dabei mehr um das Geschäft als um Sicherheit geht, dafür gibt es reichlich Anhaltspunkte. Zum Glück sieht die Politik das bisher auch so. Hoffen wir, dass das so bleibt.

Grüße Teletubby







Geändert von Teletubby (05.11.2018 um 10:49 Uhr)
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Teletubby für den nützlichen Beitrag:
Dr.Gramot (08.11.2018)
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 04:50 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt