Showroom Hier könnt Ihr eure Wagen vorstellen!

Antwort
 
Themen-Optionen Bewertung: Bewertung: 2 Stimmen, 5,00 durchschnittlich. Ansicht
Alt 12.08.2019, 13:40 #1061
Benutzerbild von sven84
Gutachten Guru
Themenstarter
 
Registriert seit: 22.11.2006
Beiträge: 7.697
Abgegebene Danke: 990
Erhielt 1.189 Danke für 945 Beiträge
sven84 sven84 ist offline
Gutachten Guru
Benutzerbild von sven84
 
Registriert seit: 22.11.2006
Beiträge: 7.697
Abgegebene Danke: 990
Erhielt 1.189 Danke für 945 Beiträge
Standard

Am Wochenende hat es leider, von meiner Seite, nicht mit Kevin geklappt

Warum er nur bis 4000 gedreht hat, habe ich nun herausgefunden... die Drosselklappe öffnete nicht ganz da die Klammer am Gaszug fehlte

Nun läuft er... ab 3500 U/min geht er richtig gut vorwärts

Leider musste ich am Wochenende feststellen, nachdem ich in der Grube einen Ölfleck sah, dass etwas undicht ist am Motor/ Getriebe

Da er unten am Getriebe, da wo das Zwischenblech (zwischen Motor und Getriebe), öl feucht war, musste ich feststellen dass höchstwahrscheinlich die Flanschdichtung der Kurbelwelle getriebeseitig, welche ich ja erst neu gemacht hatte, undicht ist

Also:








Extra mit gemacht als ich die Kupplung gewechselt habe, da der alte Flansch auch nicht dicht war und jetzt schon wieder...

Ich hoffe mal dass ich einen Fehler beim Einbau gemacht habe etc. ich habe diesmal einen neuen von Elring bestellt und habe auch mit einem Techniker dort telefoniert betreffend dem fachgerechten Einbau... das werde ich dann diese Woche, wenn das Teil da ist, befolgen.

Desweiteren mache ich noch die neuen Krümmerdichtungen rein und der Kühlwasserflansch vorne am Zylinderkopf ist auch undicht, auch gleich Neu bestellt.




Also wenn ich sage dass ich aktuell die Schnauze voll habe, dann stimmt das wirklich da ich einfach mal den Motor richtig fahren möchte...

Ich werde weiter berichten.

Mfg
Sven
sven84 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 12.08.2019, 18:16 #1062
Benutzerbild von dubsport
Forenabhängiger
 
Registriert seit: 21.01.2009
Beiträge: 1.254
Abgegebene Danke: 553
Erhielt 237 Danke für 201 Beiträge
dubsport dubsport ist offline
Forenabhängiger
Benutzerbild von dubsport
 
Registriert seit: 21.01.2009
Beiträge: 1.254
Abgegebene Danke: 553
Erhielt 237 Danke für 201 Beiträge
Standard

Sven Kopf hoch das wird schon wieder.Hoffe das der Motor bis Kibo geht.mfg dubsport
dubsport ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu dubsport für den nützlichen Beitrag:
sven84 (14.08.2019)
Alt 12.08.2019, 19:30 #1063
Benutzerbild von Mortiferus
Moderator
 
Registriert seit: 08.09.2008
Beiträge: 3.707
Abgegebene Danke: 168
Erhielt 974 Danke für 669 Beiträge
Mortiferus Mortiferus ist offline
Moderator
Benutzerbild von Mortiferus
 
Registriert seit: 08.09.2008
Beiträge: 3.707
Abgegebene Danke: 168
Erhielt 974 Danke für 669 Beiträge
Standard

So Verzögerungen oder Rückschläge sind immer mal möglich und nerven.

Trotzdem, einfach mal so einen Motorumbau aus dem Hut zu zaubern, dafür hast meinen Respekt, ich trau mir sowas nicht zu
Mortiferus ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Mortiferus für den nützlichen Beitrag:
sven84 (14.08.2019)
Alt 13.08.2019, 07:25 #1064
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.143
Abgegebene Danke: 1.683
Erhielt 5.617 Danke für 4.110 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.143
Abgegebene Danke: 1.683
Erhielt 5.617 Danke für 4.110 Beiträge
Standard

Hallo!

Zitat:
Zitat von sven84 Beitrag anzeigen
Extra mit gemacht als ich die Kupplung gewechselt habe, da der alte Flansch auch nicht dicht war und jetzt schon wieder...

Ich hoffe mal dass ich einen Fehler beim Einbau gemacht habe
Hattest Du die Ölwanne abgebaut, um den Dichtflansch zu tauschen? Das ist nämlich dringend empfehlenswert, weil sonst die große Gefahr besteht, dass der Dichtbereich Dichtflansch - Ölwanne nicht richtig dicht wird. Vor allem im Bereich der Übergänge vom Dichflansch zum Zylinderblock.

Vielleicht kommt dein Öl ja aus diesem Bereich.

Grüße Teletubby
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 14.08.2019, 07:59 #1065
Benutzerbild von sven84
Gutachten Guru
Themenstarter
 
Registriert seit: 22.11.2006
Beiträge: 7.697
Abgegebene Danke: 990
Erhielt 1.189 Danke für 945 Beiträge
sven84 sven84 ist offline
Gutachten Guru
Benutzerbild von sven84
 
Registriert seit: 22.11.2006
Beiträge: 7.697
Abgegebene Danke: 990
Erhielt 1.189 Danke für 945 Beiträge
Standard

Zitat:
Zitat von Teletubby Beitrag anzeigen
Hallo!



Hattest Du die Ölwanne abgebaut, um den Dichtflansch zu tauschen? Das ist nämlich dringend empfehlenswert, weil sonst die große Gefahr besteht, dass der Dichtbereich Dichtflansch - Ölwanne nicht richtig dicht wird. Vor allem im Bereich der Übergänge vom Dichflansch zum Zylinderblock.

Vielleicht kommt dein Öl ja aus diesem Bereich.

Grüße Teletubby
Ja klar, die hatte ich auch Neu gemacht...

Mfg
Sven
sven84 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 14.08.2019, 12:29 #1066
Benutzerbild von sven84
Gutachten Guru
Themenstarter
 
Registriert seit: 22.11.2006
Beiträge: 7.697
Abgegebene Danke: 990
Erhielt 1.189 Danke für 945 Beiträge
sven84 sven84 ist offline
Gutachten Guru
Benutzerbild von sven84
 
Registriert seit: 22.11.2006
Beiträge: 7.697
Abgegebene Danke: 990
Erhielt 1.189 Danke für 945 Beiträge
Standard

Zitat:
Zitat von Mortiferus Beitrag anzeigen
So Verzögerungen oder Rückschläge sind immer mal möglich und nerven.

Trotzdem, einfach mal so einen Motorumbau aus dem Hut zu zaubern, dafür hast meinen Respekt, ich trau mir sowas nicht zu
Danke, ohne Kevin hätte ich es auch nicht gemacht (wegen dem Kabelbaum)

Mfg
Sven

Geändert von sven84 (14.08.2019 um 12:30 Uhr)
sven84 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 16.08.2019, 10:57 #1067
Benutzerbild von sven84
Gutachten Guru
Themenstarter
 
Registriert seit: 22.11.2006
Beiträge: 7.697
Abgegebene Danke: 990
Erhielt 1.189 Danke für 945 Beiträge
sven84 sven84 ist offline
Gutachten Guru
Benutzerbild von sven84
 
Registriert seit: 22.11.2006
Beiträge: 7.697
Abgegebene Danke: 990
Erhielt 1.189 Danke für 945 Beiträge
Standard

So der neue Flansch mit Dichtung ist nun verbaut... morgen wird dann der Rest erledigt und dann hoffe ich auf eine problemfreie Fahrt





Dieses mal hab ich den Flansch fachgerecht eingebaut... dann hoffe ich mal dass er nun dicht bleibt.

Mfg
Sven
sven84 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 16.08.2019, 11:25 #1068
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.143
Abgegebene Danke: 1.683
Erhielt 5.617 Danke für 4.110 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.143
Abgegebene Danke: 1.683
Erhielt 5.617 Danke für 4.110 Beiträge
Standard

Hallo!

Zitat:
Zitat von sven84 Beitrag anzeigen
So der neue Flansch mit Dichtung ist nun verbaut (...)
Dieses mal hab ich den Flansch fachgerecht eingebaut... dann hoffe ich mal dass er nun dicht bleibt.
Zwei Fragen dazu: 1. Du hast geschrieben, diesmal hättest Du ihn fachgerecht eingebaut. Wie war es denn beim ersten Versuch bzw. was ist da evtl. schief gegangen? Und 2.: War beim Flansch eine Montagehilfe?

Grüße Teletubby
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Teletubby für den nützlichen Beitrag:
sven84 (16.08.2019)
Alt 16.08.2019, 11:31 #1069
Benutzerbild von sven84
Gutachten Guru
Themenstarter
 
Registriert seit: 22.11.2006
Beiträge: 7.697
Abgegebene Danke: 990
Erhielt 1.189 Danke für 945 Beiträge
sven84 sven84 ist offline
Gutachten Guru
Benutzerbild von sven84
 
Registriert seit: 22.11.2006
Beiträge: 7.697
Abgegebene Danke: 990
Erhielt 1.189 Danke für 945 Beiträge
Standard

Zitat:
Zitat von Teletubby Beitrag anzeigen
Hallo!



Zwei Fragen dazu: 1. Du hast geschrieben, diesmal hättest Du ihn fachgerecht eingebaut. Wie war es denn beim ersten Versuch bzw. was ist da evtl. schief gegangen? Und 2.: War beim Flansch eine Montagehilfe?

Grüße Teletubby
Also, beim 1x machte ich folgende Fehler:

- Ich hatte die Montagehilfe vorher entfernt (diese muss drauf bleiben, weil diese den Wellendichtring vorspannt bzw. weitet so dass dieser über die Kurbelwelle gleitet)
- Ich hatte Öl auf die Dichtlippe aufgetragen (bei diesem Wellendichtring muss alles penibel gesäubert und entfettet werden bei der Montage, die Dichtlippe darf auch nicht mit öl benetzt oder berührt werden)

Das was in der Klammer steht erzählte mir der Techniker von Elring zum Einbau... was er noch sagte man soll am besten 24h warten bevor man den Motor startet... lauf dem kleinen Zettel welcher dabei reichen aber auch 4h.

Mfg
Sven
sven84 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 16.08.2019, 12:25 #1070
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.143
Abgegebene Danke: 1.683
Erhielt 5.617 Danke für 4.110 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.143
Abgegebene Danke: 1.683
Erhielt 5.617 Danke für 4.110 Beiträge
Standard

Zitat:
Zitat von sven84 Beitrag anzeigen
(bei diesem Wellendichtring muss alles penibel gesäubert und entfettet werden bei der Montage, die Dichtlippe darf auch nicht mit öl benetzt oder berührt werden)
Das kann ja eigentlilch nur bedeuten, dass der Dichtring einer aus PTFE-Material ist.

Der Motor meines Cabrio (AAM) hat auch einen neuen Dichtflansch (originales VW-Teil) bekommen. Eine Montagehilfe (siehe Fotos) war dabei:






Ich habe mir dann alle Mühe gegeben herauszufinden, ob es ein PTFE-Wellendichtring ist oder nicht. Nach meiner Einschätzung war es keiner. Deshalb habe ich die Dichtlippe des Wellendichtrings und seine Lauffläche auf der Kurbelwelle leicht mit Motoröl eingeölt. Und dann den Flansch mit Hilfe der weißen Montagehilfe angebaut. Die Verwendung der Montaghilfe ist sehr wichtig, weil sie den Dichtring beim Aufschieben allmählich und gleichmäßig weitet und weiterhin dafür sorgt, dass Kanten am Kurbelwellenende die empfindliche Dichtlippe nicht beschädigen können.


Bisher ist alles dicht. Der Motor ist bisher allerdings nur für Probeläufe und zum Einstellen des Zündzeitpunktes insgesamt etwa 45 Minuten gelaufen.

Vor ewigen Zeiten habe ich mal den Nockenwellendichtring meines AEX Golf 3 erneuert. Auch da habe ich die Dichtlippe und die Lauffläche auf der Welle eingeölt, obwohl es ein PTFE-Dichtring war. Ich wusste damals noch nicht, dass man das eigentlich nicht darf. Trotzdem ist alles über hunderttausenede Kilometer tadellos dicht gewesen.




Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Teletubby für den nützlichen Beitrag:
sven84 (16.08.2019)
Alt 16.08.2019, 13:09 #1071
Benutzerbild von sven84
Gutachten Guru
Themenstarter
 
Registriert seit: 22.11.2006
Beiträge: 7.697
Abgegebene Danke: 990
Erhielt 1.189 Danke für 945 Beiträge
sven84 sven84 ist offline
Gutachten Guru
Benutzerbild von sven84
 
Registriert seit: 22.11.2006
Beiträge: 7.697
Abgegebene Danke: 990
Erhielt 1.189 Danke für 945 Beiträge
Standard

Ja es ist eine PTFE-Dichtung... die originale nicht.

Mfg
Sven

Geändert von sven84 (Gestern um 10:13 Uhr)
sven84 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt Gestern, 11:39 #1072
Benutzerbild von sven84
Gutachten Guru
Themenstarter
 
Registriert seit: 22.11.2006
Beiträge: 7.697
Abgegebene Danke: 990
Erhielt 1.189 Danke für 945 Beiträge
sven84 sven84 ist offline
Gutachten Guru
Benutzerbild von sven84
 
Registriert seit: 22.11.2006
Beiträge: 7.697
Abgegebene Danke: 990
Erhielt 1.189 Danke für 945 Beiträge
Standard

Am Samstag habe ich das Getriebe wieder eingebaut, das ist auch ein Schei** vor allem alleine auf der Grube nicht machbar, da dass Schei** kleine Ding so abartig schwer ist

Extra diese VW Spezial Werkzeug gekauft (VW547):





Komischerweise zentriert das VW Spezialwerkzeug die Kupplungsscheibe nicht mittig, weil der Durchmesser des Zapfens kleiner ist als die Aufnahme der Kupplugsscheibe... aber anscheinend ist dass dann wohl doch richtig, das Getriebe lies sich zumindest montieren


Den Kühlwasserflansch erneuerte ich auch, da der alte ja undicht war...


Und dann kam wieder ein neues Problem dazu

Beim Montieren der Antriebswellen musst ich feststellen dass die rechte (Beifahrerseite) ein Loch hat, vermutlich durch das lösen der Schrauben etc.

Ich habe ja aber noch einen Satz die beim Motor-Paket dabei waren, nur lag diese bei meinem Elternhaus, folglich konnte ich es dann am Wochenende nicht fertig machen... morgen dann spätestens...

Ich hat mich eigentlich gefreut am Samstag eine Runde zu drehen

Naja... weiter geht´s... hoffentlich...

Mfg
Sven

Geändert von sven84 (Gestern um 11:41 Uhr)
sven84 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt Gestern, 12:07 #1073
Golfumbauplaner
 
Registriert seit: 22.11.2014
Beiträge: 310
Abgegebene Danke: 112
Erhielt 68 Danke für 62 Beiträge
Matze941 Matze941 ist offline
Golfumbauplaner
 
Registriert seit: 22.11.2014
Beiträge: 310
Abgegebene Danke: 112
Erhielt 68 Danke für 62 Beiträge
Standard

Das Spezialwerkzeug wird für die Kupplung der 1.8er Motoren sein, die haben eine kleinere Verzahnung als die 2L Motoren.
Durfte ich selber schmerzvoll erfahren als ich damals an meinen GTI aufgrund eines Getriebeschadens provisorisch das Getriebe vom 90PSler montiert habe und es nur Schabende Geräusche gab beim Versuch anzufahren

Aber wenn sich das Getriebe montieren lies ist ja alles gut, wundert mich aber ehrlich gesagt so wie das verschoben ist.
Ich zentrier die Scheibe schon immer mit der Schieblehre, einfach den Abstand zur Schwungscheibe ringsum messen und ausmitteln, geht schnell und man braucht kein Spezialwerkzeug.

Das mit der ATW ist ärgerlich, aber immerhin hast du es bemerkt bevor alles zusammen war, sonst hättest du dich noch mehr geärgert wenn du in ein paar Tagen wieder alles auseinander reißen musst.

Edit: Die Zentrierhülsen zwischen Motor und Getriebe hast du aber schon beide montiert, oder? Auf dem Bild steckt ja nur eine im Motor, war die zweite im Getriebe? Nicht das sich das Getriebe nur montieren lassen hat weil die Zentrierung zum Motor jetzt nicht passt.

Geändert von Matze941 (Gestern um 12:12 Uhr)
Matze941 ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Matze941 für den nützlichen Beitrag:
sven84 (Gestern)
Alt Gestern, 13:21 #1074
Benutzerbild von sven84
Gutachten Guru
Themenstarter
 
Registriert seit: 22.11.2006
Beiträge: 7.697
Abgegebene Danke: 990
Erhielt 1.189 Danke für 945 Beiträge
sven84 sven84 ist offline
Gutachten Guru
Benutzerbild von sven84
 
Registriert seit: 22.11.2006
Beiträge: 7.697
Abgegebene Danke: 990
Erhielt 1.189 Danke für 945 Beiträge
Standard

Zitat:
Zitat von Matze941 Beitrag anzeigen

Edit: Die Zentrierhülsen zwischen Motor und Getriebe hast du aber schon beide montiert, oder? Auf dem Bild steckt ja nur eine im Motor, war die zweite im Getriebe? Nicht das sich das Getriebe nur montieren lassen hat weil die Zentrierung zum Motor jetzt nicht passt.
Welche Zentrierhülsen meinst du ?

Mfg
Sven
sven84 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt Gestern, 13:23 #1075
Benutzerbild von sven84
Gutachten Guru
Themenstarter
 
Registriert seit: 22.11.2006
Beiträge: 7.697
Abgegebene Danke: 990
Erhielt 1.189 Danke für 945 Beiträge
sven84 sven84 ist offline
Gutachten Guru
Benutzerbild von sven84
 
Registriert seit: 22.11.2006
Beiträge: 7.697
Abgegebene Danke: 990
Erhielt 1.189 Danke für 945 Beiträge
Standard

............................. edit....... gelöscht..... sorry

Geändert von sven84 (Gestern um 13:34 Uhr)
sven84 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt Gestern, 13:34 #1076
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.143
Abgegebene Danke: 1.683
Erhielt 5.617 Danke für 4.110 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.143
Abgegebene Danke: 1.683
Erhielt 5.617 Danke für 4.110 Beiträge
Standard

Zitat:
Zitat von Matze941 Beitrag anzeigen
Ich zentrier die Scheibe schon immer mit der Schieblehre, einfach den Abstand zur Schwungscheibe ringsum messen und ausmitteln, geht schnell und man braucht kein Spezialwerkzeug.
Geanu so habe ich das auch gemacht: An mehreren Stellen kreisum gemessen und die Kupplungsscheibe so lange verschoben, bis alle Maße in etwa gleich waren. Es hat wunderbar funktioniert. Siehe Foto:


Zitat:
Zitat von sven84 Beitrag anzeigen
Welche Zentrierhülsen meinst du ?
Er meint die im rechten roten Kringel auf dem Foto. In den linken gehört auch eine.

Diese beiden Zentrierhülsen sind kolssal wichtig, weil sie das Getriebe zum Motor in die exakt richtige Position bringen. Sonst fluchten die beiden Wellen nicht miteinander.


Grüße Teletubby

Geändert von Teletubby (Gestern um 13:39 Uhr)
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt Gestern, 13:52 #1077
Benutzerbild von sven84
Gutachten Guru
Themenstarter
 
Registriert seit: 22.11.2006
Beiträge: 7.697
Abgegebene Danke: 990
Erhielt 1.189 Danke für 945 Beiträge
sven84 sven84 ist offline
Gutachten Guru
Benutzerbild von sven84
 
Registriert seit: 22.11.2006
Beiträge: 7.697
Abgegebene Danke: 990
Erhielt 1.189 Danke für 945 Beiträge
Standard

Ich weiss jetzt garnicht ob die linke bei mir da war bzw. ist oder ob die fehlt

Auf jeden Fall ging das Getriebe drauf und sitzt

Mfg
Sven
sven84 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt Gestern, 14:57 #1078
Benutzerbild von Ben_RGBG
Forenheiliger
 
Registriert seit: 10.03.2010
Beiträge: 5.327
Abgegebene Danke: 767
Erhielt 1.857 Danke für 1.360 Beiträge
Ben_RGBG Ben_RGBG ist offline
Forenheiliger
Benutzerbild von Ben_RGBG
 
Registriert seit: 10.03.2010
Beiträge: 5.327
Abgegebene Danke: 767
Erhielt 1.857 Danke für 1.360 Beiträge
Standard

Du hast aber auch kein richtiges Glück momentan..

Ich hab zum zentrieren der Kupplungsscheibe beim VR einfach n Schraubenzieher genommen. Ging auch wunderbar.
Ben_RGBG ist offline   Mit Zitat antwortenMit Zitat antworten
Alt Gestern, 17:55 #1079
Golfumbauplaner
 
Registriert seit: 22.11.2014
Beiträge: 310
Abgegebene Danke: 112
Erhielt 68 Danke für 62 Beiträge
Matze941 Matze941 ist offline
Golfumbauplaner
 
Registriert seit: 22.11.2014
Beiträge: 310
Abgegebene Danke: 112
Erhielt 68 Danke für 62 Beiträge
Standard

Ja genau die Hülsen meine ich.

Zitat:
Ich weiss jetzt garnicht ob die linke bei mir da war bzw. ist oder ob die fehlt

Auf jeden Fall ging das Getriebe drauf und sitzt
Passen tut das Getriebe ohne die Hülsen natürlich, die Frage ist nur ob es richtig positioniert ist.
Wie Teletubby schon gesagt hat ist das extrem wichtig, sonst arbeitestet du dir die Kupplung sowie Getriebe- und Kurbelwellenlager auf.

Mich macht es nur stutzig, dass es sich montieren lies, obwohl die Kupplung so auffällig außermittig war.
Bei mir ging es manchmal schon bei nach Augenmaß zentrierter Kupplung nicht ordentlich auf die Passhülsen.
Zitat:
Zitat von sven84 Beitrag anzeigen
Hast du das Bild evtl in größerer Auflösung? Vielleicht erkennst du ob im Getriebe die zweite Passhülse steckt, wenn ja ist alles in Ordnung.
Matze941 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt Gestern, 19:00 #1080
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.143
Abgegebene Danke: 1.683
Erhielt 5.617 Danke für 4.110 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.143
Abgegebene Danke: 1.683
Erhielt 5.617 Danke für 4.110 Beiträge
Standard

Hallo!

Zitat:
Zitat von sven84 Beitrag anzeigen
Auf jeden Fall ging das Getriebe drauf und sitzt
Zitat:
Zitat von Matze941 Beitrag anzeigen
Passen tut das Getriebe ohne die Hülsen natürlich, die Frage ist nur ob es richtig positioniert ist.
Wie Teletubby schon gesagt hat ist das extrem wichtig, sonst arbeitestet du dir die Kupplung sowie Getriebe- und Kurbelwellenlager auf.
Ja, das Getriebe lässt sich mit einer fehlenden Zentrierhülse sogar leichter an den Motor bauen, als wenn alle da sind, und das auch mit schlecht zentrierter Kupplungsscheibe. Das ist aber nicht gut, sondern genau das Problem, weil sich das Getriebe mit seiner genauen Position zum Motor sich jetzt nach der möglicherweise schlecht zentrierten Kupplungsscheibe richtet. Mit der Folge, dass Kurbel- und Getriebeeingangswelle jetzt nicht zueinander fluchten. Das sorgt für unnormale Laufgeräusche und erhöhten Verschleiß. Mir ist ein Fall bekannt, bei dem es nach einiger Laufleistung die Nabe aus der Kupplungsscheibe gerissen hat.

VW schreibt in seinen Reparaturleitfäden ausdrücklich vor, vor jedem Anbau eines Getriebes an einen Motor sicherzustellen, dass beide Passhülsen vorhanden sind. Das vor allem deshalb, weil die Passhülsen beim Abbau des Getriebes vom Motor zufallsabhängig sowohl im Motor als auch im Getriebe stecken bleiben können. Wenn man das Getriebe ausbaut und es bleibt eine im Getriebe stecken und man baut dann ein neues Getriebe ein, fehlt zwangsläufig eine der Hülsen. Denn generell gehören sie zum Motor und nicht zum Getriebe.


Zitat:
Zitat von sven84 Beitrag anzeigen
Hast du das Bild evtl in größerer Auflösung? Vielleicht erkennst du ob im Getriebe die zweite Passhülse steckt, wenn ja ist alles in Ordnung.
Ich habe das Bild mal woanders hin kopiert und dann gezoomt. Nach meinem Eindruck steckt die zweite Passhülse nicht im Getriebe. Aber diese Info ist mit Vorsicht zu sehen, weil für eine endgültige Beurteilung ein besseres Foto nötig wäre.

Im Zwiefel würde ich das nicht so lassen, sondern am Auto nachsehen. Nur zum Nachsehen muss das Getriebe nicht ausgebaut werden. Dazu reicht es, alle Verbidndungsschrauben zwischen Motor und Getriebe zu lockern und dann das Getriebe ca. 5 Millimeter vom Motor abzudrücken. So weit, dass sich mit einer Taschenlampe sicher erkennen lässt, ob die zweite Hülse vorhanden ist. Mit ganz viel Glück und Gefühl könnte es sogar reichen, nur die eine Schraube herauszudrehen, bei der die Hülse evtl. fehlt, und dann mit einer Lampe und einem Spiegel oder mit einem Draht zu sehen bzw. zu tasten, ob die Hülse da ist.

Grüße Teletubby







Geändert von Teletubby (Gestern um 19:12 Uhr)
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Stichworte
bastuck, e85, jubi, lc5p, votex speedline sl716

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
checker703's GT Special checker703 Showroom 282 16.12.2017 22:04


Alle Zeitangaben in WEZ +2. Es ist jetzt 05:41 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt