Showroom Hier könnt Ihr eure Wagen vorstellen!

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 07.06.2018, 15:31 #1
Benutzerbild von SvenP
Beginner
 
Registriert seit: 07.06.2018
Beiträge: 47
Abgegebene Danke: 18
Erhielt 16 Danke für 12 Beiträge
SvenP SvenP ist offline
Beginner
Benutzerbild von SvenP
 
Registriert seit: 07.06.2018
Beiträge: 47
Abgegebene Danke: 18
Erhielt 16 Danke für 12 Beiträge
Standard Golf Wiederbelebung

Moin an alle,

ich möchte euch hier nur einmal kurz meinen Golf vorstellen. Der Golf war mein erstes Auto und ist inzwischen seit 13 Jahren in meinem Besitz. Leider verbrachte er die letzten 5 Jahre im Stillstand und 3 Jahre davon auch noch im Freien.
Dieses Jahr möchte ich ihn aber wieder auf die Straße bringen. Mal schauen ob ich es hin bekomme.

Das 5 Jahre nicht gerade spurlos an meinem Golf vorbeigingen musste ich schnell feststellen. Der Innenraum ist völlig vom Schimmel befallen, der Unterboden ist Durchgerostet, der Klarlack auf dem Dach löst sich und der Motor lief das letzte mal vor ca. 3 Jahren.

Die Teileliste wird also immer länger

Hier ein paar Bilder bevor er abgemeldet wurde. Also vor 5 Jahren:





Und jetzt vom jetzigen Zustand (Innenraum):




Einer der Sitze bevor ich ihn gereinigt habe:



Und nach der Reinigung:



Und noch vom Unterboden Fahrerseite:




Es wartet also noch viel Arbeit auf mich. Jetzt werden erstmal die ganzen Blech arbeiten abgeschlossen. Danach ist der Motor dran. Ich halt euch auf dem laufenden.

Mfg.


SvenP ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu SvenP für den nützlichen Beitrag:
WolfiS (07.06.2018)
Alt 07.06.2018, 15:52 #2
Benutzerbild von Felix_Passat
Modifizierer
 
Registriert seit: 30.04.2018
Beiträge: 195
Abgegebene Danke: 109
Erhielt 29 Danke für 27 Beiträge
Felix_Passat Felix_Passat ist offline
Modifizierer
Benutzerbild von Felix_Passat
 
Registriert seit: 30.04.2018
Beiträge: 195
Abgegebene Danke: 109
Erhielt 29 Danke für 27 Beiträge
Standard

Schön, dass du dein erstes Auto wiederbelebst. Ich wünsche die viel Spaß und Erfolg und drücke dir die Daumen das du es wieder hinkriegst.
Felix_Passat ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Felix_Passat für den nützlichen Beitrag:
SvenP (07.06.2018)
Alt 07.06.2018, 18:21 #3
Benutzerbild von LocoFlasher
Golfumbaufertigsteller
 
Registriert seit: 06.02.2016
Beiträge: 525
Abgegebene Danke: 91
Erhielt 108 Danke für 97 Beiträge
LocoFlasher LocoFlasher ist offline
Golfumbaufertigsteller
Benutzerbild von LocoFlasher
 
Registriert seit: 06.02.2016
Beiträge: 525
Abgegebene Danke: 91
Erhielt 108 Danke für 97 Beiträge
Standard

Das wird auf jeden Fall ne "kleine" Aufgabe, aber ein roter Golf mit Verbreiterung ist ne echt schicke Sache und dann noch das erste Auto.

Ich wünsche dir viel Glück und hoffe für dich, dass aufgrund der Standzeit nicht sämtliche Schrauben Köpfe und Muttern beim Lösen zerbröseln.... (das Problem hab ich leider....)

Daher nochmals
Viel Glück
LocoFlasher ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 08.06.2018, 09:34 #4
Benutzerbild von SvenP
Beginner
Themenstarter
 
Registriert seit: 07.06.2018
Beiträge: 47
Abgegebene Danke: 18
Erhielt 16 Danke für 12 Beiträge
SvenP SvenP ist offline
Beginner
Benutzerbild von SvenP
 
Registriert seit: 07.06.2018
Beiträge: 47
Abgegebene Danke: 18
Erhielt 16 Danke für 12 Beiträge
Standard

Danke, glück kann ich gut gebrauchen. Und zwar sehr viel davon .
SvenP ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 08.06.2018, 10:57 #5
Benutzerbild von firun
Hilfebietender
 
Registriert seit: 10.06.2016
Beiträge: 123
Abgegebene Danke: 13
Erhielt 16 Danke für 14 Beiträge
firun firun ist offline
Hilfebietender
Benutzerbild von firun
 
Registriert seit: 10.06.2016
Beiträge: 123
Abgegebene Danke: 13
Erhielt 16 Danke für 14 Beiträge
Standard

Klingt nach einem Großprojekt. Aber mit dem Motor wäre ich verdammt vorsichtig. Den letzten Motor, den ich nach 2 Jahren Standzeit auseinandergenommen hatte, wobei er stets in einem geschlossenen Raum gelagert wurde, hatte an den Laufflächen der Zylinder etwas Rost angesetzt. Nur durch die Zündkerzenbohrungen Öl reinsprühen wird da ggf. nicht helfen =/
firun ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 11.06.2018, 16:24 #6
Benutzerbild von SvenP
Beginner
Themenstarter
 
Registriert seit: 07.06.2018
Beiträge: 47
Abgegebene Danke: 18
Erhielt 16 Danke für 12 Beiträge
SvenP SvenP ist offline
Beginner
Benutzerbild von SvenP
 
Registriert seit: 07.06.2018
Beiträge: 47
Abgegebene Danke: 18
Erhielt 16 Danke für 12 Beiträge
Standard

Das ganze entwickelt sich langsam wirklich zu einem groß Projekt. Spätestens als ich die meisten Verschleißteile bei meinem Zubehörhändler geholt habe und dieser schon das Sabbern angefangen hat. Wusste ich, verdammt das wird nicht billig .
Aber nach so einer lange Standzeit wusste ich schon dass das nicht mit einem Ölwechsel erledigt ist.

Mit dem Motor bin ich auch mal gespannt. Machst mir ja jetzt nicht wirklich Hoffnung . Im Moment Konzentriere ich mich aber erstmal auf die Karosserie.
Sonst platzt mir noch der Schädel.
SvenP ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 11.06.2018, 17:27 #7
Wörtherseefahrer
 
Registriert seit: 05.01.2011
Beiträge: 2.601
Abgegebene Danke: 978
Erhielt 539 Danke für 421 Beiträge
MirKesBre MirKesBre ist offline
Wörtherseefahrer
 
Registriert seit: 05.01.2011
Beiträge: 2.601
Abgegebene Danke: 978
Erhielt 539 Danke für 421 Beiträge
Standard

Nach der langen Standzeit würde ich auf jeden Fall den Zahnriemen mitsamt Spannrolle und das Öl inkl. Filter wechseln.

Dann kann man ja einfach mal Orgeln lassen mit abgezogenem Stecker von der Einspritzleiste.

Danach einfach mal versuchen, zu starten. Ich glaube ehrlich gesagt nicht, dass sich Rost in den Zylindern gebildet hat, ich bin mir sogar fast sicher, dass der Motor so anspringt, als hätte man ihn gestern erst abgestellt, vorausgesetzt Kraftstoffpumpe, Zündanlage und das gesamte "Drumherum" funktioniert noch.
MirKesBre ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 11.06.2018, 17:35 #8
Benutzerbild von Mustang80
16V
 
Registriert seit: 05.03.2009
Beiträge: 4.808
Abgegebene Danke: 381
Erhielt 1.002 Danke für 801 Beiträge
Mustang80 Mustang80 ist offline
16V
Benutzerbild von Mustang80
 
Registriert seit: 05.03.2009
Beiträge: 4.808
Abgegebene Danke: 381
Erhielt 1.002 Danke für 801 Beiträge
Standard

Dreh doch den Motor an der KW mal mit einem Schlüssel durch ob der noch frei dreht. Wenn ja, neuer Zahnriemen, neues ÖL und Zündung mal neu machen. Danach mal nen Tropfen Öl in die Zylinder geben und den Motor ohne Kerzen drehen lassen bis Öldruck aufgebaut ist.
Danach kannst du den mal starten. Ansonsten kannst du gleich nen gebrauchten Motor besorgen.
Mustang80 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 12.06.2018, 00:06 #9
Beginner
 
Registriert seit: 05.05.2018
Beiträge: 48
Abgegebene Danke: 5
Erhielt 5 Danke für 5 Beiträge
ThomasG3 ThomasG3 ist offline
Beginner
 
Registriert seit: 05.05.2018
Beiträge: 48
Abgegebene Danke: 5
Erhielt 5 Danke für 5 Beiträge
Standard

Hier ein russisches How to start an old engine:

https://www.youtube.com/watch?v=n_aDMqFrUV8

ThomasG3 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 26.06.2018, 11:23 #10
Benutzerbild von SvenP
Beginner
Themenstarter
 
Registriert seit: 07.06.2018
Beiträge: 47
Abgegebene Danke: 18
Erhielt 16 Danke für 12 Beiträge
SvenP SvenP ist offline
Beginner
Benutzerbild von SvenP
 
Registriert seit: 07.06.2018
Beiträge: 47
Abgegebene Danke: 18
Erhielt 16 Danke für 12 Beiträge
Standard

Moin,

wollte euch nur mal kurz ein kleines Update über meine Fortschritte berichten.

Dank eines bekannten geht es dem Rost langsam an den Kragen. Wie schon befürchtet ist es leider nicht bei denn von mir entdeckten zwei Löcher geblieben .




Diese Roststelle habe ich gänzlich übersehen. Zum Glück arbeitet mein Bekannter sehr gründlich.






Hier noch zwei weitere Stellen die bearbeitet werden müssen.




Es wartet also noch sehr viel Arbeit. Ich hoffe nur das es kein Fass ohne Boden wird. Oder ein Golf ohne Unterboden .
Vor allem weil es immer wieder neue Hiobsbotschaften gibt und ich aufpassen muss nicht die Nerven zu verlieren. Aber egal, jetzt hab ich angefangen. Jetzt wird´s auch fertig gemacht.

Mfg.




SvenP ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 26.06.2018, 12:02 #11
Benutzerbild von Felix_Passat
Modifizierer
 
Registriert seit: 30.04.2018
Beiträge: 195
Abgegebene Danke: 109
Erhielt 29 Danke für 27 Beiträge
Felix_Passat Felix_Passat ist offline
Modifizierer
Benutzerbild von Felix_Passat
 
Registriert seit: 30.04.2018
Beiträge: 195
Abgegebene Danke: 109
Erhielt 29 Danke für 27 Beiträge
Standard

Viel Glück bei der Aktion.
Rückschläge sind normal bei großen Projekten, lass dich davon nicht entmutigen, das hatte ich auch schon.

Viele Grüße
Felix
Felix_Passat ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Felix_Passat für den nützlichen Beitrag:
SvenP (26.06.2018)
Alt 26.06.2018, 13:46 #12
Benutzerbild von Ben_RGBG
Forenbibel
 
Registriert seit: 10.03.2010
Beiträge: 4.984
Abgegebene Danke: 711
Erhielt 1.708 Danke für 1.260 Beiträge
Ben_RGBG Ben_RGBG ist offline
Forenbibel
Benutzerbild von Ben_RGBG
 
Registriert seit: 10.03.2010
Beiträge: 4.984
Abgegebene Danke: 711
Erhielt 1.708 Danke für 1.260 Beiträge
Standard

Der Rost sieht ja ziemlich normal aus für n golf 3. Davon würde ich mich noch nicht entmutigen lassen. Da kommen noch viel schlimmere Sachen
Ben_RGBG ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Ben_RGBG für den nützlichen Beitrag:
SvenP (26.06.2018)
Alt 26.06.2018, 16:24 #13
Benutzerbild von Norner
Bastler
 
Registriert seit: 11.01.2010
Beiträge: 259
Abgegebene Danke: 48
Erhielt 46 Danke für 41 Beiträge
Norner Norner ist offline
Bastler
Benutzerbild von Norner
 
Registriert seit: 11.01.2010
Beiträge: 259
Abgegebene Danke: 48
Erhielt 46 Danke für 41 Beiträge
Standard

Hallo.

Die Geschichte mit erstem Auto, lange abgemeldet, weil man sich nicht trennen konnte etc. etc. Hab das gleiche mit meinem Vento von 97 durch, hab Ihn allerdings erst seit 10 Jahren, aber ebenfalls 5 Jahre abgemeldet.

Schönes Projekt und in diesem Fall viel Durchhaltevermögen.


Zitat:
Zitat von MirKesBre Beitrag anzeigen
Nach der langen Standzeit würde ich auf jeden Fall den Zahnriemen mitsamt Spannrolle und das Öl inkl. Filter wechseln.

Dann kann man ja einfach mal Orgeln lassen mit abgezogenem Stecker von der Einspritzleiste.

Danach einfach mal versuchen, zu starten. Ich glaube ehrlich gesagt nicht, dass sich Rost in den Zylindern gebildet hat, ich bin mir sogar fast sicher, dass der Motor so anspringt, als hätte man ihn gestern erst abgestellt, vorausgesetzt Kraftstoffpumpe, Zündanlage und das gesamte "Drumherum" funktioniert noch.
Dito.

Mein Vento stand 4 Jahre ohne Rührung, sprang mit einer frischen Batterie an als wäre er gestern abgestellt.

MfG
Norner ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Norner für den nützlichen Beitrag:
SvenP (26.06.2018)
Alt 26.06.2018, 17:29 #14
Benutzerbild von SvenP
Beginner
Themenstarter
 
Registriert seit: 07.06.2018
Beiträge: 47
Abgegebene Danke: 18
Erhielt 16 Danke für 12 Beiträge
SvenP SvenP ist offline
Beginner
Benutzerbild von SvenP
 
Registriert seit: 07.06.2018
Beiträge: 47
Abgegebene Danke: 18
Erhielt 16 Danke für 12 Beiträge
Standard

Danke Ben, machst mir ja echt Hoffnung .
Hab aber gerade mit meinem Bekannten telefoniert. Auch er hat nichts mehr gefunden. So denkt er, dass der Golf was das betrifft am Wochenende fertig ist.

Was den Motor betrifft denke ich auch mal das es da weniger Probleme gibt. Ich hab ihn mal nach 2 Jahren Standzeit laufen lassen. Einen Tag vorher habe ich die Zündkerzen rausgedreht ordentlich WD40 reingepfeffert und am nächsten Tag ganz normal gestartet. Nach ein paar Sekunden lief er ganz Normal. Keine Hydros die klappern oder sonstiges.
Allerdings werde ich eure Tipps beherzigen. Wenn er wieder zurück ist.
SvenP ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 26.06.2018, 19:01 #15
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.459
Abgegebene Danke: 1.553
Erhielt 5.219 Danke für 3.883 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.459
Abgegebene Danke: 1.553
Erhielt 5.219 Danke für 3.883 Beiträge
Standard

Hallo!

Wenn ich auf den Fotos sehe, wie das Auto aufgebockt ist, dann wundert mich das mal wieder alles nicht. Anscheinend hat sich das auch hier im Forum immer noch nicht bis überall hin herumgesprochen:

Man darf einen Golf 3 im vorderen Bereich nicht unter den Längsträgern anheben und/oder aufbocken!

Hinten ja, aber vorne nicht!

Das steht so auch ausdrücklich auf einer der letzten Seiten der Bedienungsanleitung des Golf 3. Bei Nichtbeachtung ist von "schweren Schäden" die Rede. Und das zu recht: Die Längsträger und speziell deren Unterkanten sind nicht dafür ausgelegt, das hohe Gewicht des Vorderwagens aufzunehmen.

Wenn das nicht beachtet wird, werden die Unterkanten krumm. Dadurch reißt außen die Beschichtung und innen der Hohraumschutz. Gammel und Rost bis hin zu schwersten Schäden sind die Folgen.

Zum Anheben per Hebebühne oder Rangierwagenheber gibt es im vorderen Bereich extra angeschweißte Verstärkungen. Da kann man anheben, ohne dass etwas passiert. Unter den Längsträgern darf im vorderen Bereich nur mit dem Bordwagenheber angehoben werden, der um den unteren Schweißflansch herumgreift.

Es fahren kaum noch Golf 3 herum, bei denen die Unterkanten der Längsträger im vorderen Bereich nicht durch Ignorieren der beschriebenen Anhebevorschrift teilweise schwerstens beschädigt sind.

Freundliche Grüße
Teletubby
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Folgende 3 Benutzer sagen Danke zu Teletubby für den nützlichen Beitrag:
Felix_Passat (26.06.2018), Redvr6 (09.07.2018), yawns (26.06.2018)
Alt 26.06.2018, 23:43 #16
Benutzerbild von SvenP
Beginner
Themenstarter
 
Registriert seit: 07.06.2018
Beiträge: 47
Abgegebene Danke: 18
Erhielt 16 Danke für 12 Beiträge
SvenP SvenP ist offline
Beginner
Benutzerbild von SvenP
 
Registriert seit: 07.06.2018
Beiträge: 47
Abgegebene Danke: 18
Erhielt 16 Danke für 12 Beiträge
Standard

Moin Teletubby,
danke für den Hinweis. Werde ich das nächste mal berücksichtigen. Wusste ich gar nicht! Sieht man mal, man lernt nie aus.

Mfg.
SvenP ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 27.06.2018, 08:47 #17
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.459
Abgegebene Danke: 1.553
Erhielt 5.219 Danke für 3.883 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.459
Abgegebene Danke: 1.553
Erhielt 5.219 Danke für 3.883 Beiträge
Standard

Hallo nochmal!

Auf diesem Foto kann man die Lage der Verstärkungen am Unterboden am Beispiel der linken Seite erkennen (bei den Holzklötzen). Hier kann man ohne Bedenken anheben und/oder aufbocken:


Auch bei Werkstätten und sogar beim TÜV sollte man genauestens darauf achten, dass vorn nicht unter den Längsträgern angehoben wird. Hinten möglichst auch nicht, sondern besser unter der Hinterachse. Am schlimmsten sind nach meiner Erfahrung Reifendienste. Den meisten von ihnen ist es völlig egal, wenn beim Anheben etwas kaputt gemacht wird.

Grüße Teletubby

Geändert von Teletubby (27.06.2018 um 09:04 Uhr)
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 02.07.2018, 11:35 #18
Benutzerbild von SvenP
Beginner
Themenstarter
 
Registriert seit: 07.06.2018
Beiträge: 47
Abgegebene Danke: 18
Erhielt 16 Danke für 12 Beiträge
SvenP SvenP ist offline
Beginner
Benutzerbild von SvenP
 
Registriert seit: 07.06.2018
Beiträge: 47
Abgegebene Danke: 18
Erhielt 16 Danke für 12 Beiträge
Standard

Moin,

mal ein kurzes Update. Mein Golf ist am Wochenende endlich wieder zurück. Die Blecharbeiten sind somit abgeschlossen. Am Samstag habe ich dann den Boden mit Alubutyl isoliert.
Das Zeug lässt sich wirklich gut verarbeiten. Selbst bei den warmen Temperaturen konnte man es gut verkleben.
Außerdem sieht er jetzt aus wie ein Spaceshuttle .



Es geht langsam voran .

Die nächsten Tage werden jetzt nochmal die Teppiche ordentlich gereinigt. Das auch sicher der Schimmel verschwunden ist. Dann gehts´weiter mit dem Puzzle.


Mfg.
SvenP ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 02.07.2018, 18:17 #19
Benutzerbild von LocoFlasher
Golfumbaufertigsteller
 
Registriert seit: 06.02.2016
Beiträge: 525
Abgegebene Danke: 91
Erhielt 108 Danke für 97 Beiträge
LocoFlasher LocoFlasher ist offline
Golfumbaufertigsteller
Benutzerbild von LocoFlasher
 
Registriert seit: 06.02.2016
Beiträge: 525
Abgegebene Danke: 91
Erhielt 108 Danke für 97 Beiträge
Standard

Teppiche hab ich damals bei mir im Waschpark mit dem Hochdruckstrahler abgedüst.
Die sahen danach aus wie neu, richtig schön schwarz :-)

Und pass auf mit der Dämmung.... Ab 6 Lagen wird's richtig schwer den Teppich wieder rein zubekommen
LocoFlasher ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 06.07.2018, 14:18 #20
Benutzerbild von SvenP
Beginner
Themenstarter
 
Registriert seit: 07.06.2018
Beiträge: 47
Abgegebene Danke: 18
Erhielt 16 Danke für 12 Beiträge
SvenP SvenP ist offline
Beginner
Benutzerbild von SvenP
 
Registriert seit: 07.06.2018
Beiträge: 47
Abgegebene Danke: 18
Erhielt 16 Danke für 12 Beiträge
Standard

Moin,

sooo heute wollte ich eigentlich mit dem zusammenbau im Innenraum beginnen. Aber zum Glück hat es heute Nacht mal wieder seid langem geregnet!
Durch die ganze Teilebestellung, der Rostbeseitigung und dem Kampf gegen den Schimmel. Habe ich ganz vergessen warum der ganze Innenraum überhaupt verschimmelt war.
Glücklicherweise habe ich heute morgen bevor ich zur Arbeit ging durch Zufall mal in meinem Golf reingeschaut. Und siehe da, eine große Pfütze auf der Fahrerseite. Verdammt, da war ja noch was nachdem ich schauen wollte. Schoss es mir dann sofort durch den Kopf .
Hätte es nicht geregnet, ich hätte es völlig vergessen . Meinen frisch gereinigten und von Schimmel befreiten Teppich wieder ins Fahrzeug gebaut. Und mich irgendwann gewundert. Warum er wieder das müffeln anfängt.
Somit muss ich erstmal das eindringende Wasser ausfindig machen und den Fehler beheben. Dank der Boardsuche habe ich ja schon viele Ansätze gefunden. Hoffentlich finde ich das Problem schnell. Muss endlich mal weiter kommen!

In diesem Sinne euch allen ein schönes und stressfreies Wochenende.


Mfg.






SvenP ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Shadows Golf III GTI 16V - OEM++ Shadow Showroom 2575 07.08.2018 17:19
Biete paar Kleinteile, Spiegel, Heizung, Lichtschalter, Blinker usw. Brian Externe Angebote 0 05.07.2009 17:29


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:53 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt