Showroom Hier könnt Ihr eure Wagen vorstellen!

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 19.03.2020, 09:33 #281
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.538
Abgegebene Danke: 1.750
Erhielt 5.800 Danke für 4.234 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.538
Abgegebene Danke: 1.750
Erhielt 5.800 Danke für 4.234 Beiträge
Standard

Hallo!

Zitat:
Zitat von Mrqbasic Beitrag anzeigen
Dann wollte ich mit einem Stufenbohrer die Klimaöffnungen machen, was mit dem einen Akkubohrer aber bereits beim vorbohren zum vorzeitigen ableben des Gerätes geführt hat (warum auch immer) (...) Mein Alter Makita bohrschrauber hat dann wenigstens noch ein bischen was geschafft, sieht aber eher nach Schweizer Käs aus als nach schöner Öffnung.
Diese "schöne Öffnung" ergibt sich nicht von selbst, sondern erfordert viel gedankliche und praktische Vorarbeit und Geduld. Du solltest ferner bedenken, dass die rechteckige Öffnung im schwarzen Querblech größer ist als die in dem kleinen Verstärkungsblech am Expanisonsventil, siehe Foto:
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 19.03.2020, 11:02 #282
Wörtherseefahrer
 
Registriert seit: 05.01.2011
Beiträge: 2.797
Abgegebene Danke: 1.086
Erhielt 597 Danke für 469 Beiträge
MirKesBre MirKesBre ist offline
Wörtherseefahrer
 
Registriert seit: 05.01.2011
Beiträge: 2.797
Abgegebene Danke: 1.086
Erhielt 597 Danke für 469 Beiträge
Standard

Weitermachen

Ist ja zum Glück nur ein kleines Loch und man sollte es jetzt ja auch gut Schweißen können.

Dennoch wundert mich, wie da ein Rost-Loch hinkommen kann?! Das ist doch an einer senkrechten Stelle, etwa neben der Durchführung des Tür-Kabelbaums?!
MirKesBre ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 19.03.2020, 11:22 #283
Benutzerbild von Mrqbasic
Bastler
Themenstarter
 
Registriert seit: 01.01.2017
Beiträge: 268
Abgegebene Danke: 164
Erhielt 61 Danke für 48 Beiträge
Mrqbasic Mrqbasic ist gerade online
Bastler
Benutzerbild von Mrqbasic
 
Registriert seit: 01.01.2017
Beiträge: 268
Abgegebene Danke: 164
Erhielt 61 Danke für 48 Beiträge
Standard

Zitat:
Zitat von Teletubby Beitrag anzeigen
Hallo!



Diese "schöne Öffnung" ergibt sich nicht von selbst, sondern erfordert viel gedankliche und praktische Vorarbeit und Geduld. Du solltest ferner bedenken, dass die rechteckige Öffnung im schwarzen Querblech größer ist als die in dem kleinen Verstärkungsblech am Expanisonsventil, siehe Foto
Ja, war auch anders geplant. Mit dem Stufenbohrer, wollte ich die runden Ecken machen. Danach den Rest aussägen und dann schön ausfeilen. Aber dadurch das die Akku-Bohrmaschine schon beim Vorbohren aufgegeben hat und mein alter Makita nicht umbedingt der Stärkste ist werde ich mir ne andere Maschine besorgen müssen.

Zitat:
Zitat von MirKesBre Beitrag anzeigen
Weitermachen

Ist ja zum Glück nur ein kleines Loch und man sollte es jetzt ja auch gut Schweißen können.

Dennoch wundert mich, wie da ein Rost-Loch hinkommen kann?! Das ist doch an einer senkrechten Stelle, etwa neben der Durchführung des Tür-Kabelbaums?!
Werde ich sehen, hoffe es. Hänge halt an meinem ersten selbst gekauften Auto.

Das ist so links oben von der Durchführung. Da war mal ein Stehbolzen aufdem die Dämmmatte aufgefädelt war. Das ganze dann mit so nem Rundclip festgeclipst.
Irgendwie ist dann im Wasserkasten, neben dem Partikelfilter, nen Blindstopfen so schätze mal 10 Jahre oder mehr immer wieder undicht gewesen. Der Rundclips ist natürlich nicht rostbeständig und hat sich dann willig ergeben und den Stehbolzen mit angesteckt. Die getränkte Matte hat dann immer schön für Nachschub gesorgt.
Sie war auch gestern wo ich se entfernt habe immer noch richtig schön klamm.

Cheers
Mrqbasic ist gerade online   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Mrqbasic für den nützlichen Beitrag:
MirKesBre (19.03.2020)
Alt 19.03.2020, 13:11 #284
Benutzerbild von Mrqbasic
Bastler
Themenstarter
 
Registriert seit: 01.01.2017
Beiträge: 268
Abgegebene Danke: 164
Erhielt 61 Danke für 48 Beiträge
Mrqbasic Mrqbasic ist gerade online
Bastler
Benutzerbild von Mrqbasic
 
Registriert seit: 01.01.2017
Beiträge: 268
Abgegebene Danke: 164
Erhielt 61 Danke für 48 Beiträge
Standard

Ich habe mal noch genauer geschaut heute (schließlich hab ich jetzt nen bischen abstand gehabt von dem ganzen und kam da nüchtern ran)

Glück im Unglück?
So sieht das ganze vom Blinkerloch gesehen aus:




Also Kotflügel ab und nächste Woche wird das Schweißgerät gezückt und sauber zu gemacht.

Dann kann ich ja ganz in ruhe jetzt meine Klima fertig bauen

Cheers
Mrqbasic ist gerade online   Mit Zitat antwortenMit Zitat antworten
Folgende 2 Benutzer sagen Danke zu Mrqbasic für den nützlichen Beitrag:
Felix_Passat (20.03.2020), Micki_23 (20.03.2020)
Alt 20.03.2020, 13:10 #285
Wörtherseefahrer
 
Registriert seit: 05.01.2011
Beiträge: 2.797
Abgegebene Danke: 1.086
Erhielt 597 Danke für 469 Beiträge
MirKesBre MirKesBre ist offline
Wörtherseefahrer
 
Registriert seit: 05.01.2011
Beiträge: 2.797
Abgegebene Danke: 1.086
Erhielt 597 Danke für 469 Beiträge
Standard

Na ja, wenn das Loch im Radhaus heraus kommt, dann muss es natürlich verschlossen werden.

Ich dachte zuerst, es wäre nur ein kleines Loch, dass einfach in die hohle A-Säule hinein ragt, allerdings keine durchgängige Öffnung nach draußen ist...
MirKesBre ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 21.03.2020, 00:20 #286
Benutzerbild von Mrqbasic
Bastler
Themenstarter
 
Registriert seit: 01.01.2017
Beiträge: 268
Abgegebene Danke: 164
Erhielt 61 Danke für 48 Beiträge
Mrqbasic Mrqbasic ist gerade online
Bastler
Benutzerbild von Mrqbasic
 
Registriert seit: 01.01.2017
Beiträge: 268
Abgegebene Danke: 164
Erhielt 61 Danke für 48 Beiträge
Standard

Zitat:
Zitat von MirKesBre Beitrag anzeigen
Na ja, wenn das Loch im Radhaus heraus kommt, dann muss es natürlich verschlossen werden.

Ich dachte zuerst, es wäre nur ein kleines Loch, dass einfach in die hohle A-Säule hinein ragt, allerdings keine durchgängige Öffnung nach draußen ist...
Joa, das dacht ich auch. Aber so oder so hätte ich das eh verschlossen.
Mrqbasic ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 21.03.2020, 11:10 #287
Benutzerbild von Mrqbasic
Bastler
Themenstarter
 
Registriert seit: 01.01.2017
Beiträge: 268
Abgegebene Danke: 164
Erhielt 61 Danke für 48 Beiträge
Mrqbasic Mrqbasic ist gerade online
Bastler
Benutzerbild von Mrqbasic
 
Registriert seit: 01.01.2017
Beiträge: 268
Abgegebene Danke: 164
Erhielt 61 Danke für 48 Beiträge
Standard

UPDATE von gestern Abend zum Umbau:

Kasten residiert nun seit gestern da wo er hingehört.
Motorkabelbaum ist getauscht und an die ZE angeschlossen.
Hat alles gepasst. Hab nur noch den Stecker für Magnetkupplung Klimakompressor sowie Druckschalter an der Trocknerpatrone übrig.
Denke mal das schaut soweit schon mal ganz gut aus.

Im Innenraum hab ich begonnen den "neuen" Armaturenbrett Kabelstrang in die ZE einzubinden. Das werde ich morgen bei besserem Licht dann auch Abschließen.
Allerdings muss ich noch ein kleines Rätsel lösen.

Um zwar gehts um Pin 12 des Climatronic Steckers vom Motorkabelstrang kommend.
Da Kommt ein Schwarz/Rotes Kabel raus das in einer gelben Steckerbuchse endet.
Jetzt fehlt mir das Gegenstück. Soviel ich weiß ist das ja der Pin für Sicherung 6 / Klemme Xa 30A Sicherung für Frischluftgebläse.

Vllt bin ich ja Blind, aber ich konnte es bisher nicht entdecken...
Sicherung 6 ist aber Belegt. Entsprechend müsste das Kabel ja irgendwo stecken.

Oder verrenne ich mich da grad in was ?

Cheers

Geändert von Mrqbasic (21.03.2020 um 11:11 Uhr)
Mrqbasic ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 21.03.2020, 14:49 #288
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.538
Abgegebene Danke: 1.750
Erhielt 5.800 Danke für 4.234 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.538
Abgegebene Danke: 1.750
Erhielt 5.800 Danke für 4.234 Beiträge
Standard

Zitat:
Zitat von Mrqbasic Beitrag anzeigen
Allerdings muss ich noch ein kleines Rätsel lösen.

Um zwar gehts um Pin 12 des Climatronic Steckers vom Motorkabelstrang kommend.
Da Kommt ein Schwarz/Rotes Kabel raus das in einer gelben Steckerbuchse endet.
Jetzt fehlt mir das Gegenstück.
Ja, diese Schaltung ist etwas seltsam, es ist die Stromversorgung für das Innenraumgebläse. Das Gegenstück dazu ist am Leitungssatz Armaturenbrett, siehe angehängte zwei Fotos:





Zitat:
Zitat von Mrqbasic Beitrag anzeigen
Im Innenraum hab ich begonnen den "neuen" Armaturenbrett Kabelstrang in die ZE einzubinden. Das werde ich morgen bei besserem Licht dann auch Abschließen.
Bei besserem Licht hättest Du diesen gelben Einzelstecker wahrscheinlich auch gefunden, wenn er vorhanden ist.
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Teletubby für den nützlichen Beitrag:
Mrqbasic (21.03.2020)
Alt 21.03.2020, 22:57 #289
Benutzerbild von Mrqbasic
Bastler
Themenstarter
 
Registriert seit: 01.01.2017
Beiträge: 268
Abgegebene Danke: 164
Erhielt 61 Danke für 48 Beiträge
Mrqbasic Mrqbasic ist gerade online
Bastler
Benutzerbild von Mrqbasic
 
Registriert seit: 01.01.2017
Beiträge: 268
Abgegebene Danke: 164
Erhielt 61 Danke für 48 Beiträge
Standard

@Teletubby Danke für deine mühen. Ja besseres Licht hat tatsächlich geholfen. Hab ihn direkt gefunden.

!!!Fotos werden nachgereicht!!!
(Hab nur keine möge mehr zum Uploaden heut Abend)

UPDATE zum UPDATE:

Kasten ist komplett angeschlossen (bis auf den Klima part).
Zentralelektrik ist komplett wie sie soll zusammengesteckt und verbaut.
Amaturenbrett ist wieder drin und alles hat beim ersten anschließen der Batterie und starten des Motors direkt funktioniert.
Keine Fehler abgelegt in der Climatronic oder im MotorStrg (Den Fehler wegen dem nicht Angeschlossenen Druckschalter ignoriere ich mal, da der Kühlkreislauf noch nicht eingebaut ist).

Macht bulle warm, bin gespannt wenn der Klima-Kühlkreislauf eingebaut ist wie gut sie kühlt. Aber bereits auf ECON funktioniert sie tadellos.

Bin sehr zufrieden und sehr happy das ich endlich einen großen Schritt weitergekommen bin.

Darauf gönn ich mir nen Bier.

Cheers

Geändert von Mrqbasic (21.03.2020 um 23:04 Uhr)
Mrqbasic ist gerade online   Mit Zitat antwortenMit Zitat antworten
Folgende 4 Benutzer sagen Danke zu Mrqbasic für den nützlichen Beitrag:
Ben_RGBG (22.03.2020), Felix_Passat (22.03.2020), Micki_23 (22.03.2020), Teletubby (22.03.2020)
Alt 22.03.2020, 09:43 #290
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.538
Abgegebene Danke: 1.750
Erhielt 5.800 Danke für 4.234 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.538
Abgegebene Danke: 1.750
Erhielt 5.800 Danke für 4.234 Beiträge
Standard

Zitat:
Zitat von Mrqbasic Beitrag anzeigen
Keine Fehler abgelegt in der Climatronic oder im MotorStrg (Den Fehler wegen dem nicht Angeschlossenen Druckschalter ignoriere ich mal, da der Kühlkreislauf noch nicht eingebaut ist).
Trotzdem empfehle ich Dir, mal eine Stellglieddiagnose zu machen. Dabei werden automatisch alle vier Elektro-Stellmotoren angesteuert und überprüft, ob sie alle einwandfrei bis in ihre Endpositionen laufen. Z.B. flasch eingestellt Klappen können verantwortlich dafür sein, wenn das nicht der Fall ist.


Zitat:
Zitat von Mrqbasic Beitrag anzeigen
Macht bulle warm, bin gespannt wenn der Klima-Kühlkreislauf eingebaut ist wie gut sie kühlt. Aber bereits auf ECON funktioniert sie tadellos.
Die maximale Kühlleistung der elektronisch geregelten Klimaanlage (Climatronic) ist exakt gleich der manuellen, weil es im Kühlmittelkreislauf einschließlich Kompressor keinerlei Unterschiede gibt.




Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 22.03.2020, 13:48 #291
Benutzerbild von Mrqbasic
Bastler
Themenstarter
 
Registriert seit: 01.01.2017
Beiträge: 268
Abgegebene Danke: 164
Erhielt 61 Danke für 48 Beiträge
Mrqbasic Mrqbasic ist gerade online
Bastler
Benutzerbild von Mrqbasic
 
Registriert seit: 01.01.2017
Beiträge: 268
Abgegebene Danke: 164
Erhielt 61 Danke für 48 Beiträge
Standard

So, ebend nochmal am Auto gewesen.
Stellglieddiagnose ist positiv verlaufen. Alle Stellmotoren funktionieren und fahren einwandfrei ihre Positionen an. Soweit sind auch keine fehler abgelegt worden in der Zwischenzeit.

Dann kann ich Montag das Loch in Ruhe schweißen lassen. Freu.
Sobald die restlichen Teile zusammen sind werde ich alles fertigstellen und die Klima bei gelegenheit dann befüllen lassen.

Morgen werde ich noch das Unterdruckgefäß verbauen im Radhaus Fahrerseite.

Ansonsten liste ich mal auf was jetzt noch zur Komplettierung fehlt:

Schlossträger mit Doppellüfter mit eckigem Stecker (Ich habe zwar schon einen Schlossträger, dieser ist aber gerissen und der Lüfter hat nen runden Stecker)

Klimakühler (mein jetziger hat einen verbogenen Anschluss aufgrund eines schadens am Schlossträger)

Klimaleitung zwischen Klimakühler und Trocknerpatrone

Trocknerpatrone

Diverse Dichtungen/O-Ringe

Klimakompressor

Riemenscheiben für den 3-Riemen Betrieb mit Klimakompressor

Riemen

LiMa/Generator (hier würde ich mir gerne gleich eine 120A LiMa verbauen)

neue Spannrolle für den LiMa/Kompressor Aggregatehalter


Ich konnte bisher nicht herausfinden welche Riemenscheiben ich brauche. War immer wiedersprüchig was ich gefunden habe.
Falls einer genaueres weiß, dann möge er hier schreiben.

Cheers
Mrqbasic ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 25.03.2020, 16:44 #292
Benutzerbild von Mrqbasic
Bastler
Themenstarter
 
Registriert seit: 01.01.2017
Beiträge: 268
Abgegebene Danke: 164
Erhielt 61 Danke für 48 Beiträge
Mrqbasic Mrqbasic ist gerade online
Bastler
Benutzerbild von Mrqbasic
 
Registriert seit: 01.01.2017
Beiträge: 268
Abgegebene Danke: 164
Erhielt 61 Danke für 48 Beiträge
Standard

Es geht weiter:

Passendes Handschuhfach gekauft. Schloss getauscht und eingebaut.

Loch im Radhaus vorne rechts geschweißt sowie lackiert und abgedichtet.
Hab dann am schweller gleich noch bischen Rostkur betrieben da der Kotflügel wohl durch reibung bereits eine kleine oberflächliche Roststelle erzeugt hatte.

Wenn alles passt bekomme ich von den Fehlenden Teilen für die Klima jetzt die Tage alle in einem Paket. Das ganze zu einem Unschlagbaren Preis der sich unter 200€ bewegt.

Das Paket beinhaltet:

Einen Unbeschädigten Kompletten Schlossträger mit Wasserkühler und intaktem Klimakühler (natürlich Doppellüfter)
Die kleine Leitung zwischen Trocknerpatrone und Klimakühler
Diverse Klimaleitungen
Alle nötigen Riemenscheiben (Plus die alten Riemen zur Anschauung)
LiMa/Generator 90A
Klimakompressor
Neues Expansionsventil

Zusätzlich noch:

Diverse Kleinteile...Unterdruckschläuche, generell Kühlerschläuche
Ausgleichgefäß mit Blauem Deckel in sehr gutem Zustand
Und Schrauben Schrauben und nochmals Schrauben aller Art die mehrmals verwendbar sind.

Das ganze kommt aus einem Vento der Technisch sehr gepflegt ist, allerdings massive Karosserieschäden durch inkorrekte Rost Reparaturen hat.

Cheers

Geändert von Mrqbasic (25.03.2020 um 16:45 Uhr)
Mrqbasic ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 25.03.2020, 19:01 #293
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.538
Abgegebene Danke: 1.750
Erhielt 5.800 Danke für 4.234 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.538
Abgegebene Danke: 1.750
Erhielt 5.800 Danke für 4.234 Beiträge
Standard

Zitat:
Zitat von Mrqbasic Beitrag anzeigen
Die kleine Leitung zwischen Trocknerpatrone und Klimakühler
Diverse Klimaleitungen
Das Gummimaterial dieser Schläuche wird oft hart und rissig, wodurch der Schlauch undicht wird. Sieh ihn Dir also genau an! Von VW gibt es ihn nicht mehr, aber als Nachbau freier Hersteller.


Zitat:
Zitat von Mrqbasic Beitrag anzeigen
Klimakompressor
Beim Kompressor kann ich nur dringend dazu raten, das doppelreihige Kugellager der Riemenscheibe zu erneuern.


Zitat:
Zitat von Mrqbasic Beitrag anzeigen
Neues Expansionsventil
Das neue Expansionsventil würde ich nur dann verbauen, wenn es ein originales ist. Denn wir hatten hier im Forum vor einiger Zeit den Fall, dass jemand ein Nachbauteil, das auch neu war, eingebaut hat. Das Ergebnis war eine unzureichende Kühlleistung der Klimaanlage, die viel Arbeit und Aufwand zur Folge hatte. Denn der User hatte mehrere Teile getauscht und wusste deshalb nicht, woran es lag. Die Lösung brachte letztendlich ein gebrauchtes originales Expansionsventil.
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Teletubby für den nützlichen Beitrag:
Mrqbasic (25.03.2020)
Alt 25.03.2020, 19:50 #294
Benutzerbild von Mrqbasic
Bastler
Themenstarter
 
Registriert seit: 01.01.2017
Beiträge: 268
Abgegebene Danke: 164
Erhielt 61 Danke für 48 Beiträge
Mrqbasic Mrqbasic ist gerade online
Bastler
Benutzerbild von Mrqbasic
 
Registriert seit: 01.01.2017
Beiträge: 268
Abgegebene Danke: 164
Erhielt 61 Danke für 48 Beiträge
Standard

Ja, ich habe die Anlage bereits in Augenschein genommen.
Schläuche sehen gut aus. Werde das aber im ausgebauten zustand nochmal prüfen.

Das Kugellager wurde bei diesem Kompressor bereits vor nem Jahr überholt.
Aber auch das werde ich überprüfen.

Ist eins von Valeo. Deswegen sollte das auch passen. Hab das auch nur dazu genommen weils mit im Paket war. Habe ja ein Funktionierendes an meinem Kasten.

Cheers


Mrqbasic ist gerade online   Mit Zitat antwortenMit Zitat antworten
Antwort

Stichworte
2liter, gti, gti-edition, lp3g, rot

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
3-Türer MeinKleines Rotes und der Blaue Diesel Turbo Diesel Showroom 245 17.12.2019 22:14
Mein 88er Opel Kadett E Baui Andere Marken 177 24.07.2019 08:27
3-Türer Mein Blauer CC - neue Scheinwerfer Teppichhändler Showroom 32 08.07.2015 21:44
Mein CC Jubi GTI --> Jubi Felgen bleiben TDI_89 Showroom 270 21.11.2014 12:01
Andy´s roter 3er VWAndy Showroom 1 13.12.2013 14:17


Alle Zeitangaben in WEZ +2. Es ist jetzt 11:35 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt