Showroom Hier könnt Ihr eure Wagen vorstellen!

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 10.10.2018, 20:53 #181
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.326
Abgegebene Danke: 1.537
Erhielt 5.136 Danke für 3.835 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.326
Abgegebene Danke: 1.537
Erhielt 5.136 Danke für 3.835 Beiträge
Standard

Hallo!

Zitat:
Zitat von Ben_RGBG Beitrag anzeigen
Kann man sogar die Pins einzeln kaufen?
Zitat:
Zitat von franz-werner Beitrag anzeigen
Ich glaube, bei VW nicht mehr, bzw sind die nur schwierig aufgeführt.
Bei VW gibt es auch wieder Steckerkontakte einzeln. Foumsmitglied "winner" hat mal eine schöne Übersicht der unterschielichen Steckerkontakte und der VW Teilenummern gemacht. Ist irgendwo im Elektronik-Unterforung zu finden, ist aber schon einige Zeit her.

Grüße Teletubby
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Teletubby für den nützlichen Beitrag:
Felix_Passat (10.10.2018)
Alt 10.10.2018, 21:09 #182
Benutzerbild von Felix_Passat
Hilfebietender
 
Registriert seit: 30.04.2018
Beiträge: 122
Abgegebene Danke: 73
Erhielt 23 Danke für 22 Beiträge
Felix_Passat Felix_Passat ist gerade online
Hilfebietender
Benutzerbild von Felix_Passat
 
Registriert seit: 30.04.2018
Beiträge: 122
Abgegebene Danke: 73
Erhielt 23 Danke für 22 Beiträge
Standard

Moin,

Ich meinte schon die einzelnen Kontakte, die Reparaturleitungen haben ja immer den gewissen Scharm, dass ich dann wieder Quetschverbinder an Quetschverbinder reihe und genau das will ich vermeiden. Und wie FranzWerner schon richtig schrieb, die sind auch noch echt teuer...
Wegen den Pins begeb ich mich dann mal im Elektronik-Bereich auf die Suche

Viele Grüße
Felix
Felix_Passat ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 10.10.2018, 21:16 #183
Benutzerbild von Mrqbasic
Golfumbauinteressierter
Themenstarter
 
Registriert seit: 01.01.2017
Beiträge: 157
Abgegebene Danke: 101
Erhielt 26 Danke für 22 Beiträge
Mrqbasic Mrqbasic ist gerade online
Golfumbauinteressierter
Benutzerbild von Mrqbasic
 
Registriert seit: 01.01.2017
Beiträge: 157
Abgegebene Danke: 101
Erhielt 26 Danke für 22 Beiträge
Standard

Zitat:
Zitat von Teletubby Beitrag anzeigen
Hallo!



Wenn ich das richtig sehe, ist es am Armaturenbrett-Kabelstrang hauptsächlich der Zweig zum Radio, der vermurkst ist. Das ist heute fast normal, auch bei Fahrzeugen mit manueller Klimaanlage oder ganz ohne. Das liegt daran, dass einer der vielen Vorbesitzer ein Zubehör-Radio eingebaut hat, was schnell gehen musste und nichts kosten durfte. Da kamen dann Schere und Seitenschneider zum Einsatz. Es gibt so gut wie keine gebrauchten Armaturenbrett-Kabelstränge, die nicht so oder ähnlich vermurkst sind.

Das kann man aber gut reparieren bzw. in den Originalzustand versetzen, weil es nur ein paar Leitungen sind. Bei Autoteile Plauen bekommt man sie in allen Querschnitten und in allen Farben bzw. allen Farbkombinationen.

So wie auf dem folgenden Foto sah meiner aus, als er einbaufertig war. Ich hatte vorher aber nicht übermäßig viel Arbeit damit. Den Radiozweig musste ich auch nacharbeiten, weiterhin eine Leitung erneuern, weil sei aufgescheuert war, und ein paar Stücke Schaumstoffschlauch habe ich ausgetauscht:


Fertiger Radiozweig, wieder genau so wie original:


Sehr schön, das Bedienteil, und gut erhalten, auch die Tasten.

Leider ist wie meistens die "Climatronic"-Schrift etwas verwischt. Das liegt daran, dass sie nicht wirklich wischfest ist. Es gibt kaum gebrauchte Climatronic-Bedienteile mit unverwischter Schrift.

Grüße Teletubby

Glücklicherweise hab ich noch entsprechende Kabel da bzw auch zur Not noch einen unbeschädigten originalen Innenkabelbaum liegen. Mir fehlt nur grad das passende Entrieglungswerkzeug. Kannst du mir da eines Empfehlen?

Ja, das mit der Schrift ist mir schon aufgefallen.

@Felix_Passat
Den Luxus dacht ich mir, ists mir wert das nachzurüsten. Bin sonst immer schön am Backen im Sommer

@Ben_RGBG
Das freut mich. Werde auch alles schön Fotografieren und beschreiben.

Cheers
Mrqbasic ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 10.10.2018, 21:46 #184
Benutzerbild von franz-werner
Forenseele
 
Registriert seit: 22.11.2010
Beiträge: 3.767
Abgegebene Danke: 492
Erhielt 891 Danke für 716 Beiträge
franz-werner franz-werner ist gerade online
Forenseele
Benutzerbild von franz-werner
 
Registriert seit: 22.11.2010
Beiträge: 3.767
Abgegebene Danke: 492
Erhielt 891 Danke für 716 Beiträge
Standard

https://www.amazon.de/gp/product/B00...?ie=UTF8&psc=1

Ich nutze dieses Set, das ist jeden Euro wert!
franz-werner ist gerade online   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu franz-werner für den nützlichen Beitrag:
Felix_Passat (10.10.2018)
Alt 11.10.2018, 21:59 #185
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.326
Abgegebene Danke: 1.537
Erhielt 5.136 Danke für 3.835 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.326
Abgegebene Danke: 1.537
Erhielt 5.136 Danke für 3.835 Beiträge
Standard

Hallo!

Ist mir gerade erst auf Deinem Foto von gestern aufgefallen: Bist Du sicher, dass die rot umkreiste Steckverbindung so richtig ist?


Nach meiner Erinnerung stimmt das so nicht, weil demnach keiner der Stecker des Armaturenbrett-Kabelstrangs in das Bedienteil gehört. Sondern zwei des Bedienteils kommen aus dem Gebläsekasten-Kabelstrang und einer direkt vom Stellmotor der Temperaturklappe.

Der Stecker, der auf Deinem Foto im Bedienteil steckt, kann gut in eine Steckbuchse der elektrischen Mitteldüse gehören, denn ich meine, dass dahin drei statt zwei aus dem Armaturenbrett-Kabelstrang gehen.

Durch falschen Anschluss kannst Du bei an Betriebsspannung angeschlossener Climatronic wertvolle Teile abschießen.

Grüße Teletubby
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Teletubby für den nützlichen Beitrag:
Mrqbasic (11.10.2018)
Alt 11.10.2018, 22:19 #186
Benutzerbild von Mrqbasic
Golfumbauinteressierter
Themenstarter
 
Registriert seit: 01.01.2017
Beiträge: 157
Abgegebene Danke: 101
Erhielt 26 Danke für 22 Beiträge
Mrqbasic Mrqbasic ist gerade online
Golfumbauinteressierter
Benutzerbild von Mrqbasic
 
Registriert seit: 01.01.2017
Beiträge: 157
Abgegebene Danke: 101
Erhielt 26 Danke für 22 Beiträge
Standard

Zitat:
Zitat von Teletubby Beitrag anzeigen
Hallo!

Ist mir gerade erst auf Deinem Foto von gestern aufgefallen: Bist Du sicher, dass die rot umkreiste Steckverbindung so richtig ist?


Nach meiner Erinnerung stimmt das so nicht, weil demnach keiner der Stecker des Armaturenbrett-Kabelstrangs in das Bedienteil gehört. Sondern zwei des Bedienteils kommen aus dem Gebläsekasten-Kabelstrang und einer direkt vom Stellmotor der Temperaturklappe.

Der Stecker, der auf Deinem Foto im Bedienteil steckt, kann gut in eine Steckbuchse der elektrischen Mitteldüse gehören, denn ich meine, dass dahin drei statt zwei aus dem Armaturenbrett-Kabelstrang gehen.

Durch falschen Anschluss kannst Du bei an Betriebsspannung angeschlossener Climatronic wertvolle Teile abschießen.

Grüße Teletubby
Danke für den Hinweis! Beim genaueren hinschauen bin ich mir nicht mehr so sicher. War fest der meinung beim Ausbau das die so hingehören. Werde das nochmal versuchen zu klären wo der wirklich hingehört. Das wäre ein empfindlicher fehler geworden
Hast du vllt stromlaufpläne? bzw kennst du jmd der welche hat ?
Das Baujahr wäre 96. Dann könnt ich das nochmal genau nachprüfen.
Nochmal danke!!!

Cheers
Mrqbasic ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 11.10.2018, 22:28 #187
Benutzerbild von Ben_RGBG
Forenbibel
 
Registriert seit: 10.03.2010
Beiträge: 4.877
Abgegebene Danke: 690
Erhielt 1.667 Danke für 1.233 Beiträge
Ben_RGBG Ben_RGBG ist gerade online
Forenbibel
Benutzerbild von Ben_RGBG
 
Registriert seit: 10.03.2010
Beiträge: 4.877
Abgegebene Danke: 690
Erhielt 1.667 Danke für 1.233 Beiträge
Standard

Ich bin mir ziemlich sicher, dass der gezeigte Stecker nicht ans bedienteil gehört.
Ans Bedienteil gehört für mich der breite weiße Stecker, der mittig im Bild liegt!
Ben_RGBG ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 12.10.2018, 00:39 #188
Benutzerbild von Mrqbasic
Golfumbauinteressierter
Themenstarter
 
Registriert seit: 01.01.2017
Beiträge: 157
Abgegebene Danke: 101
Erhielt 26 Danke für 22 Beiträge
Mrqbasic Mrqbasic ist gerade online
Golfumbauinteressierter
Benutzerbild von Mrqbasic
 
Registriert seit: 01.01.2017
Beiträge: 157
Abgegebene Danke: 101
Erhielt 26 Danke für 22 Beiträge
Standard

Zitat:
Zitat von Ben_RGBG Beitrag anzeigen
Ich bin mir ziemlich sicher, dass der gezeigte Stecker nicht ans bedienteil gehört.
Ans Bedienteil gehört für mich der breite weiße Stecker, der mittig im Bild liegt!
@Ben_RGBG
Vllt, meinst du auch was anderes Ben, aber ich weiß echt nicht welchen weißen Stecker du meinst.

@Teletubby / Ben_RGBG
Ich habe soeben mir nochmal alles rangekramt und mal so zusammengesteckt wie ich es von meinen ausbau Fotos in Erinnerung hatte. Und siehe da, Teletubby hat mich tatsächlich vor einem Kaptitalen Fehler gerettet.

Hier mal die Übersicht mit Beschriftung:


1: Diverse stecker die in die Zentralelektrik gehen.
2: Mittelkonsole mit ODB-Stecker, Zigarettenanzünder, Beleuchtung für den Ascher und Heckscheibenheizungsschalter
3: ITR-Mittelauströmer (3 Stecker, wovon ich einen Fälschlicherweise ans Bedienteil gesteckt hatte)
4: Bedienteil mit den drei korrekten Steckern direkt vom Klimakasten.
5: Nicht sichtbarer stecker vom Innenraumkabelbaum
6: 12-Pol Stecker zum Motorkabelbaum
7: Der Sonnenstandssensor

Hier noch mal die ITR-Mittelausströmer Einheit mit den drei besagten Steckern:




Das Bedienteil mit seinen Korrekten-Steckern:


Seitenansicht mit dem einen Stecker zum Klimakasten ausgehend vom Innenraumkabelbaum:


Diesen Stecker hier konnte ich allerdings nicht Zuordnen (Er geht zusammen mit einem Massekabel vom Innenkabelbaum ab und hat auch 6 Kabel angeschlossen.):


Das wärs was ich so heut noch herausfinden konnte.
Cheers

Geändert von Mrqbasic (12.10.2018 um 00:40 Uhr)
Mrqbasic ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 12.10.2018, 07:03 #189
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.326
Abgegebene Danke: 1.537
Erhielt 5.136 Danke für 3.835 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.326
Abgegebene Danke: 1.537
Erhielt 5.136 Danke für 3.835 Beiträge
Standard

Zitat:
Zitat von Mrqbasic Beitrag anzeigen
Hier mal die Übersicht mit Beschriftung:

1: Diverse stecker die in die Zentralelektrik gehen.
2: Mittelkonsole mit ODB-Stecker, Zigarettenanzünder, Beleuchtung für den Ascher und Heckscheibenheizungsschalter
3: ITR-Mittelauströmer (3 Stecker, wovon ich einen Fälschlicherweise ans Bedienteil gesteckt hatte)
4: Bedienteil mit den drei korrekten Steckern direkt vom Klimakasten.
5: Nicht sichtbarer stecker vom Innenraumkabelbaum
6: 12-Pol Stecker zum Motorkabelbaum
7: Der Sonnenstandssensor
Ja, alles richtig so.

Es ist zwar fast schon zwei Jahre her, dass ich mich auf technischer und elektrischer Basis intensiv mit der Climatronic beschäftigt habe, aber ich habe alle Verbindungen noch ganz gut im Kopf. Meine nachgerüstete in meinem roten Variant funktioniert übrigens tadellos. Aber die Nachrüstung mit allem Drum und Dran war viel Arbeit.


Zitat:
Zitat von Mrqbasic Beitrag anzeigen
Diesen Stecker hier konnte ich allerdings nicht Zuordnen (Er geht zusammen mit einem Massekabel vom Innenkabelbaum ab und hat auch 6 Kabel angeschlossen.)
Dieser kleine Stecker gehört in das Steuergerät der elektronischen Wegfahrsperre. Er enthält mehrere Masseleitungen, die Betriebsspannung Klemme 15, die K-Leitung der Diagnose und die Kommunikationsleitung zum Motorsteuergerät. Als zweiter Stecker im Wegfarhsperren-Steuergerät gibt es noch den von der Lesespule am Zündschloss. Aber das ist ein Stecker für sich, der nicht Bestandteil des Armaturenbrett-Kabelstrangs ist.

Grüße Teletubby

Geändert von Teletubby (12.10.2018 um 07:09 Uhr)
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 12.10.2018, 07:35 #190
Benutzerbild von Ben_RGBG
Forenbibel
 
Registriert seit: 10.03.2010
Beiträge: 4.877
Abgegebene Danke: 690
Erhielt 1.667 Danke für 1.233 Beiträge
Ben_RGBG Ben_RGBG ist gerade online
Forenbibel
Benutzerbild von Ben_RGBG
 
Registriert seit: 10.03.2010
Beiträge: 4.877
Abgegebene Danke: 690
Erhielt 1.667 Danke für 1.233 Beiträge
Standard

Entschuldige, nicht weißer Stecker sondern flacher schwarzer Stecker mit weißen Leitungen. Eben den, den du jetzt eingesteckt hast.






Ben_RGBG ist gerade online   Mit Zitat antwortenMit Zitat antworten
Antwort

Stichworte
2liter, gti, gti-edition, lp3g, rot

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
3-Türer Mein JunkyardGolf Turbo Diesel Showroom 232 24.08.2018 12:23
Mein 88er Opel Kadett E Baui Andere Marken 169 12.07.2018 23:54
3-Türer Mein Blauer CC - neue Scheinwerfer Teppichhändler Showroom 32 08.07.2015 21:44
Mein CC Jubi GTI --> Jubi Felgen bleiben TDI_89 Showroom 270 21.11.2014 12:01
Andy´s roter 3er VWAndy Showroom 1 13.12.2013 14:17


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:27 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt