Showroom Hier könnt Ihr eure Wagen vorstellen!

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 07.06.2020, 14:59 #101
Benutzerbild von keo
keo keo ist gerade online
Bastler
Themenstarter
 
Registriert seit: 14.08.2015
Beiträge: 296
Abgegebene Danke: 67
Erhielt 79 Danke für 52 Beiträge
keo keo ist gerade online
Bastler
Benutzerbild von keo
 
Registriert seit: 14.08.2015
Beiträge: 296
Abgegebene Danke: 67
Erhielt 79 Danke für 52 Beiträge
Standard

Neuigkeiten :-)

Die Seilzug Schaltbox ist verbaut, Löcher hinten aufgeweitet,dann passt es an die originalen Aufnahmepunkte. Für vorn hab ich mir etwas gebaut, nicht schön aber funktional.
Dann kamen ein paar Kantenschützer über den Amaturbrettträger damit die Kabel nicht scheuern, anschließend das Brett rein. Schön verschraubt und zur rechten Seite der Airbag und das Handschuhfach, auch wenns ein Sommerauto wird

In die Mittelkonsole kam nun mein ganzes umgelötetes Zeug rein was ich euch schon vorher gezeigt habe.

Wie findet ihr es?

Und immer dabei mein kleiner Einkaufskorb, wo ich jeden Tag neuen Krempel zum Auto mitnehme zum anbauen.

Jetzt ist erstmal 3 Wochen ruhe, ich fahr in Urlaub mit der Simme
Angehängte Grafiken
Dateityp: jpg 20200602_154845.jpg (156,2 KB, 53x aufgerufen)
Dateityp: jpg 20200602_154855.jpg (153,5 KB, 49x aufgerufen)
Dateityp: jpg 20200602_155430.jpg (205,3 KB, 57x aufgerufen)
Dateityp: jpg 20200604_175447.jpg (140,4 KB, 54x aufgerufen)
Dateityp: jpg 20200604_183503.jpg (155,1 KB, 57x aufgerufen)
Dateityp: jpg 20200605_174458.jpg (143,3 KB, 65x aufgerufen)
Dateityp: jpg 20200605_174436.jpg (86,5 KB, 64x aufgerufen)
Dateityp: jpg 20200605_174448.jpg (70,3 KB, 62x aufgerufen)
Dateityp: jpg 20200605_142212.jpg (131,3 KB, 62x aufgerufen)
keo ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 07.06.2020, 16:57 #102
Benutzerbild von Dr.Gramot
Forenseele
 
Registriert seit: 25.01.2011
Beiträge: 3.419
Abgegebene Danke: 398
Erhielt 593 Danke für 532 Beiträge
Dr.Gramot Dr.Gramot ist offline
Forenseele
Benutzerbild von Dr.Gramot
 
Registriert seit: 25.01.2011
Beiträge: 3.419
Abgegebene Danke: 398
Erhielt 593 Danke für 532 Beiträge
Standard

Das gelötete ist, wie immer, geschmackssache. Ich habe aber auch ein paar andersfarbige Schalter und finde es gut, habe es persönlich aber gern dunkel im Auto.

Den Teil mit dem Airbag und dem Sommerauto habe ich aber nicht ganz verstanden.
Dr.Gramot ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 08.06.2020, 14:01 #103
Benutzerbild von keo
keo keo ist gerade online
Bastler
Themenstarter
 
Registriert seit: 14.08.2015
Beiträge: 296
Abgegebene Danke: 67
Erhielt 79 Danke für 52 Beiträge
keo keo ist gerade online
Bastler
Benutzerbild von keo
 
Registriert seit: 14.08.2015
Beiträge: 296
Abgegebene Danke: 67
Erhielt 79 Danke für 52 Beiträge
Standard

Ich hab ein Handschuhfach obwohl es ein Sommerauto ist..achtung füße hoch der kommt tief
keo ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 08.06.2020, 15:08 #104
Golf-Liebhaber
 
Registriert seit: 13.06.2012
Beiträge: 798
Abgegebene Danke: 76
Erhielt 115 Danke für 102 Beiträge
Edi95 Edi95 ist offline
Golf-Liebhaber
 
Registriert seit: 13.06.2012
Beiträge: 798
Abgegebene Danke: 76
Erhielt 115 Danke für 102 Beiträge
Standard

Verbaust du Mark 20 ABS? Kannst du bitte Bilder machen von den Leitungen hinten? Ich weiß nicht so recht wo die lang laufen.
Edi95 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.06.2020, 21:26 #105
Frischling
 
Registriert seit: 24.06.2015
Beiträge: 51
Abgegebene Danke: 0
Erhielt 7 Danke für 7 Beiträge
TrafiX TrafiX ist offline
Frischling
 
Registriert seit: 24.06.2015
Beiträge: 51
Abgegebene Danke: 0
Erhielt 7 Danke für 7 Beiträge
Standard

Zitat:
Zitat von Edi95 Beitrag anzeigen
Verbaust du Mark 20 ABS? Kannst du bitte Bilder machen von den Leitungen hinten? Ich weiß nicht so recht wo die lang laufen.
Die eine für hinten links geht da wo der Bremskraftregler war lang oberhalb an der Karosse und dann an den Anschluss an der Achse die andere geht nach rechts unterhalb des Hitzschutzbleches vor dem Tank, die Führung ergibt sich durch die Halter am Unterboden und dann an den rechten Anschluss an Achse.

Hab grade erst vom Mark04 auf das MArk20 umgerüstet muss nur noch das ABS Steuergerät tauschen und dann mit Ansteuerung der Hydraulikpumpe neu entlüften, neue Bremssättel, Scheiben und Beläge vorne gibts auch noch.
TrafiX ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu TrafiX für den nützlichen Beitrag:
Edi95 (17.06.2020)
Alt 18.07.2020, 14:23 #106
Benutzerbild von keo
keo keo ist gerade online
Bastler
Themenstarter
 
Registriert seit: 14.08.2015
Beiträge: 296
Abgegebene Danke: 67
Erhielt 79 Danke für 52 Beiträge
keo keo ist gerade online
Bastler
Benutzerbild von keo
 
Registriert seit: 14.08.2015
Beiträge: 296
Abgegebene Danke: 67
Erhielt 79 Danke für 52 Beiträge
Standard

Ja so habe ich es auch verlegt, die Leitung für hinten rechts geht unter dem Hitzeschutzblech entlang.

Meine alten Antriebswellen sind wieder frisch, wurden zerlegt, gereinigt und lackiert. Beide Seiten sind um 6mm gekürzt, das geht relativ einfach auf der Drehbank mit der Flex. Getriebeseitig wird das Innere Lager ohne Scheibe verkehrt herum auf die Verzahnung geschoben, dabei kann man es weiter auf die Welle schieben weil die Verzahnung des inneren Lagers später beginnt. Der Sprengring braucht nun eine neue Nut und was zu viel ist wird abgeflext.

Da das 02J Diff Gehäuse etwas breiter ist und mein Auto etwas tiefer ist habe ich die Wellen gekürzt.

Dann ging es den beiden defekten hinteren Fensterhebern an den Kragen. Die hinteren Scheiben sind getönt aber verkrazt, deshalb tausche ich sie gegen die vom alten GTI.

Dazu muss auch das kleine Scheibendreieck raus um die große Scheibe herauszubekommen.

In die Tür kommen meine alten Fensterheber die ich noch vom geschlachteten Jubi habe.

Langsam sieht mein Golfi wieder nach was aus :-)
Angehängte Grafiken
Dateityp: jpg 20200709_114630.jpg (176,0 KB, 33x aufgerufen)
Dateityp: jpg 20200709_114805.jpg (119,2 KB, 38x aufgerufen)
Dateityp: jpg 20200709_122107.jpg (146,6 KB, 36x aufgerufen)
Dateityp: jpg 20200709_123805.jpg (185,5 KB, 33x aufgerufen)
Dateityp: jpg 20200717_161510.jpg (237,6 KB, 34x aufgerufen)
Dateityp: jpg 20200715_184502.jpg (102,3 KB, 39x aufgerufen)
Dateityp: jpg 20200715_183944.jpg (94,8 KB, 50x aufgerufen)
Dateityp: jpg 20200715_202133.jpg (159,2 KB, 38x aufgerufen)
Dateityp: jpg 20200715_202144.jpg (124,5 KB, 36x aufgerufen)
Dateityp: jpg 20200716_162221.jpg (149,4 KB, 35x aufgerufen)
Dateityp: jpg 20200716_165928.jpg (141,1 KB, 36x aufgerufen)
Dateityp: jpg 20200716_181531.jpg (140,5 KB, 37x aufgerufen)
keo ist gerade online   Mit Zitat antwortenMit Zitat antworten
Folgende 3 Benutzer sagen Danke zu keo für den nützlichen Beitrag:
90.MusicForLife (18.07.2020), Felix_Passat (18.07.2020), MirKesBre (20.07.2020)
Alt 09.08.2020, 13:47 #107
Benutzerbild von keo
keo keo ist gerade online
Bastler
Themenstarter
 
Registriert seit: 14.08.2015
Beiträge: 296
Abgegebene Danke: 67
Erhielt 79 Danke für 52 Beiträge
keo keo ist gerade online
Bastler
Benutzerbild von keo
 
Registriert seit: 14.08.2015
Beiträge: 296
Abgegebene Danke: 67
Erhielt 79 Danke für 52 Beiträge
Standard

Mein Downpipe Flansch mit Trichter und Flexrohr war etwas zu voreilig gebaut ohne zu schauen ob das auch unters Auto passt. Es passt nicht
Also musste das Flexrohr wieder ab und mit ein paar 76er Rohrbögen schlängelt sich der Auspuffanfang am Lenkgetriebe vorbei richtung Mitteltunnel.

Dann kam noch ein Einschweißgewinde für die Lambdasonde ran und etwas Hitzeschutzband herum.

Nach dem Flexrohr kommt eine VBand Schelle welche den 200 Zeller Kat verbindet. Zuletzt dann die Novus Auspuffanlage.

Ich hoffe es wird so eingetragen, der Kat hat eine E Nummer mit Wurstblatt dazu und die Novus Anlage hat eine ABE.

Ist im Stand jetzt nicht übertrieben laut, wie es beim Fahren ist wird sich zeigen.

Wenn der Motor schon mal läuft habe ich gleich die Servo befüllt und so gut es geht den Kühlkreislauf entlüftet.

Mit einem Überdruckgerät ist die Bremse und die Kupplung halbwegs entlüftet. Ich habe bei der Kupplung noch einen Leerweg von 3cm am Pedal aber sie trennt trotzdem wenn man ganz durchdrückt.
Bei der Bremse muss ich noch die Kolben der Sättel an die Scheibe pumpen.

An die Schaltung muss ich auch nochmal ran, wähle ich die 1 lande ich im Rückwärtsgang und wenn ich den Rückwärtsgang einlege lande ich dort auch. Die anderen Gänge lassen sich schalten.
Da werde ich mal den Hebel am Schaltturm verlängern und schauen ob ich es so beheben kann

:-)
Angehängte Grafiken
Dateityp: jpg 20200728_165511.jpg (149,7 KB, 36x aufgerufen)
Dateityp: jpg 20200729_154207.jpg (168,6 KB, 36x aufgerufen)
Dateityp: jpg 20200729_154226.jpg (116,1 KB, 34x aufgerufen)
Dateityp: jpg 20200730_173814.jpg (255,0 KB, 36x aufgerufen)
Dateityp: jpg 20200805_145122.jpg (147,5 KB, 34x aufgerufen)
Dateityp: jpg 20200805_145114.jpg (123,6 KB, 29x aufgerufen)
Dateityp: jpg 20200806_133244.jpg (194,5 KB, 32x aufgerufen)
Dateityp: jpg 20200805_191556.jpg (163,8 KB, 35x aufgerufen)
Dateityp: jpg 20200802_133151.jpg (137,7 KB, 40x aufgerufen)
keo ist gerade online   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu keo für den nützlichen Beitrag:
darkchester (26.09.2020)
Alt 10.08.2020, 20:26 #108
Benutzerbild von keo
keo keo ist gerade online
Bastler
Themenstarter
 
Registriert seit: 14.08.2015
Beiträge: 296
Abgegebene Danke: 67
Erhielt 79 Danke für 52 Beiträge
keo keo ist gerade online
Bastler
Benutzerbild von keo
 
Registriert seit: 14.08.2015
Beiträge: 296
Abgegebene Danke: 67
Erhielt 79 Danke für 52 Beiträge
Standard

Nachtrag

https://youtu.be/xaJmUgy72Eg


Whhhooopchiuchiuchiuchio
keo ist gerade online   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu keo für den nützlichen Beitrag:
sven84 (11.08.2020)
Alt 01.09.2020, 10:29 #109
Benutzerbild von keo
keo keo ist gerade online
Bastler
Themenstarter
 
Registriert seit: 14.08.2015
Beiträge: 296
Abgegebene Danke: 67
Erhielt 79 Danke für 52 Beiträge
keo keo ist gerade online
Bastler
Benutzerbild von keo
 
Registriert seit: 14.08.2015
Beiträge: 296
Abgegebene Danke: 67
Erhielt 79 Danke für 52 Beiträge
Standard

Es sind wieder kleinigkeiten fertig geworden

Die Abgasanlage ist fertig verschellt und hoffentlich klapperfrei verlegt. Sie besteht aus meiner Eigenbau Downpipe in 76mm mit Einschweißgewinde für die Lambdasonde, um wickelt mit Hitzeschutzband um die Wärme nicht ungehindert in den Motorraum zu strahlen.
Nach einem 150mm Flexstück und einer VBandSchelle kommt der 200 Zeller Kat von Brain mit e Zeichen, zuletzt die Novus Gruppe A, auch mit E Zeichen.

Das letzte Rot Beleuchtete Bedienelement ist fertig, der Lichtschalter.

Alle Zierleisten, Radkastenverbreiterungen und die Lippe sind angebracht und mit Plast Star aufbereitet,echt geiles ergiebiges Zeug!

Die Kofferraumbeleuchtung funktioniert nun auch nachdem ich dahinter gestiegen bin das der unbenutzte Stecker in der Heckklappe dafür zuständig ist. Also schnell den Schalter eines alten Heckklappenschlosses ausgebaut und bei mir angeklipst, funktioniert.

Die 1. Testfahrt auf dem Garagengelände zeigte das das Auto fahren kann aber klackert. Auf ein paar Bretter gefahren und die Antriebswellen hin und her gezogen zeigte das die Beifahrerwelle rausgehoppst ist. Ich zog Richtung Getriebe und auf einmal war da viel weg da, zurück Drücken klappte nicht, das Gelenk ist aus der Verzahnung gezogen Radseitig
Also wieder ausgebaut und mit neuem Sicherungsring verbaut. Die anschließende Probefahrt gestern war erfolgreich.

Doch die ABS Lampe leuchtet dauerhaft, seitdem das Amaturenbrett drin ist und die Lampe angeschlossen. Sobald der Schlüssel gedreht wird..
Wochenlang hat mich das beschäftigt, ein Bild eines Kumpels brachte mich ins Grübeln, seine Kabelfarben sind genau andersrum als bei mir.
Ende der Geschichte: Ich hatte den Deckel verkehrt rum hinter dem Lampengehäuse aufgesetzt sodas der Stecker mit seinen Führungsnasen auch falsch rum angesteckt ist.

Wahnsinnig machen einen diese Fehler..
Angehängte Grafiken
Dateityp: jpg 20200814_145017.jpg (162,0 KB, 39x aufgerufen)
Dateityp: jpg 20200814_145153.jpg (160,8 KB, 41x aufgerufen)
Dateityp: jpg 20200814_160844.jpg (82,2 KB, 35x aufgerufen)
Dateityp: jpg 20200817_120259.jpg (69,9 KB, 37x aufgerufen)
Dateityp: jpg 20200818_095805.jpg (83,6 KB, 41x aufgerufen)
Dateityp: jpg 20200818_233337.jpg (109,2 KB, 36x aufgerufen)
Dateityp: jpg 20200821_111844.jpg (119,6 KB, 41x aufgerufen)
Dateityp: jpg 20200824_175059.jpg (154,8 KB, 37x aufgerufen)
Dateityp: jpg 20200824_164829.jpg (197,9 KB, 43x aufgerufen)
keo ist gerade online   Mit Zitat antwortenMit Zitat antworten
Folgende 3 Benutzer sagen Danke zu keo für den nützlichen Beitrag:
darkchester (26.09.2020), Felix_Passat (01.09.2020), nrgracer17 (01.09.2020)
Alt 01.09.2020, 19:58 #110
Golf-Liebhaber
 
Registriert seit: 13.06.2012
Beiträge: 798
Abgegebene Danke: 76
Erhielt 115 Danke für 102 Beiträge
Edi95 Edi95 ist offline
Golf-Liebhaber
 
Registriert seit: 13.06.2012
Beiträge: 798
Abgegebene Danke: 76
Erhielt 115 Danke für 102 Beiträge
Standard

Klingt ja alles als wäre ein Ende in Sicht.




Edi95 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 01.09.2020, 21:17 #111
Benutzerbild von keo
keo keo ist gerade online
Bastler
Themenstarter
 
Registriert seit: 14.08.2015
Beiträge: 296
Abgegebene Danke: 67
Erhielt 79 Danke für 52 Beiträge
keo keo ist gerade online
Bastler
Benutzerbild von keo
 
Registriert seit: 14.08.2015
Beiträge: 296
Abgegebene Danke: 67
Erhielt 79 Danke für 52 Beiträge
Standard

Ja so ist es *-* nach 22 Monaten und 11000€ Materialeinsatz, hab heute mal zusammengezählt
keo ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 01.09.2020, 21:31 #112
Golf-Liebhaber
 
Registriert seit: 13.06.2012
Beiträge: 798
Abgegebene Danke: 76
Erhielt 115 Danke für 102 Beiträge
Edi95 Edi95 ist offline
Golf-Liebhaber
 
Registriert seit: 13.06.2012
Beiträge: 798
Abgegebene Danke: 76
Erhielt 115 Danke für 102 Beiträge
Standard

11k inklusive dem Auto oder nur der Umbau?
Edi95 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 02.09.2020, 10:00 #113
Benutzerbild von keo
keo keo ist gerade online
Bastler
Themenstarter
 
Registriert seit: 14.08.2015
Beiträge: 296
Abgegebene Danke: 67
Erhielt 79 Danke für 52 Beiträge
keo keo ist gerade online
Bastler
Benutzerbild von keo
 
Registriert seit: 14.08.2015
Beiträge: 296
Abgegebene Danke: 67
Erhielt 79 Danke für 52 Beiträge
Standard

Nur der Umbau, ohne Anschaffungskosten des Autos.
Demnächst hab ich noch was zu zeigen, habe BBS RS722 aufgearbeitet :-)
keo ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 02.09.2020, 11:52 #114
Wörtherseefahrer
 
Registriert seit: 05.01.2011
Beiträge: 2.877
Abgegebene Danke: 1.117
Erhielt 614 Danke für 484 Beiträge
MirKesBre MirKesBre ist gerade online
Wörtherseefahrer
 
Registriert seit: 05.01.2011
Beiträge: 2.877
Abgegebene Danke: 1.117
Erhielt 614 Danke für 484 Beiträge
Standard

Relativ teurer Spaß, das hätte ich wirklich nicht gedacht.

Aber du hast auch wirklich so gut wie alles erneuert oder aufgearbeitet und es nicht möglichst günstig zusammengeschustert. Somit solltest du auch keine Probleme und lange Freude mit dem Auto haben.

Ich drücke dir die Daumen, dass das Auto bald fertig ist und du dann viel Spaß damit hast
MirKesBre ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 15.09.2020, 12:11 #115
Benutzerbild von keo
keo keo ist gerade online
Bastler
Themenstarter
 
Registriert seit: 14.08.2015
Beiträge: 296
Abgegebene Danke: 67
Erhielt 79 Danke für 52 Beiträge
keo keo ist gerade online
Bastler
Benutzerbild von keo
 
Registriert seit: 14.08.2015
Beiträge: 296
Abgegebene Danke: 67
Erhielt 79 Danke für 52 Beiträge
Standard

Vielen Dank dafür.
Mit dem Resttüv ist er erstmal angemeldet damit ich noch eine Probefahrt machen kann bevor die Abnahme ansteht und die Achsvermessung.
Leider durfte ich beide Termine absagen da es gestern arge Probleme gab.
Auf dem Garagenhof war ich ja schon 5km gefahren ohne Probleme. Der Weg gestern zur Tankstelle war auch alles io. Aufgetankt und Luft auf die Reifen gegeben, im Anscgluss in die Waschbox damit ich den groben Dreck runterspülen kann bevor er händisch sauber gemacht wird.

Als ich fertig war sprang er nicht mehr an.
Irgendwann ging es aber mit aussetzern, zeitgleich dazu klackerte das Relais 167 stark (Benzinpumpe) was man auch im Motorraum hört das sie analog zum Relaisklackern pumpt und wieder nicht pumpt.
Manchmal lief er dann ein paar Sekunden rund bis wieder das Relais klackert und der Motor unrund läuft oder ausgeht.
Wenn ich nur die Zündung anmache kam das klackern ebenfalls manchmal obwohl der Motor aus ist.

Das Kraftstoffrelais wird über das Msg angesteuert, das weis ich.

Mit Rüttelplattenmotor hab ich mich noch ein Parkplatz weiter gerettet bis wir ihn abgeschleppt haben zurück zur Garage.

Stecker zum msg sind trocken und die anderen auch innen.
Ze ausgehangen, keine offenen Kabel oder Nässe zu finden.
Am Massestern bei der ZE sind alle Kotakte eingeklipst und fest, ebenso alle Steckverbindungen auf der ZE, Riegel ist auf "zu" geschoben.
Habe es wieder zusammengebaut und bin mit ruhigem Motor aus der Garage über einen 3cm Absatz gefahren. Zack, aus, selbes Problem.

Heutewar das Problem verschwunden, ich habe die Masseverbindungen im Motor überprüft und mit laufendem Motor auch die Spannung gemessen und den Widerstand, das ist alles io.

Als nächstes habe ich mit der Wassersprühflasche versucht das Problem zu provozieren was leider nicht gelang. Der ganze Motorkabelbaum war nass sowie die Steckverbindungen wo hätte Wasser vom Kärchern eindringen können.
Relais 167 und 30 hatte ich offen,alles io, auch getauscht gegen andere.
Klopfen auf die ZE oder die Relais konnte das Problem nicht hervorbringen, auch nicht am Motorkabelbaum wackeln.

Beim Auslesen (GESTERN in der Waschbox) waren viele Fehler hinterlegt "Kurzschluss nach Masse, sporadisch"
Was ja bedeutet das Plus fehlt oder zu gering ist. Das könnten Fehler sein aufgrund des klackernden Relais (dann fehlt ja kurzzeitig/sporadisch Plus) Aber woher dieser Fehler kommt konnte meine Suche heute nicht zeigen)

Gefahren bin ich heute nicht...sehr mysteriös..

Jemand eine Idee? Achso, auch mit überbrücktem Kraftstoffrelais kamen die Ruckler! Also sollte es nicht an der Ansteuerung des Relais liegen.

Steuergerät haben wir auch getauscht,ohne Erfolg
Angehängte Grafiken
Dateityp: jpg IMG-20200914-WA0016.jpg (169,1 KB, 38x aufgerufen)
Dateityp: jpg IMG-20200914-WA0017.jpg (99,3 KB, 31x aufgerufen)

Geändert von keo (15.09.2020 um 12:20 Uhr)
keo ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 15.09.2020, 12:22 #116
Benutzerbild von Frank22
¼-Meile-Fahrer
 
Registriert seit: 12.04.2012
Beiträge: 1.171
Abgegebene Danke: 217
Erhielt 465 Danke für 325 Beiträge
Frank22 Frank22 ist offline
¼-Meile-Fahrer
Benutzerbild von Frank22
 
Registriert seit: 12.04.2012
Beiträge: 1.171
Abgegebene Danke: 217
Erhielt 465 Danke für 325 Beiträge
Standard

Also ich hatte jetzt vor kurzem bei unserem Jubi einen Wackelkontakt in der Lesespule, hat mich auch viel Nerven gekostet das zu finden. Vor allem von jetzt auf gleich, ohne Voranmeldung nur noch gezickt der Schrubber.

Vielleicht ne Spur für deine Suche
Frank22 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.09.2020, 12:40 #117
Benutzerbild von keo
keo keo ist gerade online
Bastler
Themenstarter
 
Registriert seit: 14.08.2015
Beiträge: 296
Abgegebene Danke: 67
Erhielt 79 Danke für 52 Beiträge
keo keo ist gerade online
Bastler
Benutzerbild von keo
 
Registriert seit: 14.08.2015
Beiträge: 296
Abgegebene Danke: 67
Erhielt 79 Danke für 52 Beiträge
Standard

Ich habe keine Lesespule mehr. Aber 2 Motorsteuergeräte ohne Wegfahrsperre.
Die DWA ist auch ausgebaut, war aber eh die neuere die nur Hupen und Blinken kann. Nicht die alte welche noch Zugriff auf die Benzinpumpe hatte.
keo ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 16.09.2020, 20:06 #118
Benutzerbild von keo
keo keo ist gerade online
Bastler
Themenstarter
 
Registriert seit: 14.08.2015
Beiträge: 296
Abgegebene Danke: 67
Erhielt 79 Danke für 52 Beiträge
keo keo ist gerade online
Bastler
Benutzerbild von keo
 
Registriert seit: 14.08.2015
Beiträge: 296
Abgegebene Danke: 67
Erhielt 79 Danke für 52 Beiträge
Standard

Hab mich heute trotzdem mal 70km rausgetraut, alle Fahrwerksschrauben nachgezogen und ein Ölwechsel gemacht.
Lief auch alles problemfrei, auf die letzten 10km spielte der Drehzahlmesser verrückt, aber sonst alles io.
Morgen wird er per Hand gewaschen und ja, mal sehen ob das der Elektrik schmeckt.

Fahrvideo

https://youtu.be/ts7hlPkJ43o

Geändert von keo (17.09.2020 um 13:54 Uhr)
keo ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 20.09.2020, 14:05 #119
Benutzerbild von keo
keo keo ist gerade online
Bastler
Themenstarter
 
Registriert seit: 14.08.2015
Beiträge: 296
Abgegebene Danke: 67
Erhielt 79 Danke für 52 Beiträge
keo keo ist gerade online
Bastler
Benutzerbild von keo
 
Registriert seit: 14.08.2015
Beiträge: 296
Abgegebene Danke: 67
Erhielt 79 Danke für 52 Beiträge
Standard

Es war wohl doch das böse Relais 30, welches optisch i.o. war aber später beim Durchgang prüfen versagt hat wenn man am Pin wackelt. Es war schonmal von mir nachgelötet vor etwa 4 Jahren, ein neues ist unterwegs und das defekte macht bis dahin seinen Dienst wieder seitdem ich es nochmal repariert habe.

Am Donnerstag hab ich noch einen Abnahmetermin, den ich hoffentlich warnehmen kann.

Schade das hier so wenig los ist
Angehängte Grafiken
Dateityp: jpg 20200920_134946.jpg (152,8 KB, 54x aufgerufen)
Dateityp: jpg 20200920_134953.jpg (165,7 KB, 59x aufgerufen)
Dateityp: jpg 20200920_135008.jpg (150,3 KB, 54x aufgerufen)
Dateityp: jpg 20200920_135016.jpg (132,8 KB, 47x aufgerufen)
keo ist gerade online   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu keo für den nützlichen Beitrag:
GTFahrer (20.09.2020)
Alt 20.09.2020, 18:36 #120
Benutzerbild von GTFahrer
Forenseele
 
Registriert seit: 05.10.2014
Beiträge: 3.856
Abgegebene Danke: 518
Erhielt 1.118 Danke für 845 Beiträge
GTFahrer GTFahrer ist offline
Forenseele
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 3.856
Abgegebene Danke: 518
Erhielt 1.118 Danke für 845 Beiträge
Standard

Sehr schön dastehendes Fahrzeug! Und natürlich einiges dahinter, was man aber auf dem ersten Blick nicht mal sieht. Schön dezent

Ich sehe, du hast auch die Schwellerleisten nicht dran... noch nicht dran gemacht oder wie bei den meisten wellig-weggerostet? Leider kosten die Biester mittlerweile über 50 €, je Stück.






GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
1.8t es geht weiter. ABSu.ABU Golf3 Besitzer Showroom 320 01.05.2019 10:46
Low...Budget 16V Jubi GTI 96,6% Original - zu verkaufen! Andy966 Showroom 347 02.11.2017 20:20
Golf 3 Jubi GTI 8v - Umbau auf 16v ABF - Was muss man beachten? Dirty-Farry Tuning 24 14.09.2016 23:51
Mein CC Jubi GTI --> Jubi Felgen bleiben TDI_89 Showroom 270 21.11.2014 12:01
Leerlauf problem nach 1.8t Umbau MK3020 Tuning 1 14.08.2012 10:58


Alle Zeitangaben in WEZ +2. Es ist jetzt 09:11 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt