golf3.de
Golf 3 Golf 3 Portal Golf 3 Forum Golf 3 Forum Ebay besuchen  Ebay Frequently Asked Questions Hilfe Registrieren
Zurück   > >

Showroom

Hier könnt Ihr eure Wagen vorstellen!

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 12.05.2017, 15:25   Direktlink zum Beitrag 61 Zum Anfang der Seite springen
Golfumbaufertigsteller

Name: Michael
Registriert seit: 08.06.2011
Beiträge: 562
Motor: 2,0GTI AGG 85KW/115PS
Baujahr: 1997
Bewertung (1)
Abgegebene Danke: 15
Erhielt 32 Danke für 23 Beiträge
Ort: Saarland
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Nach langer Pause und Zeit um weitere Teile zu sammeln geht es nun endlich weiter mit meinem Golf

Jetzt wurde der CT-Klimakasten zerlegt und komplett gereinigt. Alle Stellglieder sowie das Unterdruckventil wurden ausgiebig auf Funktion geprüft.
Da er eh gerade auseinander war, habe ich auch gleich einen neuen Verdampfer eingebaut



Rechts der neue und links der alte Verdampfer





Gesendet von iPhone mit Tapatalk


Logarithmus ist offline   Mit Zitat antworten
Alt 13.05.2017, 23:26   Direktlink zum Beitrag 62 Zum Anfang der Seite springen
Golfumbaufertigsteller

Name: Michael
Registriert seit: 08.06.2011
Beiträge: 562
Motor: 2,0GTI AGG 85KW/115PS
Baujahr: 1997
Bewertung (1)
Abgegebene Danke: 15
Erhielt 32 Danke für 23 Beiträge
Ort: Saarland
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Heute wurde den ganzen Tag am Motor weitergearbeitet.
Endlich war ich soweit dass ich den Zylinderkopf wieder montieren konnte.
Einige neue Kleinteile wie Schläuche und Nebenaggregate sind schon montiert.
Eine neue Kupplung hat er selbstverständlich auch bekommen

Das Ergebnis bisher








Gesendet von iPhone mit Tapatalk
Logarithmus ist offline   Mit Zitat antworten
Folgende 3 Benutzer sagen Danke zu Logarithmus für den nützlichen Beitrag:
Bullsrider (15.05.2017), marco 88 (23.05.2017), Redvr6 (15.05.2017)
Alt 23.05.2017, 11:13   Direktlink zum Beitrag 63 Zum Anfang der Seite springen
Golfumbaufertigsteller

Name: Michael
Registriert seit: 08.06.2011
Beiträge: 562
Motor: 2,0GTI AGG 85KW/115PS
Baujahr: 1997
Bewertung (1)
Abgegebene Danke: 15
Erhielt 32 Danke für 23 Beiträge
Ort: Saarland
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Die Radlagergehäuse wurden inzwischen gestrahlt und anschließend lackiert sowie alle Gewinde nachgeschnitten.
Dann kamen neue Radlager rein




Anschließend wurden neue Radnaben eingepresst




Hier das Ergebnis




Gesendet von iPhone mit Tapatalk
Logarithmus ist offline   Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu Logarithmus für den nützlichen Beitrag:
keo (23.05.2017), marco 88 (23.05.2017)
Alt 23.05.2017, 14:48   Direktlink zum Beitrag 64 Zum Anfang der Seite springen
Golfumbaufertigsteller

Name: Michael
Registriert seit: 08.06.2011
Beiträge: 562
Motor: 2,0GTI AGG 85KW/115PS
Baujahr: 1997
Bewertung (1)
Abgegebene Danke: 15
Erhielt 32 Danke für 23 Beiträge
Ort: Saarland
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Die alte Schaltstange war auch total vergammelt. Diese musste also auch generalerneuert werden.
Sie wurde komplett zerlegt. Die Stange wurde gereinigt, lackiert und eingefettet. Auf das Gehäuse kam ne neue Dichtung und der Rest wurde gegen Neuteile ersetzt














Gesendet von iPhone mit Tapatalk
Logarithmus ist offline   Mit Zitat antworten
Alt 23.05.2017, 15:03   Direktlink zum Beitrag 65 Zum Anfang der Seite springen
Sommertreffenplaner
 
Benutzerbild von Namefaker

Registriert seit: 13.08.2006
Beiträge: 905
Motor: 1,6 AFT 74KW/100PS
Baujahr: 1996
Bewertung (4)
Abgegebene Danke: 4
Erhielt 21 Danke für 19 Beiträge
Ort: Bad Hersfeld
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Standard

Schaltung hab ich bei meinem auch alles erneuert, das lohnt sich
Sehr schön was du da alles machst
Namefaker ist offline   Mit Zitat antworten
Alt 23.05.2017, 23:20   Direktlink zum Beitrag 66 Zum Anfang der Seite springen
Golfumbaufertigsteller

Name: Michael
Registriert seit: 08.06.2011
Beiträge: 562
Motor: 2,0GTI AGG 85KW/115PS
Baujahr: 1997
Bewertung (1)
Abgegebene Danke: 15
Erhielt 32 Danke für 23 Beiträge
Ort: Saarland
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Ja das lohnt sich echt auf jeden Fall. Die schaltbox ist nun wieder eingebaut. Die Schaltung hab ich dann mit dem spezialwerkzeug 3104 wieder eingestellt. Nun schaltet er sich absolut genial und butterweich 👍🏻
Hier das Werkzeug


Beide Radlagergehäuse sind montiert und die neuen Motorlager sind auch verbaut












Gesendet von iPhone mit Tapatalk
Logarithmus ist offline   Mit Zitat antworten
Folgende 5 Benutzer sagen Danke zu Logarithmus für den nützlichen Beitrag:
Bullsrider (24.05.2017), golf bastler (23.05.2017), keo (24.05.2017), phase 3 (24.05.2017), Redvr6 (24.05.2017)
Alt 15.06.2017, 21:06   Direktlink zum Beitrag 67 Zum Anfang der Seite springen
Golfumbaufertigsteller

Name: Michael
Registriert seit: 08.06.2011
Beiträge: 562
Motor: 2,0GTI AGG 85KW/115PS
Baujahr: 1997
Bewertung (1)
Abgegebene Danke: 15
Erhielt 32 Danke für 23 Beiträge
Ort: Saarland
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Inzwischen ist der Motor eingezogen



Gesendet von iPhone mit Tapatalk
Logarithmus ist offline   Mit Zitat antworten
Alt 15.06.2017, 21:07   Direktlink zum Beitrag 68 Zum Anfang der Seite springen
Golfumbaufertigsteller

Name: Michael
Registriert seit: 08.06.2011
Beiträge: 562
Motor: 2,0GTI AGG 85KW/115PS
Baujahr: 1997
Bewertung (1)
Abgegebene Danke: 15
Erhielt 32 Danke für 23 Beiträge
Ort: Saarland
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard



Und im Innenraum hat sich auch wieder einiges getan


Gesendet von iPhone mit Tapatalk
Logarithmus ist offline   Mit Zitat antworten
Alt 16.06.2017, 00:33   Direktlink zum Beitrag 69 Zum Anfang der Seite springen
¼-Meile-Fahrer
 
Benutzerbild von Deltron

Name: Daniel
Registriert seit: 28.04.2010
Beiträge: 1.154
Motor: 1.6 AEE/1.6 ABU/1.8 2H
Baujahr: 1995
Bewertung (1)
Abgegebene Danke: 411
Erhielt 287 Danke für 250 Beiträge
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Standard

Schön das es hier weitergeht, sieht alles wie gewohnt sehr gut aus...

Bin gespannt auf mehr

Deltron ist offline   Mit Zitat antworten
Alt 16.06.2017, 22:33   Direktlink zum Beitrag 70 Zum Anfang der Seite springen
Golfumbaufertigsteller

Name: Michael
Registriert seit: 08.06.2011
Beiträge: 562
Motor: 2,0GTI AGG 85KW/115PS
Baujahr: 1997
Bewertung (1)
Abgegebene Danke: 15
Erhielt 32 Danke für 23 Beiträge
Ort: Saarland
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Zitat:
Zitat von Deltron Beitrag anzeigen
Schön das es hier weitergeht, sieht alles wie gewohnt sehr gut aus...



Vielen Dank😊

So langsam wird der Innenraum wieder so wie er sein soll




Baue die Zentralverriegelung mit DWA von Audi A3 ein. Für das neue Steuergerät mussten etliche Kabel neu verlegt werden.


Damit ich die drei Stecker für das Steuergerät sowie die Leitungen nicht extra kaufen muss, hab ich mir von A3 einen kompletten Kabelbaum für Innenraum besorgt nur die drei Kabelstränge herausgeschnitten





Diese mussten dann nur noch mehr oder weniger verlängert werden.

Die zusätzliche Spielerei war zwar einiges an Arbeit, aber ich bin froh und vor allem stolz dass alles soweit funktioniert
Hab mir das Steuergerät für folgende Zusatzausstattung codiert:

- Funkfernbedienung
- Warnblinken beim Öffnen und Schließen
- Autom. Verriegelung ab 15km/h
- DWA mit Untraschallsensoren für die Scheiben
- Heckklappenlogik
- ZV-Schalter (wie der US-ZV Schalter)

Für diesen Schalter hab ich den originalen US-ZV Schalter benutzt. Damit kann die ZV ver- oder entriegelt werden wenn man im Auto sitzt. Sogenannter Panikschalter


So sind die Kabel verlegt







Gesendet von iPhone mit Tapatalk
Logarithmus ist offline   Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu Logarithmus für den nützlichen Beitrag:
Redvr6 (19.06.2017), saschki84 (19.06.2017)
Alt 19.06.2017, 12:06   Direktlink zum Beitrag 71 Zum Anfang der Seite springen
Hilfesuchender
 
Benutzerbild von Matzel.

Registriert seit: 19.06.2017
Beiträge: 4
Motor: 1,8 ABS 66KW/90PS
Baujahr: 1994
Bewertung (0)
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge
2. Showroom
3. Showroom
 

Standard

Sehr geiles Projekt. Top, dass Du das so sauber durchziehst

Gruß
Marci
Matzel. ist offline   Mit Zitat antworten
Alt 12.07.2017, 09:29   Direktlink zum Beitrag 72 Zum Anfang der Seite springen
Golfumbaufertigsteller

Name: Michael
Registriert seit: 08.06.2011
Beiträge: 562
Motor: 2,0GTI AGG 85KW/115PS
Baujahr: 1997
Bewertung (1)
Abgegebene Danke: 15
Erhielt 32 Danke für 23 Beiträge
Ort: Saarland
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Könnte bald verzweifeln...

An der Bremsanlage wurden sämtliche Leitungen und Bremsschläuche erneuert. Auch wurden alle Bremssättel neu abgedichtet und ein Mark 20 verbaut. Demnach war also das komplette System inkl. Sättel leer.
Zum Entlüften hab ich erstmal Behälter aufgefüllt und danach Grundeinstellung durchgeführt -> Teilentlüftung erfolgreich. Danach mit einem Füllgerät (1bar) HR, HL, VR, VL entlüftet bis keine Luft mehr zu sehen war.
Trotzdem ist das Bremspedal noch ziemlich weich. Hab ich irgendwo einen Denkfehler in der Vorgehensweise? Muss was besonderes beachtet werden wenn das System komplett leer war? Sollten beim Entlüften vielleicht mal die Sättel bewegt werden um noch die letzte Luft zu finden?
Logarithmus ist offline   Mit Zitat antworten

Werbung


Alt 12.07.2017, 12:50   Direktlink zum Beitrag 73 Zum Anfang der Seite springen
Forenheiliger
 
Benutzerbild von Teletubby

Name: Manfred
Registriert seit: 16.12.2008
Beiträge: 11.267
Motor: AEX´95 AAM´97 AFT´98
Baujahr: 1995
Bewertung (10)
Abgegebene Danke: 1.384
Erhielt 4.652 Danke für 3.501 Beiträge
Ort: Ratingen, NRW
2. Showroom
3. Showroom
 

Standard

Hallo!

Zitat:
Zitat von Logarithmus Beitrag anzeigen
An der Bremsanlage wurden sämtliche Leitungen und Bremsschläuche erneuert. Auch wurden alle Bremssättel neu abgedichtet und ein Mark 20 verbaut. Demnach war also das komplette System inkl. Sättel leer.
Zum Entlüften hab ich erstmal Behälter aufgefüllt und danach Grundeinstellung durchgeführt -> Teilentlüftung erfolgreich. Danach mit einem Füllgerät (1bar) HR, HL, VR, VL entlüftet bis keine Luft mehr zu sehen war.
Trotzdem ist das Bremspedal noch ziemlich weich. Hab ich irgendwo einen Denkfehler in der Vorgehensweise? Muss was besonderes beachtet werden wenn das System komplett leer war?
VW sagt dazu, dass es unbedingt zu vermeiden ist, dass die ABS Hydraulikeinheit komplett leerläuft. Dazu gibt es extra einen Satz mit einschraubbaren Verschlussstopfen, die sofort nach dem Lösen einer Bremsleitung in den entsprechenden Anschluss der Hydraulikeinheit eingeschraubt werden sollen.

Weiterhin weiß ich, dass neue Hydraulikeinheiten vorbefüllt und mit denselben Verschlussstopfen verschlossen sind. Sie dürfen erst unmittelbar vor dem Anschluss der jeweiligen Bremsleitung herausgedreht werden.

Ich hatte vor vielen Jahren mal eine Hydraulikeinheit ziemlich weit auseinander. Beim Zusammenbau habe ich alle internen Kanäle, Kammern etc. mit einer kleinen Spritze nach und nach mit Bremsflüssigkeit vorbefüllt. Seit etwa 15 Jahren tut diese Hydraulikeinheit in meinem Variant tadellos ihren Dienst.


Zitat:
Zitat von Logarithmus Beitrag anzeigen
Sollten beim Entlüften vielleicht mal die Sättel bewegt werden um noch die letzte Luft zu finden?
Nein, im Normalfall nicht, weil ich noch nie etwas davon gehört habe, dass dort Restluft verbleibt. Deshalb sind die Entlüftungsventile ja auch ganz oben an den Sätteln und Radbremszylindern angebracht.

Freundliche Grüße
Teletubby
Teletubby ist offline   Mit Zitat antworten
Alt 12.07.2017, 14:02   Direktlink zum Beitrag 74 Zum Anfang der Seite springen
Golfumbaufertigsteller

Name: Michael
Registriert seit: 08.06.2011
Beiträge: 562
Motor: 2,0GTI AGG 85KW/115PS
Baujahr: 1997
Bewertung (1)
Abgegebene Danke: 15
Erhielt 32 Danke für 23 Beiträge
Ort: Saarland
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

VW sagt zwar dass es zu vermeiden ist, aber was ist, wenn es doch mal der Fall sein sollte. Ein VW Mechaniker wird dann wahrscheinlich wieder eine andere Hydraulikeinheit aus dem Lager holen, aber was macht man privat?

Reicht es nicht aus mittels Grundeinstellung den kompletten ABS-Block und HBZ zu entlüften? Muss ich dazu auch die ganze Einheit auseinander nehmen und mit einer Spritze vorbefüllen?
Logarithmus ist offline   Mit Zitat antworten
Alt 12.07.2017, 21:49   Direktlink zum Beitrag 75 Zum Anfang der Seite springen
Bastler
 
Benutzerbild von Matze941

Name: Matthias
Registriert seit: 22.11.2014
Beiträge: 274
Motor: 1,8 AAM 55KW/75PS
Baujahr: 1997
Bewertung (0)
Abgegebene Danke: 82
Erhielt 57 Danke für 51 Beiträge
Mein Vento im Showroom
2. Showroom
3. Showroom
 

Standard

Ich habe von einem Mechaniker mal den Trick gelernt,
wenn ein ABS Block sich nicht richtig entlüften lässt einfach eine Probefahrt auf einer abgelegenen Straße machen und ein paar Vollbremsungen machen so das dass ABS arbeitet.

Danach nochmal mit dem Tester alle Bremsen entlüften, so wandert mit Glück die restliche Luft aus dem ABS Block

Zumindest bei dem Volvo V40 von meinem Vater hat das einwandfrei funktioniert
Matze941 ist offline   Mit Zitat antworten
Alt 12.07.2017, 23:27   Direktlink zum Beitrag 76 Zum Anfang der Seite springen
Golfumbaufertigsteller

Name: Michael
Registriert seit: 08.06.2011
Beiträge: 562
Motor: 2,0GTI AGG 85KW/115PS
Baujahr: 1997
Bewertung (1)
Abgegebene Danke: 15
Erhielt 32 Danke für 23 Beiträge
Ort: Saarland
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Danke für den Tipp. Werde den mal im Kopf behalten.

Ein Kollege meinte es sei völlig normal dass das Bremspedal einen späteren Druckpunkt hat und "weich" wirkt. Deswegen nämlich, weil alle Bremssättel neu bzw komplett überholt wurden, sowie bremsscheibe und Belag ebenfalls neu sind. Das System müsste sich erst einige km "einfahren"
Dann würde sie besser wirken

Ist da was dran?


Gesendet von iPhone mit Tapatalk
Logarithmus ist offline   Mit Zitat antworten
Alt 13.07.2017, 22:08   Direktlink zum Beitrag 77 Zum Anfang der Seite springen
Forenheiliger
 
Benutzerbild von Teletubby

Name: Manfred
Registriert seit: 16.12.2008
Beiträge: 11.267
Motor: AEX´95 AAM´97 AFT´98
Baujahr: 1995
Bewertung (10)
Abgegebene Danke: 1.384
Erhielt 4.652 Danke für 3.501 Beiträge
Ort: Ratingen, NRW
2. Showroom
3. Showroom
 

Standard

Hallo!

Zitat:
Zitat von Logarithmus Beitrag anzeigen
Ein Kollege meinte es sei völlig normal dass das Bremspedal einen späteren Druckpunkt hat und "weich" wirkt. Deswegen nämlich, weil alle Bremssättel neu bzw komplett überholt wurden, sowie bremsscheibe und Belag ebenfalls neu sind. Das System müsste sich erst einige km "einfahren"
Dann würde sie besser wirken

Ist da was dran?

Es stimmt zwar, dass Bremsbeläge "eingefahren" werden müssen, weil sie im Neuzustand noch nicht die optimale Flächenauflage zum Gegenstück (Bremstrommel oder -scheibe) haben und sich dieses optimale Tragbild erst später nach dem ersten Verschleiß einstellt. Dass das aber Einfluss auf den Hebelweg des Pedals oder auf das Gefühl beim Treten haben soll, wäre mir neu.

Grüße Teletubby
Teletubby ist offline   Mit Zitat antworten
Alt 14.07.2017, 05:44   Direktlink zum Beitrag 78 Zum Anfang der Seite springen
Schrauber-Gehilfe
 
Benutzerbild von LocoFlasher

Name: Diego
Registriert seit: 06.02.2016
Beiträge: 350
Motor: 1,6 AFT 101Ps
Baujahr: 1996
Bewertung (0)
Abgegebene Danke: 55
Erhielt 73 Danke für 68 Beiträge
Ort: Immenhausen
Mein Cabrio im Showroom
2. Showroom
3. Showroom
 

Standard

Das Phänomen mit "weichen" Bremspedal hatte ich bisher bei allen meiner Autos..... Als ich zum ersten Mal eins gefahren bin, bei dem das Bremspedal schon nach kurzem Weg starken Widerstand und Bremskraft hatte, mochte ich das gar nicht....
Mir kam das so vor, als hätte ich bei meinem den vollen Pedalweg mit linear steigender Bremskraft je weiter ich drücke, bei dem "harten" dachte ich, dass zwischen nicht bremsen und Abs nur ca 1-2 cm Pedalweg liegen :S
Ich kann nicht einschätzen ob das bei dir vom Gefühl des Bremsens her etwa gleich ist, aber weich ist's mir lieber ;-)

Woran das jetzt allerdings lag kapier ich bis heute nicht.....

Grüße
LocoFlasher
LocoFlasher ist offline   Mit Zitat antworten
Alt 14.07.2017, 16:29   Direktlink zum Beitrag 79 Zum Anfang der Seite springen
Hilfesuchender

Registriert seit: 06.07.2017
Beiträge: 7
Motor: Unbekannt
Baujahr: 1996
Bewertung (0)
Abgegebene Danke: 0
Erhielt 4 Danke für 4 Beiträge
2. Showroom
3. Showroom
 

Standard

Tolles Projekt was Ihr da durchzieht! Finde es super wenn ein Golf wieder so auf Fordermann gebracht wird. Ich werde mir davon eine Scheibe abschneiden und ein Abo hab ich auch gesetzt!

mfg


Kingnooblike ist offline   Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Toni30 Andere Marken 2 15.06.2014 20:25
mike_GT VW und Audi 41 06.09.2009 21:01
20jahregti Tuning 14 30.08.2008 14:03
Golf Fahrer Golf Allgemein 14 02.03.2008 16:04
Salex Pimp my Golf 4 19.08.2007 15:38


Alle Zeitangaben in WEZ +2. Es ist jetzt 22:35 Uhr.


Powered by vBulletin®