golf3.de
Golf 3 Golf 3 Portal Golf 3 Forum Golf 3 Forum Ebay besuchen  Ebay Frequently Asked Questions Hilfe Registrieren
Zurück   > >

Showroom

Hier könnt Ihr eure Wagen vorstellen!

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 01.01.2017, 18:16   Direktlink zum Beitrag 1 Zum Anfang der Seite springen
Hilfesuchender

Name: Matthias
Registriert seit: 01.01.2017
Beiträge: 11
Motor: 1,6 AFT 74KW/100PS
Baujahr: 1997
Bewertung (0)
Abgegebene Danke: 10
Erhielt 0 Danke für 0 Beiträge
Ort: Kl. Lafferde / Lengede
Meine Limo im Showroom
2. Showroom
3. Showroom
 


Moin, alle zusammen hier!

Ich wollte euch mal meinen 3er in Mystic Blue (LC5L) vorstellen.
Habe ihn vor ca 2 Wochen im Netz endeckt gehabt. Dachte ich schaue ihn mir mal an, da der Besitzer / der jenige, der ihn verkaufen wollte sagte: Schau dir ruhig alles an, weiß nicht so genau was der alles hat.
Gesagt getan, vor 5 Tagen hingefahren, angeschaut und erstmal der hat ja gar keinen Unterboden Rost...nur an der Heckklappe.
Ungläubig erstmal alle Schweller und tragende Teile abgeklopft und beleuchtet...nix...absolut massiv. Da die Batterie vom langen Stehen (7 Monate) echt platt war, eben schnell überbrückt. Sofort angesprungen, als wär er erst gestern abgestellt worden. Super ruhig am laufen, einiges an neuteilen (z.B. Kupplung, Kupplungszug, Gaszug, Achslager, Bremsbacken, Scheiben). Dazu sagte er mir, würde er mir noch 4 Winterreifen auf Stahlfelge mitgeben. Alle recht neu, gutes Profil, Super sache.
Alled rund um noch angeschaut, recht zufrieden gewesen...allerdings stand der unter einer Linde, die ihn dementsprechend eingesaut hat.

Musste erstmal ne Nacht drüber schlafen. Am nächsten Tag angerufen, vorbeigefahren, Vertrag gemacht, bezahlt, wieder nach Hause gefahren.

Und nu, dacht ich, wie bekomm ich den jetzt zu mir ?
Naja, nächsten Tag, nen Trailer gemietet, da die Sommer Reifen auf seinen Alus echt runter sind. (Quasi glatt)

Jetzt steht er bei mir, hab schon einiges an ihm Gemacht wie z.B. schonmal die Winterpuschen drauf, Kofferraum trockengelegt (das war ne tolle überraschung), weil der schlauch von der Düse für den Hinteren scheibenwischer abgefallen war sowie einmal ausgesaugt und gewienert. Jetzt muss ich noch 2 Wochen warten, dann hab ich auch meinen Lappen (bzw. Karte)und kann ihn dann endlich anmelden und zum TÜV bringen...dann schaue ich weiter.
Aber vorm TÜV wasch ich ihn erstmal...das hat er sich verdient
Jetzt noch zwei Bilder von ihm, mehr Folgen wenn ich vorranschreite!

Hier noch nen paar seiner Daten:

1.6L AFT 74 KW / 101PS
5 Türer
169.000 KM und nen paar zerquetschte
Mystic Blue ( LC5L)
Klima
ABS
Zentralveriegelung
Fahrer- /Beifahrer Airbag




Cheers
Mrqbasic



Geändert von Mrqbasic (04.01.2017 um 08:44 Uhr)
Mrqbasic ist gerade online   Mit Zitat antworten
Alt 01.01.2017, 18:29   Direktlink zum Beitrag 2 Zum Anfang der Seite springen
Forenabhängiger
 
Benutzerbild von GTFahrer

Registriert seit: 05.10.2014
Beiträge: 1.342
Motor: Z19DTH
Bewertung (1)
Abgegebene Danke: 154
Erhielt 396 Danke für 291 Beiträge
Mein Vento im Showroom
2. Showroom
3. Showroom
 

Standard

Na dann... dass du nicht beim TÜV eine Überraschung erlebst
GTFahrer ist offline   Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu GTFahrer für den nützlichen Beitrag:
GT Special 1993 (01.01.2017), Mrqbasic (01.01.2017)
Alt 01.01.2017, 18:31   Direktlink zum Beitrag 3 Zum Anfang der Seite springen
Hilfesuchender

Name: Matthias
Registriert seit: 01.01.2017
Beiträge: 11
Motor: 1,6 AFT 74KW/100PS
Baujahr: 1997
Bewertung (0)
Abgegebene Danke: 10
Erhielt 0 Danke für 0 Beiträge
Ort: Kl. Lafferde / Lengede
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Zitat:
Zitat von GTFahrer Beitrag anzeigen
Na dann... dass du nicht beim TÜV eine Überraschung erlebst
Jaa das hoff ich auch
Mrqbasic ist gerade online   Mit Zitat antworten
Alt 01.01.2017, 18:37   Direktlink zum Beitrag 4 Zum Anfang der Seite springen
Forenabhängiger
 
Benutzerbild von GTFahrer

Registriert seit: 05.10.2014
Beiträge: 1.342
Motor: Z19DTH
Bewertung (1)
Abgegebene Danke: 154
Erhielt 396 Danke für 291 Beiträge
Mein Vento im Showroom
2. Showroom
3. Showroom
 

Standard

Und selbst wenn, ist doch alles machbar. Die Ersatzteile für diese Autos kosten neu und gebraucht doch nix mehr. Gebrauchtteile gibt es auch in Massen. Wenn man dann auch Schweißen kann, dann kann man diese Dinger recht günstig am Leben halten. Und ansonsten, muss man eben herumfragen wer schweißt und viele Vor-/Nacharbeiten selber übernehmen.
Da kannste Autotechnik lernen und be"greifen" - im wahrsten Sinne des Wortes.

Den beiden hässlichen Unsinnsplaketten kannste mit WD40 und Schaber zu Leibe rücken.
GTFahrer ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu GTFahrer für den nützlichen Beitrag:
Mrqbasic (01.01.2017)
Alt 01.01.2017, 19:08   Direktlink zum Beitrag 5 Zum Anfang der Seite springen
Forenseele
 
Benutzerbild von Dr.Gramot

Name: Stephan
Registriert seit: 25.01.2011
Beiträge: 3.039
Motor: 2,0GTI ADY 85KW/115PS
Baujahr: 1996
Bewertung (1)
Abgegebene Danke: 358
Erhielt 517 Danke für 468 Beiträge
Mein Variant im Showroom
2. Showroom
3. Showroom
 

Standard

Die Umweltplaketten habe ich bei meinen Autos bisher immer mit einem Ceranfeldschaber entfernt.


Viel Erfolg mit dem neuen.
Allzeit Gute Fahrt!
Dr.Gramot ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu Dr.Gramot für den nützlichen Beitrag:
Mrqbasic (01.01.2017)
Alt 02.01.2017, 19:50   Direktlink zum Beitrag 6 Zum Anfang der Seite springen
Show&Shine-Sieger
 
Benutzerbild von Bullsrider

Name: Dustin
Registriert seit: 13.06.2013
Beiträge: 1.869
Motor: 1,8 AAM 55KW/75PS
Baujahr: 1992
Bewertung (0)
Abgegebene Danke: 651
Erhielt 576 Danke für 524 Beiträge
Ort: Bad Wilsnack
Mein Vento im Showroom
2. Showroom
3. Showroom
 

Standard

Sieht gut aus der Wagen auf den Bildern😉

Ich wünsche dir mal viel Glück beim Tüv und eine knitterfreie fahrt und mach was schönes aus dem Hocker 😉

Gesendet von meinem SM-G900F mit Tapatalk
Bullsrider ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu Bullsrider für den nützlichen Beitrag:
Mrqbasic (02.01.2017)
Alt 02.01.2017, 20:58   Direktlink zum Beitrag 7 Zum Anfang der Seite springen
Hilfesuchender

Name: Matthias
Registriert seit: 01.01.2017
Beiträge: 11
Motor: 1,6 AFT 74KW/100PS
Baujahr: 1997
Bewertung (0)
Abgegebene Danke: 10
Erhielt 0 Danke für 0 Beiträge
Ort: Kl. Lafferde / Lengede
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Danke erstmal für eure guten worte
Hab wie ich oben ja versprochen habe heute mal ein paar mehr Fotos gemacht (Innenraum und Motorraum...und entschuldigt das die ein wenig verwackelt sind...mir war kalt)








Des weiteren war ich heute beim Schrotti, und hab für nen Schnäppchenpreis erstmal "Eingekauft": 2 Tachos, Blinker Vorne Links u. Rechts, Abschleppöse, ne ersatzantenne (meine ist schon ein bischl brüchig), ABS / Airbag leuchten Modul und für das Golf 3 Cabrio meiner Freundin 2 Seitenblinker. 50 €...sachte er...weil ich so viel hatte

Die 2 Tachos waren deshalb, weil einer der Vorbesitzer so eklige rote Zeiger eingebaut hatte und so ziemlich alle wichtigen leuchten wie Batterie, Blinker, und Airbag ausgebaut bzw. stillgelegt waren.
Hier noch ein paar Bilder zum Tacho (Die orangenen Zeiger, habe ich vom silbernen Tacho auf meinen getauscht):





Mrqbasic ist gerade online   Mit Zitat antworten
Alt 02.01.2017, 21:10   Direktlink zum Beitrag 8 Zum Anfang der Seite springen
Show&Shine-Sieger
 
Benutzerbild von Bullsrider

Name: Dustin
Registriert seit: 13.06.2013
Beiträge: 1.869
Motor: 1,8 AAM 55KW/75PS
Baujahr: 1992
Bewertung (0)
Abgegebene Danke: 651
Erhielt 576 Danke für 524 Beiträge
Ort: Bad Wilsnack
Mein Vento im Showroom
2. Showroom
3. Showroom
 

Standard

Geht ja schon gleich richtig los, so mag ich das 😊

Dein Tacho ist dir auch sehr gut gelungen 😉

Gesendet von meinem SM-G900F mit Tapatalk
Bullsrider ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu Bullsrider für den nützlichen Beitrag:
Mrqbasic (02.01.2017)
Alt 03.01.2017, 05:51   Direktlink zum Beitrag 9 Zum Anfang der Seite springen
Frischling
 
Benutzerbild von FK20150

Name: Felix
Registriert seit: 02.10.2016
Beiträge: 70
Motor: 2,0GTI16V ABF 110KW/150PS
Baujahr: 1994
Bewertung (0)
Abgegebene Danke: 0
Erhielt 9 Danke für 9 Beiträge
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Standard

Nenn mich Pinngelig, aber geht der rote Beriech bei einem 1.6 101 PS ler nicht bei so inetwa 6600 los? Bild 4 mit dem gelben Aufkleber. Annsonsten viel Spaß mit dem Wagen.
FK20150 ist offline   Mit Zitat antworten
Alt 03.01.2017, 08:26   Direktlink zum Beitrag 10 Zum Anfang der Seite springen
Forenseele
 
Benutzerbild von m!ck3Y

Name: Christian
Registriert seit: 07.08.2006
Beiträge: 3.216
Motor: Unbekannt
Bewertung (2)
Abgegebene Danke: 226
Erhielt 309 Danke für 228 Beiträge
Ort: Düsseldorf
2. Showroom
3. Showroom
 

Standard

Puh, für die Kiste wirst du wohl hoffentlich nicht zuviel hingelegt haben.

Trotzdem, alles Gute und unfallfreie Fahrt - bzw. viel Glück beim Tüv
m!ck3Y ist gerade online
 
Mit Zitat antworten
Alt 03.01.2017, 11:29   Direktlink zum Beitrag 11 Zum Anfang der Seite springen
Hilfesuchender

Name: Matthias
Registriert seit: 01.01.2017
Beiträge: 11
Motor: 1,6 AFT 74KW/100PS
Baujahr: 1997
Bewertung (0)
Abgegebene Danke: 10
Erhielt 0 Danke für 0 Beiträge
Ort: Kl. Lafferde / Lengede
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

@FK20150

Puh, da fragst mich was, soweit ich das aber nachforschen konnte ist das trotzalledem der originale Tacho den der Hocker hatte. Ich hab dem nur orangene Zeiger aufgesteckt, und alle Lampen wieder eingebaut.

@m!ck3Y
Nee so viel wars nicht. Der Vorbesitzer wollte ihn einfach nur loswerden, da er noch 2 andere Autos hat und für den Golf keine zeit.
Bisher waren es ja nur Kosmetische bzw. Beleuchtungstechnische probleme...ma schaun.

Geändert von Mrqbasic (03.01.2017 um 17:45 Uhr)
Mrqbasic ist gerade online   Mit Zitat antworten
Alt 03.01.2017, 17:26   Direktlink zum Beitrag 12 Zum Anfang der Seite springen
Frischling
 
Benutzerbild von FK20150

Name: Felix
Registriert seit: 02.10.2016
Beiträge: 70
Motor: 2,0GTI16V ABF 110KW/150PS
Baujahr: 1994
Bewertung (0)
Abgegebene Danke: 0
Erhielt 9 Danke für 9 Beiträge
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Standard

Wenn der Wagen soweit fertig ist und läuft und du viel Zeit hast mach dir mal den Spaß und Bau den Tacho rein mit dem gelben Aufkleber. Fahr ihn warm dann dreh ihn voll aus macht er bei gut 5000 zu dann ist er im Notlauf . Dann solltest du mal in den Fehlerspeicher sehen. Musst du natürlich nicht machen, ist nur ein gutgemeinter Rat.
FK20150 ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu FK20150 für den nützlichen Beitrag:
Mrqbasic (03.01.2017)
Alt 03.01.2017, 17:51   Direktlink zum Beitrag 13 Zum Anfang der Seite springen
Hilfesuchender

Name: Matthias
Registriert seit: 01.01.2017
Beiträge: 11
Motor: 1,6 AFT 74KW/100PS
Baujahr: 1997
Bewertung (0)
Abgegebene Danke: 10
Erhielt 0 Danke für 0 Beiträge
Ort: Kl. Lafferde / Lengede
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

@FK20150

Werd ich mir mal im Hinterkopf behalten, danke für den Tipp.
Mrqbasic ist gerade online   Mit Zitat antworten
Alt 05.01.2017, 00:50   Direktlink zum Beitrag 14 Zum Anfang der Seite springen
Hilfesuchender

Name: Matthias
Registriert seit: 01.01.2017
Beiträge: 11
Motor: 1,6 AFT 74KW/100PS
Baujahr: 1997
Bewertung (0)
Abgegebene Danke: 10
Erhielt 0 Danke für 0 Beiträge
Ort: Kl. Lafferde / Lengede
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

So heute wieder noch nen klein wenig was gemacht.
Radio eingebaut, und das Steuergerät ausgelesen.
Die Airbag Leuchte nervt mich jetzt seit ner Weile schon. Steuergerät sagt: "Fahrer Airbag, Zündkapsel Wiederstand zu groß"..."grummel"...naja mal schauen obs am Schleifring liegt.
Ansonsten...Tipps und Ideen sind mir sehr willkommen.
Fotos kommen noch welche...war nur zu faul heut
Mrqbasic ist gerade online   Mit Zitat antworten
Alt 05.01.2017, 01:42   Direktlink zum Beitrag 15 Zum Anfang der Seite springen
Tuning-Freak
 
Benutzerbild von CandyGolf

Registriert seit: 11.09.2010
Beiträge: 800
Motor: R36 FSI 4MOTION (BWS)
Baujahr: 1995
Bewertung (0)
Abgegebene Danke: 13
Erhielt 114 Danke für 80 Beiträge
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Standard

Wünsche dir viel Spaß mit deinem Golf. Mein erstes Auto war/ist auch ein Golf 3. Viel Erfolg beim TÜV.

Zitat:
Zitat von GTFahrer Beitrag anzeigen
Da kannste Autotechnik lernen und be"greifen" - im wahrsten Sinne des Wortes.
Ja dafür ist ein Golf 3 echt genial.
CandyGolf ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu CandyGolf für den nützlichen Beitrag:
Mrqbasic (05.01.2017)
Alt 05.01.2017, 15:43   Direktlink zum Beitrag 16 Zum Anfang der Seite springen
Hilfesuchender

Name: Matthias
Registriert seit: 01.01.2017
Beiträge: 11
Motor: 1,6 AFT 74KW/100PS
Baujahr: 1997
Bewertung (0)
Abgegebene Danke: 10
Erhielt 0 Danke für 0 Beiträge
Ort: Kl. Lafferde / Lengede
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

So, heute weitergemacht mit der Fehlersuche und siehe da, es ist der Schleifring der hier der Übeltäter ist.
Das Leiterband ist mehrfach gebrochen, geknickt und gerissen
Ka, wieso, aber da kommt jetzt nen neuer rein
Hier das "hust"..."gute Stück"

Mrqbasic ist gerade online   Mit Zitat antworten
Alt 09.01.2017, 23:37   Direktlink zum Beitrag 17 Zum Anfang der Seite springen
Hilfesuchender

Name: Matthias
Registriert seit: 01.01.2017
Beiträge: 11
Motor: 1,6 AFT 74KW/100PS
Baujahr: 1997
Bewertung (0)
Abgegebene Danke: 10
Erhielt 0 Danke für 0 Beiträge
Ort: Kl. Lafferde / Lengede
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Soo, wieder klein bischl was gemacht.
"Neuen" Schleifring eingebaut, Fehler im Steuergerät gelöscht..alles tutti.
Dann noch von ManeT4 aus dem Forum hier mir ne Heckklappe + den besagten Schleifring geholt (Hierfür ein fettes DANKE an dich ManeT4).
Und noch ein danke an Dr.Gramot für den Tipp mit dem Ceranfeldschaber...hat keine 2 Minuten gedauert die ollen alten Plaketten runterzubekommen.
Als nächstes steht dann an die Heckklappe auszutauschen, da meine jetzige leicht untertrieben "undicht" ist und rostet. Deshalb kommt sie raus und wird duch eine baugleiche / farblich gleiche ersetzt. Fotos folgen.

Geändert von Mrqbasic (09.01.2017 um 23:39 Uhr)
Mrqbasic ist gerade online   Mit Zitat antworten
Alt 14.01.2017, 16:55   Direktlink zum Beitrag 18 Zum Anfang der Seite springen
Hilfesuchender

Name: Matthias
Registriert seit: 01.01.2017
Beiträge: 11
Motor: 1,6 AFT 74KW/100PS
Baujahr: 1997
Bewertung (0)
Abgegebene Danke: 10
Erhielt 0 Danke für 0 Beiträge
Ort: Kl. Lafferde / Lengede
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Und nun die versprochenen Fotos:

Ich habe jetzt die Heckklappe gegen eine "neue" getausch, da meine alte komplett undicht war und total am strotzen vor Rost ist. Gesagt, getan, alles wieder dicht und vor allem Rostfrei! Freu...


Dann hab ich noch etwas entdeckt gehabt. Der Motor lief im leerlauf seit neustem recht unrund. Hab den Motorraum erforscht und eine komplett abgerissene Stelle beim Ansaugschlauch gefunden:


Naja, beim Teilehändler angerufen, der musste leider passen da VW das Ersatzteil "ersatzlos gestrichen" hat und kein anderer Fremdhersteller das noch herstellt.

Habe dann herumgeforscht im Netz und habe einen Ansaugschlauch für einen Polo Classic bzw Seat Ibiza und Cordoba gefunden, welche auch den 1.6L AFT haben können. Jetzt ist halt ein Seat Ansaugschlauch drin.
(Falls noch jemand so einen sucht, hier die Teilenummer vom Seat Schlauch: 6K0 129 627 N Und die Teilenr. vom VW Originalen: 1H0 129 684 C)
Ist zwar minimal kürzer, aber passt und funktioniert genauso gut.




Nun frage ich mich was ich mit der alten Heckklappe mache, bzw ob ich den Spoiler da so einfach runterbekomme (der ist geklebt)
Hat da einer nen Tipp ? Hab da schon vieles gelesen, aber bin da noch nicht so ganz zu nem Entschluss gekommen.


cheers

Geändert von Mrqbasic (14.01.2017 um 16:56 Uhr)
Mrqbasic ist gerade online   Mit Zitat antworten
Alt 14.01.2017, 17:38   Direktlink zum Beitrag 19 Zum Anfang der Seite springen
Forenbibel
 
Benutzerbild von American-Psycho

Name: Jan
Registriert seit: 30.07.2009
Beiträge: 4.509
Motor: 2,0GTI16V ABF 110KW/150PS
Baujahr: 1994
Bewertung (7)
Abgegebene Danke: 1.213
Erhielt 965 Danke für 810 Beiträge
Ort: Hamburg
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Standard

Den Spoiler würde ich versuchen mit Schneidedraht zu entfernen, vorher vielleicht versuchen die Klebestellen mit einem Fön zu erwärmen, evtl. geht auch Angelsehne, aber dann muss es schon schlechter Kleber sein würde ich sagen.
American-Psycho ist gerade online
 
Mit Zitat antworten
Alt 14.01.2017, 20:19   Direktlink zum Beitrag 20 Zum Anfang der Seite springen
Golf-Liebhaber
 
Benutzerbild von 90.MusicForLife

Name: Kevin
Registriert seit: 13.07.2014
Beiträge: 760
Motor: 2,0GTI ADY 85KW/115PS
Baujahr: 1995
Bewertung (0)
Abgegebene Danke: 242
Erhielt 196 Danke für 153 Beiträge
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Standard

Geh doch mit einem Heißluftföhn mal über das ausgeblichene Plastik an der Heckstoßstange, dann sieht er gleich viel besser aus. Danach noch ein wenig Kunststoffpflege und es ist wie neu


90.MusicForLife ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu 90.MusicForLife für den nützlichen Beitrag:
Mrqbasic (15.01.2017)
Antwort

Stichworte
5 türer, erstes auto, golf 3 1.6, mystic blue

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Flip Archiv 24 15.06.2007 17:17
Ronnsn Golf Allgemein 0 11.08.2006 16:42
Maurice23 Golf Allgemein 3 14.06.2006 13:27


Alle Zeitangaben in WEZ +2. Es ist jetzt 12:46 Uhr.


Powered by vBulletin®