golf3.de
Golf 3 Golf 3 Portal Golf 3 Forum Golf 3 Forum Ebay besuchen  Ebay Frequently Asked Questions Hilfe Registrieren
Zurück   > >

Showroom

Hier könnt Ihr eure Wagen vorstellen!

Antwort
 
Themen-Optionen Bewertung:3,002Bewertung: 2 Stimmen, 3,00 durchschnittlich. Ansicht
Alt 19.07.2017, 20:54   Direktlink zum Beitrag 241 Zum Anfang der Seite springen
Golfumbauinteressierter

Registriert seit: 18.12.2012
Beiträge: 152
Motor: Unbekannt
Baujahr: 1991
Bewertung (0)
Abgegebene Danke: 48
Erhielt 25 Danke für 18 Beiträge
2. Showroom
3. Showroom
 

Standard

Klar sind die Recaros besser. Alleine der Sitzkomfort.....
dette ist offline   Mit Zitat antworten
Alt 20.07.2017, 00:51   Direktlink zum Beitrag 242 Zum Anfang der Seite springen
Bavarian Ossi !!
 
Benutzerbild von saschki84

Name: Sascha
Registriert seit: 11.02.2009
Beiträge: 7.116
Motor: 2,0GTI16V ABF 110KW/150PS
Baujahr: 1997
Bewertung (13)
Abgegebene Danke: 2.541
Erhielt 1.208 Danke für 966 Beiträge
Ort: Hallbergmoos
Mein Variant im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Recaros sind nun daheim... demnächst mal auseinander bauen

War eine schöne Fahrt über Land Richtung Alpen... gleich noch ein Bild gemacht...




Gesendet von iPhone mit Tapatalk
saschki84 ist offline   Mit Zitat antworten
Folgende 5 Benutzer sagen Danke zu saschki84 für den nützlichen Beitrag:
American-Psycho (20.07.2017), Ben_RGBG (20.07.2017), Jay Pee (21.07.2017), Meik und sein TDI (20.07.2017), Redvr6 (20.07.2017)
Alt 20.07.2017, 23:36   Direktlink zum Beitrag 243 Zum Anfang der Seite springen
Bavarian Ossi !!
 
Benutzerbild von saschki84

Name: Sascha
Registriert seit: 11.02.2009
Beiträge: 7.116
Motor: 2,0GTI16V ABF 110KW/150PS
Baujahr: 1997
Bewertung (13)
Abgegebene Danke: 2.541
Erhielt 1.208 Danke für 966 Beiträge
Ort: Hallbergmoos
Mein Variant im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Da ich gestern durch die Gegend geeiert bin war der gute schon ganz dreckig... hab ihn mal wieder gewachsen... mal schnell noch ein Bild gemacht... nix besonderes




Gesendet von iPhone mit Tapatalk
saschki84 ist offline   Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu saschki84 für den nützlichen Beitrag:
alienresistant (21.07.2017), daddy_cool (20.07.2017)
Alt 10.08.2017, 12:44   Direktlink zum Beitrag 244 Zum Anfang der Seite springen
Bavarian Ossi !!
 
Benutzerbild von saschki84

Name: Sascha
Registriert seit: 11.02.2009
Beiträge: 7.116
Motor: 2,0GTI16V ABF 110KW/150PS
Baujahr: 1997
Bewertung (13)
Abgegebene Danke: 2.541
Erhielt 1.208 Danke für 966 Beiträge
Ort: Hallbergmoos
Mein Variant im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard



Mal wieder ein bild

Nächste woche passiert mal was wegen dem Sound weil irgendwie ist er mir zu Leise^^

Hab mal ein DSP Teil geholt was in der Mittelkonsole ist weil ich dachte vielleicht liegt es an dem wegen dem komischen Klang , war aber nicht so naja weiter fehler suche

Gesendet von iPhone mit Tapatalk

Geändert von saschki84 (10.08.2017 um 12:46 Uhr)
saschki84 ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu saschki84 für den nützlichen Beitrag:
alienresistant (10.08.2017)
Alt 10.08.2017, 13:18   Direktlink zum Beitrag 245 Zum Anfang der Seite springen
Golf-Tieferleger
 
Benutzerbild von Markus_89

Name: Markus
Registriert seit: 06.06.2013
Beiträge: 232
Motor: 1,6 AEE 55KW/75PS
Baujahr: 1997
Bewertung (1)
Abgegebene Danke: 69
Erhielt 73 Danke für 53 Beiträge
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Standard

Schicker Jubi!

Habe das Problem mit dem DSP auch, werde das im Urlaub mal angehen, habe das zeitweilig auch mit dem neuen Radio. Werde mal den Kabelbaum untersuchen, habe die Vermutung, dass die Schirmung am Massekabel im roten Stecker nicht mehr die beste ist...


Gesendet von iPhone mit Tapatalk
Markus_89 ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu Markus_89 für den nützlichen Beitrag:
saschki84 (10.08.2017)
Alt 10.08.2017, 13:50   Direktlink zum Beitrag 246 Zum Anfang der Seite springen
Bavarian Ossi !!
 
Benutzerbild von saschki84

Name: Sascha
Registriert seit: 11.02.2009
Beiträge: 7.116
Motor: 2,0GTI16V ABF 110KW/150PS
Baujahr: 1997
Bewertung (13)
Abgegebene Danke: 2.541
Erhielt 1.208 Danke für 966 Beiträge
Ort: Hallbergmoos
Mein Variant im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Zitat:
Zitat von Markus_89 Beitrag anzeigen
dass die Schirmung am Massekabel im roten Stecker nicht mehr die beste ist...
das denke ich auch das es bei mir sowas sein wird ... hab ja allgemein ein kleines masse Problem beim Jubi
saschki84 ist offline   Mit Zitat antworten
Alt 10.08.2017, 21:51   Direktlink zum Beitrag 247 Zum Anfang der Seite springen
Forenheiliger
 
Benutzerbild von Teletubby

Name: Manfred
Registriert seit: 16.12.2008
Beiträge: 11.267
Motor: AEX´95 AAM´97 AFT´98
Baujahr: 1995
Bewertung (10)
Abgegebene Danke: 1.384
Erhielt 4.652 Danke für 3.501 Beiträge
Ort: Ratingen, NRW
2. Showroom
3. Showroom
 

Standard

Hallo!

Zitat:
Zitat von saschki84 Beitrag anzeigen
Hab mal ein DSP Teil geholt was in der Mittelkonsole ist weil ich dachte vielleicht liegt es an dem wegen dem komischen Klang , war aber nicht so
Das DSP-Teil in der Mittelkonsole ist nichts weiter als ein Bedienteil, das mit dem Klang direkt nichts zu tun hat. Es entält erschreckend wenig: Nur LED´s und Taster.

Freundliche Grüße
Teletubby
Teletubby ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu Teletubby für den nützlichen Beitrag:
saschki84 (11.08.2017)
Alt 11.08.2017, 10:44   Direktlink zum Beitrag 248 Zum Anfang der Seite springen
Schrauber-Gehilfe
 
Benutzerbild von LocoFlasher

Name: Diego
Registriert seit: 06.02.2016
Beiträge: 350
Motor: 1,6 AFT 101Ps
Baujahr: 1996
Bewertung (0)
Abgegebene Danke: 55
Erhielt 73 Danke für 68 Beiträge
Ort: Immenhausen
Mein Cabrio im Showroom
2. Showroom
3. Showroom
 

Standard

Schicker Jubi ;-)

Zu wenig Lautstärke könnte ein defekter Verstärker sein....
-->Reparaturservice

z.B. da kann man so etwas überprüfen und in den meisten Fällen reparieren lassen.

Grüße
LocoFlasher
LocoFlasher ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu LocoFlasher für den nützlichen Beitrag:
saschki84 (11.08.2017)
Alt 11.08.2017, 10:53   Direktlink zum Beitrag 249 Zum Anfang der Seite springen
Bavarian Ossi !!
 
Benutzerbild von saschki84

Name: Sascha
Registriert seit: 11.02.2009
Beiträge: 7.116
Motor: 2,0GTI16V ABF 110KW/150PS
Baujahr: 1997
Bewertung (13)
Abgegebene Danke: 2.541
Erhielt 1.208 Danke für 966 Beiträge
Ort: Hallbergmoos
Mein Variant im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Zitat:
Zitat von Teletubby Beitrag anzeigen
Das DSP-Teil in der Mittelkonsole ist nichts weiter als ein Bedienteil, das mit dem Klang direkt nichts zu tun hat. Es entält erschreckend wenig: Nur LED´s und Taster.
Dachte ich mir schon aber wollte es trotzdem mal probieren....

Zitat:
Zitat von LocoFlasher Beitrag anzeigen
Zu wenig Lautstärke könnte ein defekter Verstärker sein....
-->Reparaturservice

z.B. da kann man so etwas überprüfen und in den meisten Fällen reparieren lassen.
an der Lautstärke liegt es nicht ... ehr störgeräusche/ Echo usw

Danke euch!
saschki84 ist offline   Mit Zitat antworten
Alt 11.08.2017, 12:26   Direktlink zum Beitrag 250 Zum Anfang der Seite springen
Schrauber-Gehilfe
 
Benutzerbild von LocoFlasher

Name: Diego
Registriert seit: 06.02.2016
Beiträge: 350
Motor: 1,6 AFT 101Ps
Baujahr: 1996
Bewertung (0)
Abgegebene Danke: 55
Erhielt 73 Danke für 68 Beiträge
Ort: Immenhausen
Mein Cabrio im Showroom
2. Showroom
3. Showroom
 

Standard

Ok, dann habe ich das wohl falsch verstanden^^

Zitat:
Zitat von saschki84 Beitrag anzeigen
Nächste woche passiert mal was wegen dem Sound weil irgendwie ist er mir zu Leise^^
Nun ja Störgeräusche sind in der Tat oft auf Massefehler zurückzuführen.
Wenn vorher alles gepasst hat würde ich definitiv sämtliche Massestecker und Anschlussstellen überprüfen und bei dem geringsten Zweifel reinigen (tauschen, abschleifen, etc.)
Und jetzt viel Glück bei der Suche

Grüße
LocoFlasher
LocoFlasher ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu LocoFlasher für den nützlichen Beitrag:
saschki84 (11.08.2017)
Alt 11.08.2017, 13:52   Direktlink zum Beitrag 251 Zum Anfang der Seite springen
Bavarian Ossi !!
 
Benutzerbild von saschki84

Name: Sascha
Registriert seit: 11.02.2009
Beiträge: 7.116
Motor: 2,0GTI16V ABF 110KW/150PS
Baujahr: 1997
Bewertung (13)
Abgegebene Danke: 2.541
Erhielt 1.208 Danke für 966 Beiträge
Ort: Hallbergmoos
Mein Variant im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Zitat:
Zitat von LocoFlasher Beitrag anzeigen
Nun ja Störgeräusche sind in der Tat oft auf Massefehler zurückzuführen.
Wenn vorher alles gepasst hat würde ich definitiv sämtliche Massestecker und Anschlussstellen überprüfen und bei dem geringsten Zweifel reinigen (tauschen, abschleifen, etc.)
Und jetzt viel Glück bei der Suche
danke ich werde mein bestes geben
saschki84 ist offline   Mit Zitat antworten
Alt 11.08.2017, 16:13   Direktlink zum Beitrag 252 Zum Anfang der Seite springen
Wörtherseefahrer
 
Benutzerbild von yawns

Registriert seit: 26.07.2005
Beiträge: 2.631
Motor: Golf 3.5 VR6
Baujahr: 1992
Bewertung (2)
Abgegebene Danke: 754
Erhielt 534 Danke für 378 Beiträge
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Standard

Also Recaros mit Jubi Mittelbahn? Sehr gute Wahl
yawns ist offline   Mit Zitat antworten
Alt 16.08.2017, 13:35   Direktlink zum Beitrag 253 Zum Anfang der Seite springen
Forenheiliger
 
Benutzerbild von vwgolfer84

Name: Patrick
Registriert seit: 22.09.2006
Beiträge: 6.681
Motor: 2,9VR6Syncro ABV 140KW/190PS
Baujahr: 1997
Bewertung (7)
Abgegebene Danke: 1.568
Erhielt 664 Danke für 498 Beiträge
Ort: Moers
Mein Variant im Showroom
2. Showroom
3. Showroom
 

Standard

Zitat:
Zitat von yawns Beitrag anzeigen
Also Recaros mit Jubi Mittelbahn? Sehr gute Wahl
Das klingt gut
vwgolfer84 ist offline   Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu vwgolfer84 für den nützlichen Beitrag:
saschki84 (16.08.2017), yawns (16.08.2017)
Alt 16.08.2017, 17:04   Direktlink zum Beitrag 254 Zum Anfang der Seite springen
Bavarian Ossi !!
 
Benutzerbild von saschki84

Name: Sascha
Registriert seit: 11.02.2009
Beiträge: 7.116
Motor: 2,0GTI16V ABF 110KW/150PS
Baujahr: 1997
Bewertung (13)
Abgegebene Danke: 2.541
Erhielt 1.208 Danke für 966 Beiträge
Ort: Hallbergmoos
Mein Variant im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Zitat:
Zitat von yawns Beitrag anzeigen
Also Recaros mit Jubi Mittelbahn? Sehr gute Wahl
genau das ist der Plan... bin aber erstmal auf jubistoff suche...
saschki84 ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu saschki84 für den nützlichen Beitrag:
yawns (16.08.2017)
Alt 17.08.2017, 16:36   Direktlink zum Beitrag 255 Zum Anfang der Seite springen
Show&Shine-Sieger
 
Benutzerbild von Redvr6

Name: Eddy
Registriert seit: 06.02.2011
Beiträge: 1.966
Motor: 2,8VR6 AAA 128KW/174PS
Baujahr: 1996
Bewertung (1)
Abgegebene Danke: 709
Erhielt 681 Danke für 563 Beiträge
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Standard

Zitat:
Zitat von saschki84 Beitrag anzeigen
genau das ist der Plan... bin aber erstmal auf jubistoff suche...
Super Plan und gute Entscheidung, passt perfekt. Drücke ganz fest die Daumen das du fündig wirst.
Redvr6 ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu Redvr6 für den nützlichen Beitrag:
saschki84 (18.08.2017)
Alt 19.08.2017, 19:20   Direktlink zum Beitrag 256 Zum Anfang der Seite springen
Bavarian Ossi !!
 
Benutzerbild von saschki84

Name: Sascha
Registriert seit: 11.02.2009
Beiträge: 7.116
Motor: 2,0GTI16V ABF 110KW/150PS
Baujahr: 1997
Bewertung (13)
Abgegebene Danke: 2.541
Erhielt 1.208 Danke für 966 Beiträge
Ort: Hallbergmoos
Mein Variant im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

So kleines Update...

MSD Attrappe gestern verbaut heute ausgebaut klingt ja fürchterlich 😩🤢....

Auf der Bühne dann eine Schramme an der Stoßstange entdeckt... muss wohl in der Arbeit wer dran gekommen sein ... zum kotzen heute gleich geschliffen und poliert wenigstens wieder weg aber leider nicht 100%
Naja nächstes Jahr wird er aufbereitet ... an dieser Stelle Grüße an den Meik

Radio klingt jetzt auch besser hab einen Pfusch vom vorvorbesitzer beseitigt und das Störgeräusch ist nur noch minimal....
Jetzt muss man das nur mal angehen mit dem auslese Problem... werde mich da mal mit einem Kumpel zusammen setzen und durch messen .... meine Ahnung hält sich ja wie gesagt in Grenzen...

In 2 Wochen gehts nach Dresden xs usw ... nur als Besucher weil ich an dem Tag noch auf einem kleinen treffen bin ...




Gesendet von iPhone mit Tapatalk
saschki84 ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu saschki84 für den nützlichen Beitrag:
Meik und sein TDI (22.08.2017)

Werbung


Alt 20.08.2017, 00:30   Direktlink zum Beitrag 257 Zum Anfang der Seite springen
Sommertreffenplaner
 
Benutzerbild von 90.MusicForLife

Name: Kevin
Registriert seit: 13.07.2014
Beiträge: 952
Motor: 2,0GTI ADY 85KW/115PS
Baujahr: 1995
Bewertung (0)
Abgegebene Danke: 354
Erhielt 287 Danke für 217 Beiträge
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Standard

Msd Atrappen taugen meistens nicht. Der Legende nach wurde bei einem bestimmten Blauen CC zwar der MSD der Gruppe A aufgelfext und das Siebrohr durch ein durchgehende ersetzt. Aber das kommt immer auf die Anlage an
Wenn du einen Vorschalldämpfer hast klingt der Sound danach meistens noch schön Kernig und nicht blechernd
90.MusicForLife ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu 90.MusicForLife für den nützlichen Beitrag:
saschki84 (20.08.2017)
Alt 20.08.2017, 15:22   Direktlink zum Beitrag 258 Zum Anfang der Seite springen
Schrauber-Gehilfe
 
Benutzerbild von LocoFlasher

Name: Diego
Registriert seit: 06.02.2016
Beiträge: 350
Motor: 1,6 AFT 101Ps
Baujahr: 1996
Bewertung (0)
Abgegebene Danke: 55
Erhielt 73 Danke für 68 Beiträge
Ort: Immenhausen
Mein Cabrio im Showroom
2. Showroom
3. Showroom
 

Standard

Also in meinem blauen 3er Gt, den ich momentan fahre hat der Vorbesitzer einen offenen Luftfilter mit einem Remus Endtopf und einer Msd Atrappe gepaart.

Ich muss sagen, dass die Büchse dadurch einfach nur fürchterlich laut ist, zwar beim abtouren knallt aber ansonsten würde ich sowas niemandem empfehlen.....
Super Sache das wieder auszubauen

Finde nämlich, dass dein Auto viel zu "dezent schick" und ordentlich ist um mit so ner "Assitröte" auffallen zu müssen ;-)

Grüße
LocoFlasher
LocoFlasher ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu LocoFlasher für den nützlichen Beitrag:
saschki84 (23.08.2017)
Alt 04.09.2017, 10:52   Direktlink zum Beitrag 259 Zum Anfang der Seite springen
Bavarian Ossi !!
 
Benutzerbild von saschki84

Name: Sascha
Registriert seit: 11.02.2009
Beiträge: 7.116
Motor: 2,0GTI16V ABF 110KW/150PS
Baujahr: 1997
Bewertung (13)
Abgegebene Danke: 2.541
Erhielt 1.208 Danke für 966 Beiträge
Ort: Hallbergmoos
Mein Variant im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

So am We mal 1250km gefahren Xs und noch ein Kleines Treffen... war wieder Klasse
Golf läuft gut und sauber!

Aber die ToDo fürn winter Wächst^^
Federbein vorne Knarzt irgendwie muss ich mir mal anschauen

Funkzentral hat den geist aufgegeben ist gleich raus geflogen, steh eh nicht auf so nachbau Rotz Schloß auf der beifahrerseite funktioniert auch wieder... Fahrerseite Werde ich die Tage den schließzylinder Tauschen dann geht das auch wieder!

Hier noch ein Bild vom WE

Angehängte Grafiken
Dateityp: jpg ich.jpg (155,7 KB, 109x aufgerufen)
saschki84 ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu saschki84 für den nützlichen Beitrag:
Meik und sein TDI (04.09.2017)
Alt 04.09.2017, 12:05   Direktlink zum Beitrag 260 Zum Anfang der Seite springen
Hilfesuchender
 
Benutzerbild von VwFreak69

Registriert seit: 17.01.2016
Beiträge: 16
Motor: 1,9TDI AFN TDII-DIESEL 81KW/110PS
Baujahr: 1996
Bewertung (0)
Abgegebene Danke: 9
Erhielt 4 Danke für 4 Beiträge
Ort: Melk
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Standard

Gefällt mir! Ein Super Jubi!


VwFreak69 ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu VwFreak69 für den nützlichen Beitrag:
saschki84 (04.09.2017)
Antwort

Stichworte
jubi bbs flashrot 16v gti

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Danjo Andere Marken 296 13.10.2015 19:19
20jahregti Werkstatt 0 05.03.2009 21:52
eVo Pimp my Golf 14 17.12.2008 18:53
GtIJubi Showroom 5 11.11.2008 14:02


Alle Zeitangaben in WEZ +2. Es ist jetzt 22:22 Uhr.


Powered by vBulletin®