golf3.de
Golf 3 Golf 3 Portal Golf 3 Forum Golf 3 Forum Ebay besuchen  Ebay Frequently Asked Questions Hilfe Registrieren
Zurück   > >

Showroom

Hier könnt Ihr eure Wagen vorstellen!

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 19.07.2017, 19:54   Direktlink zum Beitrag 241 Zum Anfang der Seite springen
Golfumbauinteressierter

Registriert seit: 18.12.2012
Beiträge: 152
Motor: Unbekannt
Baujahr: 1991
Bewertung (0)
Abgegebene Danke: 48
Erhielt 25 Danke für 18 Beiträge
2. Showroom
3. Showroom
 

Standard

Klar sind die Recaros besser. Alleine der Sitzkomfort.....
dette ist offline   Mit Zitat antworten
Alt 19.07.2017, 23:51   Direktlink zum Beitrag 242 Zum Anfang der Seite springen
Bavarian Ossi !!
 
Benutzerbild von saschki84

Name: Sascha
Registriert seit: 11.02.2009
Beiträge: 7.037
Motor: 2,0GTI16V ABF 110KW/150PS
Baujahr: 1997
Bewertung (13)
Abgegebene Danke: 2.459
Erhielt 1.169 Danke für 937 Beiträge
Ort: Hallbergmoos
Mein Variant im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Recaros sind nun daheim... demnächst mal auseinander bauen

War eine schöne Fahrt über Land Richtung Alpen... gleich noch ein Bild gemacht...




Gesendet von iPhone mit Tapatalk
saschki84 ist offline   Mit Zitat antworten
Folgende 5 Benutzer sagen Danke zu saschki84 für den nützlichen Beitrag:
American-Psycho (20.07.2017), Ben_RGBG (20.07.2017), Jay Pee (21.07.2017), Meik und sein TDI (20.07.2017), Redvr6 (20.07.2017)
Alt 20.07.2017, 22:36   Direktlink zum Beitrag 243 Zum Anfang der Seite springen
Bavarian Ossi !!
 
Benutzerbild von saschki84

Name: Sascha
Registriert seit: 11.02.2009
Beiträge: 7.037
Motor: 2,0GTI16V ABF 110KW/150PS
Baujahr: 1997
Bewertung (13)
Abgegebene Danke: 2.459
Erhielt 1.169 Danke für 937 Beiträge
Ort: Hallbergmoos
Mein Variant im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Da ich gestern durch die Gegend geeiert bin war der gute schon ganz dreckig... hab ihn mal wieder gewachsen... mal schnell noch ein Bild gemacht... nix besonderes




Gesendet von iPhone mit Tapatalk
saschki84 ist offline   Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu saschki84 für den nützlichen Beitrag:
alienresistant (21.07.2017), daddy_cool (20.07.2017)
Alt 10.08.2017, 11:44   Direktlink zum Beitrag 244 Zum Anfang der Seite springen
Bavarian Ossi !!
 
Benutzerbild von saschki84

Name: Sascha
Registriert seit: 11.02.2009
Beiträge: 7.037
Motor: 2,0GTI16V ABF 110KW/150PS
Baujahr: 1997
Bewertung (13)
Abgegebene Danke: 2.459
Erhielt 1.169 Danke für 937 Beiträge
Ort: Hallbergmoos
Mein Variant im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard



Mal wieder ein bild

Nächste woche passiert mal was wegen dem Sound weil irgendwie ist er mir zu Leise^^

Hab mal ein DSP Teil geholt was in der Mittelkonsole ist weil ich dachte vielleicht liegt es an dem wegen dem komischen Klang , war aber nicht so naja weiter fehler suche

Gesendet von iPhone mit Tapatalk

Geändert von saschki84 (10.08.2017 um 11:46 Uhr)
saschki84 ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu saschki84 für den nützlichen Beitrag:
alienresistant (10.08.2017)
Alt 10.08.2017, 12:18   Direktlink zum Beitrag 245 Zum Anfang der Seite springen
Golf-Tieferleger
 
Benutzerbild von Markus_89

Name: Markus
Registriert seit: 05.06.2013
Beiträge: 207
Motor: 1,6 AEE 55KW/75PS
Baujahr: 1997
Bewertung (1)
Abgegebene Danke: 62
Erhielt 61 Danke für 46 Beiträge
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Standard

Schicker Jubi!

Habe das Problem mit dem DSP auch, werde das im Urlaub mal angehen, habe das zeitweilig auch mit dem neuen Radio. Werde mal den Kabelbaum untersuchen, habe die Vermutung, dass die Schirmung am Massekabel im roten Stecker nicht mehr die beste ist...


Gesendet von iPhone mit Tapatalk
Markus_89 ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu Markus_89 für den nützlichen Beitrag:
saschki84 (10.08.2017)
Alt 10.08.2017, 12:50   Direktlink zum Beitrag 246 Zum Anfang der Seite springen
Bavarian Ossi !!
 
Benutzerbild von saschki84

Name: Sascha
Registriert seit: 11.02.2009
Beiträge: 7.037
Motor: 2,0GTI16V ABF 110KW/150PS
Baujahr: 1997
Bewertung (13)
Abgegebene Danke: 2.459
Erhielt 1.169 Danke für 937 Beiträge
Ort: Hallbergmoos
Mein Variant im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Zitat:
Zitat von Markus_89 Beitrag anzeigen
dass die Schirmung am Massekabel im roten Stecker nicht mehr die beste ist...
das denke ich auch das es bei mir sowas sein wird ... hab ja allgemein ein kleines masse Problem beim Jubi
saschki84 ist offline   Mit Zitat antworten
Alt 10.08.2017, 20:51   Direktlink zum Beitrag 247 Zum Anfang der Seite springen
Forenheiliger
 
Benutzerbild von Teletubby

Name: Manfred
Registriert seit: 16.12.2008
Beiträge: 10.852
Motor: AEX´95 AAM´97 AFT´98
Baujahr: 1995
Bewertung (10)
Abgegebene Danke: 1.314
Erhielt 4.412 Danke für 3.346 Beiträge
Ort: Ratingen, NRW
2. Showroom
3. Showroom
 

Standard

Hallo!

Zitat:
Zitat von saschki84 Beitrag anzeigen
Hab mal ein DSP Teil geholt was in der Mittelkonsole ist weil ich dachte vielleicht liegt es an dem wegen dem komischen Klang , war aber nicht so
Das DSP-Teil in der Mittelkonsole ist nichts weiter als ein Bedienteil, das mit dem Klang direkt nichts zu tun hat. Es entält erschreckend wenig: Nur LED´s und Taster.

Freundliche Grüße
Teletubby
Teletubby ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu Teletubby für den nützlichen Beitrag:
saschki84 (11.08.2017)
Alt 11.08.2017, 09:44   Direktlink zum Beitrag 248 Zum Anfang der Seite springen
Bastler
 
Benutzerbild von LocoFlasher

Name: Diego
Registriert seit: 06.02.2016
Beiträge: 297
Motor: 1,6 AFT 101Ps
Baujahr: 1996
Bewertung (0)
Abgegebene Danke: 33
Erhielt 58 Danke für 54 Beiträge
Ort: Immenhausen
Mein Cabrio im Showroom
2. Showroom
3. Showroom
 

Standard

Schicker Jubi ;-)

Zu wenig Lautstärke könnte ein defekter Verstärker sein....
-->Reparaturservice

z.B. da kann man so etwas überprüfen und in den meisten Fällen reparieren lassen.

Grüße
LocoFlasher
LocoFlasher ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu LocoFlasher für den nützlichen Beitrag:
saschki84 (11.08.2017)
Alt 11.08.2017, 09:53   Direktlink zum Beitrag 249 Zum Anfang der Seite springen
Bavarian Ossi !!
 
Benutzerbild von saschki84

Name: Sascha
Registriert seit: 11.02.2009
Beiträge: 7.037
Motor: 2,0GTI16V ABF 110KW/150PS
Baujahr: 1997
Bewertung (13)
Abgegebene Danke: 2.459
Erhielt 1.169 Danke für 937 Beiträge
Ort: Hallbergmoos
Mein Variant im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Zitat:
Zitat von Teletubby Beitrag anzeigen
Das DSP-Teil in der Mittelkonsole ist nichts weiter als ein Bedienteil, das mit dem Klang direkt nichts zu tun hat. Es entält erschreckend wenig: Nur LED´s und Taster.
Dachte ich mir schon aber wollte es trotzdem mal probieren....

Zitat:
Zitat von LocoFlasher Beitrag anzeigen
Zu wenig Lautstärke könnte ein defekter Verstärker sein....
-->Reparaturservice

z.B. da kann man so etwas überprüfen und in den meisten Fällen reparieren lassen.
an der Lautstärke liegt es nicht ... ehr störgeräusche/ Echo usw

Danke euch!
saschki84 ist offline   Mit Zitat antworten
Alt 11.08.2017, 11:26   Direktlink zum Beitrag 250 Zum Anfang der Seite springen
Bastler
 
Benutzerbild von LocoFlasher

Name: Diego
Registriert seit: 06.02.2016
Beiträge: 297
Motor: 1,6 AFT 101Ps
Baujahr: 1996
Bewertung (0)
Abgegebene Danke: 33
Erhielt 58 Danke für 54 Beiträge
Ort: Immenhausen
Mein Cabrio im Showroom
2. Showroom
3. Showroom
 

Standard

Ok, dann habe ich das wohl falsch verstanden^^

Zitat:
Zitat von saschki84 Beitrag anzeigen
Nächste woche passiert mal was wegen dem Sound weil irgendwie ist er mir zu Leise^^
Nun ja Störgeräusche sind in der Tat oft auf Massefehler zurückzuführen.
Wenn vorher alles gepasst hat würde ich definitiv sämtliche Massestecker und Anschlussstellen überprüfen und bei dem geringsten Zweifel reinigen (tauschen, abschleifen, etc.)
Und jetzt viel Glück bei der Suche

Grüße
LocoFlasher
LocoFlasher ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu LocoFlasher für den nützlichen Beitrag:
saschki84 (11.08.2017)
Alt 11.08.2017, 12:52   Direktlink zum Beitrag 251 Zum Anfang der Seite springen
Bavarian Ossi !!
 
Benutzerbild von saschki84

Name: Sascha
Registriert seit: 11.02.2009
Beiträge: 7.037
Motor: 2,0GTI16V ABF 110KW/150PS
Baujahr: 1997
Bewertung (13)
Abgegebene Danke: 2.459
Erhielt 1.169 Danke für 937 Beiträge
Ort: Hallbergmoos
Mein Variant im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Zitat:
Zitat von LocoFlasher Beitrag anzeigen
Nun ja Störgeräusche sind in der Tat oft auf Massefehler zurückzuführen.
Wenn vorher alles gepasst hat würde ich definitiv sämtliche Massestecker und Anschlussstellen überprüfen und bei dem geringsten Zweifel reinigen (tauschen, abschleifen, etc.)
Und jetzt viel Glück bei der Suche
danke ich werde mein bestes geben
saschki84 ist offline   Mit Zitat antworten
Alt 11.08.2017, 15:13   Direktlink zum Beitrag 252 Zum Anfang der Seite springen
Wörtherseefahrer
 
Benutzerbild von yawns

Registriert seit: 26.07.2005
Beiträge: 2.610
Motor: Golf 3.5 VR6
Baujahr: 1992
Bewertung (2)
Abgegebene Danke: 739
Erhielt 525 Danke für 369 Beiträge
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Standard

Also Recaros mit Jubi Mittelbahn? Sehr gute Wahl
yawns ist offline   Mit Zitat antworten
Alt 16.08.2017, 12:35   Direktlink zum Beitrag 253 Zum Anfang der Seite springen
Forenheiliger
 
Benutzerbild von vwgolfer84

Name: Patrick
Registriert seit: 22.09.2006
Beiträge: 6.665
Motor: 2,9VR6Syncro ABV 140KW/190PS
Baujahr: 1997
Bewertung (7)
Abgegebene Danke: 1.552
Erhielt 654 Danke für 490 Beiträge
Ort: Moers
Mein Variant im Showroom
2. Showroom
3. Showroom
 

Standard

Zitat:
Zitat von yawns Beitrag anzeigen
Also Recaros mit Jubi Mittelbahn? Sehr gute Wahl
Das klingt gut
vwgolfer84 ist offline   Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu vwgolfer84 für den nützlichen Beitrag:
saschki84 (16.08.2017), yawns (16.08.2017)
Alt 16.08.2017, 16:04   Direktlink zum Beitrag 254 Zum Anfang der Seite springen
Bavarian Ossi !!
 
Benutzerbild von saschki84

Name: Sascha
Registriert seit: 11.02.2009
Beiträge: 7.037
Motor: 2,0GTI16V ABF 110KW/150PS
Baujahr: 1997
Bewertung (13)
Abgegebene Danke: 2.459
Erhielt 1.169 Danke für 937 Beiträge
Ort: Hallbergmoos
Mein Variant im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Zitat:
Zitat von yawns Beitrag anzeigen
Also Recaros mit Jubi Mittelbahn? Sehr gute Wahl
genau das ist der Plan... bin aber erstmal auf jubistoff suche...
saschki84 ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu saschki84 für den nützlichen Beitrag:
yawns (16.08.2017)

Werbung


Alt 17.08.2017, 15:36   Direktlink zum Beitrag 255 Zum Anfang der Seite springen
Show&Shine-Sieger
 
Benutzerbild von Redvr6

Name: Eddy
Registriert seit: 06.02.2011
Beiträge: 1.911
Motor: 2,8VR6 AAA 128KW/174PS
Baujahr: 1996
Bewertung (1)
Abgegebene Danke: 646
Erhielt 643 Danke für 542 Beiträge
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Standard

Zitat:
Zitat von saschki84 Beitrag anzeigen
genau das ist der Plan... bin aber erstmal auf jubistoff suche...
Super Plan und gute Entscheidung, passt perfekt. Drücke ganz fest die Daumen das du fündig wirst.


Redvr6 ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu Redvr6 für den nützlichen Beitrag:
saschki84 (Gestern)
Antwort

Stichworte
jubi bbs flashrot 16v gti

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Danjo Andere Marken 296 13.10.2015 18:19
20jahregti Werkstatt 0 05.03.2009 20:52
eVo Pimp my Golf 14 17.12.2008 17:53
GtIJubi Showroom 5 11.11.2008 13:02


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:55 Uhr.


Powered by vBulletin®