Showroom Hier könnt Ihr eure Wagen vorstellen!

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 01.02.2019, 08:16 #241
Benutzerbild von Ben_RGBG
Forenheiliger
 
Registriert seit: 10.03.2010
Beiträge: 5.320
Abgegebene Danke: 767
Erhielt 1.855 Danke für 1.358 Beiträge
Ben_RGBG Ben_RGBG ist offline
Forenheiliger
Benutzerbild von Ben_RGBG
 
Registriert seit: 10.03.2010
Beiträge: 5.320
Abgegebene Danke: 767
Erhielt 1.855 Danke für 1.358 Beiträge
Standard

Ja als kurzfristige Hilfe kann man das schon machen.. aber nicht weiter sagen.
Ben_RGBG ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 02.02.2019, 00:55 #242
Benutzerbild von Dr. Drehzahl
Golfumbaufertigsteller
Themenstarter
 
Registriert seit: 11.03.2013
Beiträge: 563
Abgegebene Danke: 1
Erhielt 36 Danke für 26 Beiträge
Dr. Drehzahl Dr. Drehzahl ist offline
Golfumbaufertigsteller
Benutzerbild von Dr. Drehzahl
 
Registriert seit: 11.03.2013
Beiträge: 563
Abgegebene Danke: 1
Erhielt 36 Danke für 26 Beiträge
Standard

Jetzt hab ich nochwas. Mein Golf hat eine orginale DWA verbaut und somit eine kleine rote LED neben dem Türpin Fahrerseite.
Bevor ich gross nach suche, gehen die Kabel von dieser LED zu dem kleinen Kasten im Bereich vom Lichtschalter, oder wird die von woanders angesteuert?
Dr. Drehzahl ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 02.02.2019, 09:12 #243
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.137
Abgegebene Danke: 1.682
Erhielt 5.616 Danke für 4.109 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.137
Abgegebene Danke: 1.682
Erhielt 5.616 Danke für 4.109 Beiträge
Standard

Zitat:
Zitat von Dr. Drehzahl Beitrag anzeigen
Jetzt hab ich nochwas. Mein Golf hat eine orginale DWA verbaut und somit eine kleine rote LED neben dem Türpin Fahrerseite.
Bevor ich gross nach suche, gehen die Kabel von dieser LED zu dem kleinen Kasten im Bereich vom Lichtschalter, oder wird die von woanders angesteuert?
Eine Leitung dieser Türpin-LED (Anode) geht über einen Widerstand im Gehäuse dieser LED an eine Dauerplusleitung innerhalb des Türkabelstranges = dieselbe Plusleitung wie die für die ZV. Die andere (Katode) geht über die große, runde Türsteckverbindung an der A-Säule zum Steuergerät der DWA hinter dem Lichtschalter. Über diese Leitung wird die LED ein- und ausgeschaltet.

Grüße Teletubby
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 02.02.2019, 11:43 #244
Benutzerbild von Dr. Drehzahl
Golfumbaufertigsteller
Themenstarter
 
Registriert seit: 11.03.2013
Beiträge: 563
Abgegebene Danke: 1
Erhielt 36 Danke für 26 Beiträge
Dr. Drehzahl Dr. Drehzahl ist offline
Golfumbaufertigsteller
Benutzerbild von Dr. Drehzahl
 
Registriert seit: 11.03.2013
Beiträge: 563
Abgegebene Danke: 1
Erhielt 36 Danke für 26 Beiträge
Standard

Vielen Dank, seh ich nachher mal nach.
Mein Problem, wenn ich per Funkfernbedienung das Auto verschließe, leutet die LED nicht immer. Mal ja und mal nein.
Dr. Drehzahl ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 02.02.2019, 16:52 #245
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.137
Abgegebene Danke: 1.682
Erhielt 5.616 Danke für 4.109 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.137
Abgegebene Danke: 1.682
Erhielt 5.616 Danke für 4.109 Beiträge
Standard

Zitat:
Zitat von Dr. Drehzahl Beitrag anzeigen
Vielen Dank, seh ich nachher mal nach.
Mein Problem, wenn ich per Funkfernbedienung das Auto verschließe, leutet die LED nicht immer. Mal ja und mal nein.
Da würde ich erstmal testen, wie es beim Schließen per Schlüssel ist.

Bei meinem Variant mit DWA ist es so: Wenn ich die Tür schnell abschließe d.h. den Schlüssel hin- und schnell wieder zurückdrehe, blinkt die LED auch nicht d.h. die DWA ist nicht aktiviert. Nur wenn ich den Schlssüel einen Moment in der Zuschließposition belasse und erst dann zurückdrehe, fängt die LED an zu blinken.

Viellleicht ist die Länge des Schließ-Impulses Deiner Funkfernbedienung zu kurz bzw. gerade an der Grenze.
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 03.02.2019, 02:28 #246
Benutzerbild von Dr. Drehzahl
Golfumbaufertigsteller
Themenstarter
 
Registriert seit: 11.03.2013
Beiträge: 563
Abgegebene Danke: 1
Erhielt 36 Danke für 26 Beiträge
Dr. Drehzahl Dr. Drehzahl ist offline
Golfumbaufertigsteller
Benutzerbild von Dr. Drehzahl
 
Registriert seit: 11.03.2013
Beiträge: 563
Abgegebene Danke: 1
Erhielt 36 Danke für 26 Beiträge
Standard

Ja Manfred, Du sprichst mir aus der Seele.
Mir war das heute auch aufgefallen, mit Schlüssel ein Tick länger auf zu halten, LED blinkt immer. Schlüssel nur kurz auf zu, LED blinkt nicht.
Habe dann hinten am JOM Steuergerät der Funkfernbedienung den Jumper versetzt, und schon funktioniert die LED wie sie soll.
Verschlusszeit 3,5 Sekunden
Danke

Geändert von Dr. Drehzahl (03.02.2019 um 02:30 Uhr)
Dr. Drehzahl ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Dr. Drehzahl für den nützlichen Beitrag:
Teletubby (03.02.2019)
Alt 31.03.2019, 04:41 #247
Benutzerbild von Dr. Drehzahl
Golfumbaufertigsteller
Themenstarter
 
Registriert seit: 11.03.2013
Beiträge: 563
Abgegebene Danke: 1
Erhielt 36 Danke für 26 Beiträge
Dr. Drehzahl Dr. Drehzahl ist offline
Golfumbaufertigsteller
Benutzerbild von Dr. Drehzahl
 
Registriert seit: 11.03.2013
Beiträge: 563
Abgegebene Danke: 1
Erhielt 36 Danke für 26 Beiträge
Standard

Heute schön gewaschen und die 312er Scheiben montiert.
Damit der für Meinerzhagen top ist.
Fährt einer dort auf das Treffen?
Dr. Drehzahl ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 09.06.2019, 23:28 #248
Benutzerbild von Dr. Drehzahl
Golfumbaufertigsteller
Themenstarter
 
Registriert seit: 11.03.2013
Beiträge: 563
Abgegebene Danke: 1
Erhielt 36 Danke für 26 Beiträge
Dr. Drehzahl Dr. Drehzahl ist offline
Golfumbaufertigsteller
Benutzerbild von Dr. Drehzahl
 
Registriert seit: 11.03.2013
Beiträge: 563
Abgegebene Danke: 1
Erhielt 36 Danke für 26 Beiträge
Standard

Bräuchte mal Hilfe, mein VR hat ein mittleres Problem.
Alles fing damit an, das ich seit Monaten schonmal startprobleme hatte. Der Motor sprang in der Regel immer das zweitemal an. Daraufhin hatte ich das 67er Relais überbrückt, sodass meine Benzinpumpe über einen Kippschalter immer lief und bei Zündung aus auch ausging.
Vor einigen Tagen jedoch ging der Motor schlagartig aus und die Oellampe blinkte.
Bin dann rechts ran und wollte wieder starten, doch nichts passierte. Nach bischen warten, (wollte schon den ADAC rufen), versuchte ich nochmal zu starten, und promt sprang der Motor wieder an. In den nächsten 2 Wochen lief alles Toppi ohne Mucken.
Als ich vorgestern von der Arbeit losgefahren bin, passierte es erneut. Der Motor (DZM schlagartig auf Null) ging aus und sprang nach mehrmaligen starten nicht an.
Dachte das meine Benzinpumpe hin wäre, die hatte ich vorsichtshalber schon vor langer Zeit gekauft. Allerdings habe ich den Schlauch abgemacht und gesehen, bei Zündung an fördert die ohne Ende.
Seit gestern wurde das mit dem ausgehen so häufig, das man mit dem Auto so nicht mehr fahren kann. Bin dann zur Garage und hab dann am Verteiler und Zündspule die Stecker kontrolliert und mit Kontaktspray eingesprüht.
Der Motor springt sofort an, das kann ich 4-6 mal wiederholen, doch z.B. beim 7 mal wieder Nix und ich muss orgeln. Habe dann ne Probefahrt gemacht, und nach ca. 30 KM plötzlich wieder Motor aus!
Einmal hatte ich das Gefühl, nachdem ich das Auto mit der Funkfernbedienung ab und wieder aufgeschlossen hatte, sprang er sofort an. Allerdings weiss ich nicht was es damit zu tun haben könnte.
Jemand von Euch ne Idee was das sein könnte?
Ich muss dazu sagen, wenn der Motor läuft, dann rennt der wie Sau ohne Mucken.
Also hat das doch eigentlich mit der Zündspule oder Verteiler nix zu tun, oder?

Geändert von Dr. Drehzahl (09.06.2019 um 23:31 Uhr)
Dr. Drehzahl ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 10.06.2019, 00:18 #249
Benutzerbild von Masel
Golfumbauplaner
 
Registriert seit: 25.11.2009
Beiträge: 312
Abgegebene Danke: 28
Erhielt 304 Danke für 80 Beiträge
Masel Masel ist offline
Golfumbauplaner
Benutzerbild von Masel
 
Registriert seit: 25.11.2009
Beiträge: 312
Abgegebene Danke: 28
Erhielt 304 Danke für 80 Beiträge
Standard

Klingt nach Zündanlassschalter, DWA Steuergerät falls verbaut, oder Motorsteuergerät
Masel ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 10.06.2019, 00:22 #250
Benutzerbild von Mercy
Beginner
 
Registriert seit: 04.06.2013
Beiträge: 41
Abgegebene Danke: 3
Erhielt 4 Danke für 3 Beiträge
Mercy Mercy ist offline
Beginner
Benutzerbild von Mercy
 
Registriert seit: 04.06.2013
Beiträge: 41
Abgegebene Danke: 3
Erhielt 4 Danke für 3 Beiträge
Standard

Hm oder Kurbelwellensensor, falls der VR sowas hat




Mercy ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 10.06.2019, 00:23 #251
Benutzerbild von winner
Golf-Liebhaber
 
Registriert seit: 10.04.2013
Beiträge: 771
Abgegebene Danke: 342
Erhielt 112 Danke für 83 Beiträge
winner winner ist offline
Golf-Liebhaber
Benutzerbild von winner
 
Registriert seit: 10.04.2013
Beiträge: 771
Abgegebene Danke: 342
Erhielt 112 Danke für 83 Beiträge
Standard

Wenn das Baujahr stimmen sollte, dann hat die DWA nichtmehr die Aufgabe, die einzelnen Stromkreise zu unterbrechen. Die Wegfahrsperre der DWA wurde von der elektronischen Wegfahrsperre später übernommen, die DWA hat nur die Aufgabe, Alarm auszulösen.
winner ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 10.06.2019, 07:43 #252
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.137
Abgegebene Danke: 1.682
Erhielt 5.616 Danke für 4.109 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.137
Abgegebene Danke: 1.682
Erhielt 5.616 Danke für 4.109 Beiträge
Standard

Hallo!

Zitat:
Zitat von Dr. Drehzahl Beitrag anzeigen
Bin dann zur Garage und hab dann am Verteiler und Zündspule die Stecker kontrolliert und mit Kontaktspray eingesprüht.
Schon falsch!

Viele Teile der Zündleitungssteckverbindungen sowie die Dichtungen in anderen Steckergehäusen bestehen aus Silikon. Das wird durch Kontaktspray angelöst und büßt dadurch Elastizität ein mit der Gerahr späterer Undichtigkeiten. Außerdem ist mir mit fast 40 Jahren Berufserfahrung kein einziges Kontaktproblem bakannt, das durch Kontaktspray dauerhaft gelöst worden wäre.

Die Hersteller von solchen Sprays versprechen die tollsten Sachen, verschweigen aber Nachteile und Gefahren. Bei mir wird schon seit vielen, vielen Jahren kein Kontaktspray mehr verwendet. Das Beste, was man damit machen kann, besteht darin, es zu entsorgen.


Zitat:
Zitat von Dr. Drehzahl Beitrag anzeigen
Ich muss dazu sagen, wenn der Motor läuft, dann rennt der wie Sau ohne Mucken. Also hat das doch eigentlich mit der Zündspule oder Verteiler nix zu tun, oder?
Das kann man so nicht automatisch sagen.

Was ich machen würde: An die Spannung der Klemme 15 ein Multimeter im Gleichsspannungsmessbereich anschließen und so lange angeschlossen lassen, bis der Fehler mal wieder auftritt. Und dann sehen, was das Multimeter anzeigt.

Freundliche Grüße
Teletubby
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 10.06.2019, 10:43 #253
Benutzerbild von Dr. Drehzahl
Golfumbaufertigsteller
Themenstarter
 
Registriert seit: 11.03.2013
Beiträge: 563
Abgegebene Danke: 1
Erhielt 36 Danke für 26 Beiträge
Dr. Drehzahl Dr. Drehzahl ist offline
Golfumbaufertigsteller
Benutzerbild von Dr. Drehzahl
 
Registriert seit: 11.03.2013
Beiträge: 563
Abgegebene Danke: 1
Erhielt 36 Danke für 26 Beiträge
Standard

Zitat:
Zitat von Masel Beitrag anzeigen
Klingt nach Zündanlassschalter, DWA Steuergerät falls verbaut, oder Motorsteuergerät
Schonmal ein Danke an Alle, die mir hier helfen.

ZAS habe ich im Netz gelesen, dann dürften auch die Lämpchen nicht brennen.
MSG könnte sein, nur wenn er läuft dann geht der wie früher!
DWA könnte an einer kalten Lötstelle liegen? Habe mir von einem Freund seins eingebaut, werde das nachher sehen ob er jetzt sofort anspringt.
Berichte heute Abend wie Stand der Dinge ist.
Dr. Drehzahl ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 10.06.2019, 13:29 #254
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.137
Abgegebene Danke: 1.682
Erhielt 5.616 Danke für 4.109 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.137
Abgegebene Danke: 1.682
Erhielt 5.616 Danke für 4.109 Beiträge
Standard

Zitat:
Zitat von Dr. Drehzahl Beitrag anzeigen
ZAS habe ich im Netz gelesen, dann dürften auch die Lämpchen nicht brennen.
Das stimmt. Auch der Blinker (nur normaler Blinker, nicht Warnblinkanlage) würde dann nicht funktionieren.


Zitat:
Zitat von Dr. Drehzahl Beitrag anzeigen
MSG könnte sein, nur wenn er läuft dann geht der wie früher!
Ein derartiges Problem des Motorsteuergerätes ist zwar theoretisch möglich, aber hochgradig unwahrscheinlich.


Zitat:
Zitat von Dr. Drehzahl Beitrag anzeigen
Schonmal ein Danke an Alle, die mir hier helfen.
Danken ist nett, reicht aber nicht. Man muss die Hilfen auch lesen, verstehen und umsetzen. Zum Beispiel diese hier:

Zitat:
Zitat von winner Beitrag anzeigen
Wenn das Baujahr stimmen sollte, dann hat die DWA nichtmehr die Aufgabe, die einzelnen Stromkreise zu unterbrechen. Die Wegfahrsperre der DWA wurde von der elektronischen Wegfahrsperre später übernommen, die DWA hat nur die Aufgabe, Alarm auszulösen.
Winner hat nämlich völlig recht mit dem, was er geschrieben hat. Demnach hättest Du Dir alles, was mit der DWA zu tun hat, sparen können:

Zitat:
Zitat von Dr. Drehzahl Beitrag anzeigen
DWA könnte an einer kalten Lötstelle liegen? Habe mir von einem Freund seins eingebaut, werde das nachher sehen ob er jetzt sofort anspringt.

Für mich ist die Zündspule nach wie vor ein Kandidat der ersten Reihe. Jedenfalls dann, wenn sie ähnliche Ausfallhäufigkeiten haben wie die der Vierzylinder-Motoren. Das weiß ich allerdings nicht.

Geändert von Teletubby (10.06.2019 um 13:34 Uhr)
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 10.06.2019, 13:45 #255
Beginner
 
Registriert seit: 24.06.2015
Beiträge: 40
Abgegebene Danke: 0
Erhielt 5 Danke für 5 Beiträge
TrafiX TrafiX ist offline
Beginner
 
Registriert seit: 24.06.2015
Beiträge: 40
Abgegebene Danke: 0
Erhielt 5 Danke für 5 Beiträge
Standard

Als erstes zu ewähnen ich hab nur ca 50km bis nach Bonn.

Zündanlassschalter hab ich noch einen neuen da, kann man aber überbrücken. DWA wäre komisch, normal spielt die ab 96 keine Rolle mehr wegen Wegfahrsperre. Aber dein Wagen ist ein mix aus 92er VR Technik und 96 GTI Technik. Normalerweise sollte die Wegfahrsperre also nicht mehr aktiv sein.

Ich würde mir zwei Kabelbrücken ins Auto legen ohne die Verkleidung vom Lenkrad fahren und bei auftreten des Fehlers den Stecker am Zündanlassschalter brücken so das er normal starten sollte.

Wenn aus dem VR6 die DWA übernommen worde könnte man das Steuergerät überbrücken oder du kommst vorbei und ich löte dir das Komplett nach da die oft Kalte lötstellen bekommen.

Hab auch noch jede Menge Teile zum Quer tauschen da.
TrafiX ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 10.06.2019, 13:45 #256
Beginner
 
Registriert seit: 24.06.2015
Beiträge: 40
Abgegebene Danke: 0
Erhielt 5 Danke für 5 Beiträge
TrafiX TrafiX ist offline
Beginner
 
Registriert seit: 24.06.2015
Beiträge: 40
Abgegebene Danke: 0
Erhielt 5 Danke für 5 Beiträge
Standard

Als erstes zu ewähnen ich hab nur ca 50km bis nach Bonn.

Zündanlassschalter hab ich noch einen neuen da, kann man aber überbrücken. DWA wäre komisch, normal spielt die ab 96 keine Rolle mehr wegen Wegfahrsperre. Aber dein Wagen ist ein mix aus 92er VR Technik und 96 GTI Technik. Normalerweise sollte die Wegfahrsperre also nicht mehr aktiv sein.

Ich würde mir zwei Kabelbrücken ins Auto legen ohne die Verkleidung vom Lenkrad fahren und bei auftreten des Fehlers den Stecker am Zündanlassschalter brücken so das er normal starten sollte.

Wenn aus dem VR6 die DWA übernommen worde könnte man das Steuergerät überbrücken oder du kommst vorbei und ich löte dir das Komplett nach da die oft Kalte lötstellen bekommen.

Hab auch noch jede Menge Teile zum Quer tauschen da.
TrafiX ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 10.06.2019, 19:50 #257
Benutzerbild von Dr. Drehzahl
Golfumbaufertigsteller
Themenstarter
 
Registriert seit: 11.03.2013
Beiträge: 563
Abgegebene Danke: 1
Erhielt 36 Danke für 26 Beiträge
Dr. Drehzahl Dr. Drehzahl ist offline
Golfumbaufertigsteller
Benutzerbild von Dr. Drehzahl
 
Registriert seit: 11.03.2013
Beiträge: 563
Abgegebene Danke: 1
Erhielt 36 Danke für 26 Beiträge
Standard

Sodele, da bin ich wieder.
Wie ich gestern bereits die DWA gewechselt hatte, bin ich heute morgen gleich ans Auto und gestartet. Motor sprang sofort an.
Dann meine alte DWA angesteckt, und nix! Orgeln orgeln orgeln.
Wieder die von dem Freund angesteckt, Motor startet sofort.
Bin dann einfach mal 115KM gefahren ohne irgentwelche Störung.
War dann zu einem befreundeten Fernsehtechniker gefahren, vor der Tür meine nochmal probiert, allerdings sprang der Motor wieder nicht an.
1 Stunde später habe ich meine DWA wieder geholt, (er hat alle Lötstellen nachgelötet) und nach dem anstecken gleich gestartet. Motor läuft ohne Probleme!
50KM Probefahrt, alles toppi!
Dr. Drehzahl ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Dr. Drehzahl für den nützlichen Beitrag:
Masel (10.06.2019)
Alt 10.06.2019, 19:57 #258
Beginner
 
Registriert seit: 24.06.2015
Beiträge: 40
Abgegebene Danke: 0
Erhielt 5 Danke für 5 Beiträge
TrafiX TrafiX ist offline
Beginner
 
Registriert seit: 24.06.2015
Beiträge: 40
Abgegebene Danke: 0
Erhielt 5 Danke für 5 Beiträge
Standard

Dann wird es das vermutlich gewesen sein. Ich zähle auch zur Kategorie der Fernsehtechniker, arbeite aber mittlerweile in einem anderen Bereich.
TrafiX ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 10.06.2019, 20:02 #259
Benutzerbild von Dr. Drehzahl
Golfumbaufertigsteller
Themenstarter
 
Registriert seit: 11.03.2013
Beiträge: 563
Abgegebene Danke: 1
Erhielt 36 Danke für 26 Beiträge
Dr. Drehzahl Dr. Drehzahl ist offline
Golfumbaufertigsteller
Benutzerbild von Dr. Drehzahl
 
Registriert seit: 11.03.2013
Beiträge: 563
Abgegebene Danke: 1
Erhielt 36 Danke für 26 Beiträge
Standard

OT

Woher bist Du denn?
Dr. Drehzahl ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 10.06.2019, 20:02 #260
Beginner
 
Registriert seit: 24.06.2015
Beiträge: 40
Abgegebene Danke: 0
Erhielt 5 Danke für 5 Beiträge
TrafiX TrafiX ist offline
Beginner
 
Registriert seit: 24.06.2015
Beiträge: 40
Abgegebene Danke: 0
Erhielt 5 Danke für 5 Beiträge
Standard

Zitat:
Zitat von Dr. Drehzahl Beitrag anzeigen
OT Woher bist Du denn?
Aus der Nähe von Koblenz

Gesendet von meinem VIE-L09 mit Tapatalk






TrafiX ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[Variant VR6 Syncro] Gewindefahrwerk & Räder eintragen lassen Polofahrer Pimp my Golf 4 15.03.2015 20:35
Unterschied VR6: AAA - ABV djm2 Golf Allgemein 2 23.07.2010 09:30
Drehzahl sinkt VR6 Spezialist gesucht VR6-Inside Werkstatt 2 15.03.2007 22:50


Alle Zeitangaben in WEZ +2. Es ist jetzt 03:39 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt