Showroom Hier könnt Ihr eure Wagen vorstellen!

Umfrageergebnis anzeigen: Welchen Lack für Jubi Felgen, Stern
Dunkles Grau 11 55,00%
Dunkles Grau
11 55,00%
Silber 3 15,00%
Silber
3 15,00%
Gold 6 30,00%
Gold
6 30,00%
Teilnehmer: 20. Sie dürfen bei dieser Umfrage nicht abstimmen

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 07.01.2018, 15:59 #501
Hilfesuchender
 
Registriert seit: 03.01.2018
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Pepsidose83 Pepsidose83 ist offline
Hilfesuchender
 
Registriert seit: 03.01.2018
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Das wäre nett von dir ... hab noch mal bisschen versucht ... aber keine Lösung gefunden ...

Ja 109 ist auf Platz drei gesteckt ... Strom kommt am steuergerät auch an ...

Ist ein Golf drei Kabelbaum..

Das einzige was ich mir jetzt vorstellen kann das was nicht funktioniert ist das der motorkablbaum vom 93er mit obd1 ist und mein Auto isn gti95er mit obd2 ... aber alle sagen das ist egal .... habe noch n paar einzelne Kabel da mit blauen Einzel Stecker und ein zweipolige schwarzen mit schwarz Kabel und schwarz/pink ...

Bin irgendwie ratlos
Pepsidose83 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 08.01.2018, 09:10 #502
Benutzerbild von sven84
Gutachten Guru
 
Registriert seit: 22.11.2006
Beiträge: 7.393
Abgegebene Danke: 802
Erhielt 1.078 Danke für 867 Beiträge
sven84 sven84 ist offline
Gutachten Guru
Benutzerbild von sven84
 
Registriert seit: 22.11.2006
Beiträge: 7.393
Abgegebene Danke: 802
Erhielt 1.078 Danke für 867 Beiträge
Standard

Glückwunsch Kevin

Und Respekt dass du das alles in so einer kurzen Zeit durchgezogen hast...

Demnächst mal das gute Stück begutachten, spätestens auf Treffen ;-)

Mfg
Sven
sven84 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 12.01.2018, 02:22 #503
Benutzerbild von 90.MusicForLife
Sommertreffenplaner
Themenstarter
 
Registriert seit: 13.07.2014
Beiträge: 985
Abgegebene Danke: 382
Erhielt 303 Danke für 225 Beiträge
90.MusicForLife 90.MusicForLife ist offline
Sommertreffenplaner
Benutzerbild von 90.MusicForLife
 
Registriert seit: 13.07.2014
Beiträge: 985
Abgegebene Danke: 382
Erhielt 303 Danke für 225 Beiträge
Standard

Zitat:
Zitat von Pepsidose83 Beitrag anzeigen
Das einzige was ich mir jetzt vorstellen kann das was nicht funktioniert ist das der motorkablbaum vom 93er mit obd1 ist und mein Auto isn gti95er mit obd2 ... aber alle sagen das ist egal .... habe noch n paar einzelne Kabel da mit blauen Einzel Stecker und ein zweipolige schwarzen mit schwarz Kabel und schwarz/pink ...
Also die Blauen einzelstecker musst du soweit ich weis auf jedenfall einstecken. Für die gibt es über dem Schaltkasten auch noch Farbig gekennzeichnete Steckboxen
Eigentlich ist die ZE Steckbelegung echt sicher weil du keine stecker vertauschen kannst
Das mit OBD 1 und OBD2 macht kein Unterschied, das sind bei beiden varianten die selben kabel nur die Buchse ist anders


Zu meinem VR6

die Ölwanne muss nochmal runter. Bei 2500Umdrehungen kommt vorallem bei Teillast ein berühmtes VR6 klackern
Naja bilder sagen mehr als Worte (ja werde bei der Gelegenheit auch gleich die Ölpumpe mit wechseln, alles Original VW Teile auch wenn die Ölpumpe direkt von einem Pierburg Händler kommt und einfach das VW Emblem raus gebohrt ist)

90.MusicForLife ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 12.01.2018, 07:22 #504
Benutzerbild von Polofahrer
Sommertreffenplaner
 
Registriert seit: 01.04.2013
Beiträge: 927
Abgegebene Danke: 69
Erhielt 194 Danke für 148 Beiträge
Polofahrer Polofahrer ist offline
Sommertreffenplaner
Benutzerbild von Polofahrer
 
Registriert seit: 01.04.2013
Beiträge: 927
Abgegebene Danke: 69
Erhielt 194 Danke für 148 Beiträge
Standard

Kannst dir auch eine original Pierburg Pumpe im Netz bestellen. Kost in der Bucht 124 Eugen

Geändert von Polofahrer (12.01.2018 um 07:24 Uhr)
Polofahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 14.01.2018, 00:08 #505
Benutzerbild von 90.MusicForLife
Sommertreffenplaner
Themenstarter
 
Registriert seit: 13.07.2014
Beiträge: 985
Abgegebene Danke: 382
Erhielt 303 Danke für 225 Beiträge
90.MusicForLife 90.MusicForLife ist offline
Sommertreffenplaner
Benutzerbild von 90.MusicForLife
 
Registriert seit: 13.07.2014
Beiträge: 985
Abgegebene Danke: 382
Erhielt 303 Danke für 225 Beiträge
Standard

Zitat:
Zitat von Polofahrer Beitrag anzeigen
Kannst dir auch eine original Pierburg Pumpe im Netz bestellen. Kost in der Bucht 124 Eugen
Hab ich ja gemacht, aber nicht bei Ebay sondern direkt beim Händler bestellt und nur 109,00€ bezahlt
Von da habe ich auch die neuen Schrauben und nur 4€ anstatt 7€ pro Schraube bezahlt (ist aber Original VW mit Etiket drauf)


Naja die neuen Pleuellager sind drin, er hat frisches Öl, einen neuen Filter und natürlich auch eine neue Ölpumpe von Pierburg die eigentlich für VW gefertigt wurde, aber die Nummer und das Emblem zum Verkauf im Zubehör weggefräst wurden (naja also dafür das sie dann 80€ Billiger als bei VW war nehme ich das doch gerne in Kauf

Vor dem Einbau habe ich sie natürlich schon mit etwas Öl befüllt






Was soll ich sagen, ich hab den Motor nachdem er wieder zusammen war erstmal eine weile laufen lassen damit sich die Lager "einlaufen" bzw auch für mein gewissen. Und dann bin ich heute mal 100km durch die gegend gecruist. Er fährt sich nun endlich richtig gut und ich hoffe das es auch erstmal so bleibt


Die Ursache für mein Problem waren vermutlich Überreste des Kaputten Kettenspanners den ich ja damals ersetzt habe. Hab davon genügend kleinteile im Sieb der alten Ölpumpe gefunden
Alle lager waren eigentlich ganz okay bis auf das eine hier:

Das seltsame ist dass da nichts wirklich abgeschliffen ist, sondern die obere Schicht vom Lager einfach abgeblättert ist und ich das mit dem Fingernagel weiter auseinander nehmen konnte



Als nächstes sollte ich ihn nun mal wieder wachsen. Aber ich stell trotzdem mal die Bilder hier rein





Die VR6 Felgen hab ich ja schon eine weile, aber ab jetzt passen sie auch wirklich

Geändert von 90.MusicForLife (14.01.2018 um 03:23 Uhr)
90.MusicForLife ist offline   Mit Zitat antwortenMit Zitat antworten
Folgende 2 Benutzer sagen Danke zu 90.MusicForLife für den nützlichen Beitrag:
Redvr6 (Heute), yawns (14.01.2018)
Alt 14.01.2018, 10:37 #506
Benutzerbild von Ben_RGBG
Forenbibel
 
Registriert seit: 10.03.2010
Beiträge: 4.319
Abgegebene Danke: 614
Erhielt 1.467 Danke für 1.097 Beiträge
Ben_RGBG Ben_RGBG ist offline
Forenbibel
Benutzerbild von Ben_RGBG
 
Registriert seit: 10.03.2010
Beiträge: 4.319
Abgegebene Danke: 614
Erhielt 1.467 Danke für 1.097 Beiträge
Standard

Hui wie schön. Find ich gut, nicht lang fackeln oder jammern, teile bestellen und los gehts. Super!

Freut mich dass der Wagen so gut läuft. Ich muss dieses Jahr echt mal an einem von euren Süd-West Treffen teilnehmen und mir deinen VR mal anschauen.

Hast du schon eingetragen?
Ben_RGBG ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 14.01.2018, 12:04 #507
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 11.386
Abgegebene Danke: 1.404
Erhielt 4.712 Danke für 3.541 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 11.386
Abgegebene Danke: 1.404
Erhielt 4.712 Danke für 3.541 Beiträge
Standard

Hallo!

Zitat:
Zitat von 90.MusicForLife Beitrag anzeigen
...und natürlich auch eine neue Ölpumpe von Pierburg die eigentlich für VW gefertigt wurde, aber die Nummer und das Emblem zum Verkauf im Zubehör weggefräst wurden
Auf der neuen Ölpumpe ist ja sogar noch eine VW Teilenummer (021 115 153 D) zu sehen.

Die Mittelgruppe 115 von VW Teilenummern steht immer für Teile der Motorschmierung.

Grüße Teletubby
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 14.01.2018, 16:33 #508
Hilfesuchender
 
Registriert seit: 24.06.2015
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
TrafiX TrafiX ist offline
Hilfesuchender
 
Registriert seit: 24.06.2015
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Erstmal zum Thema, schicker Golf und die Farbe mit der Innenraum un dem Motor ein Traum.

Zitat:
Zitat von Pepsidose83 Beitrag anzeigen
Das wäre nett von dir ... hab noch mal bisschen versucht ... aber keine Lösung gefunden ...

Ja 109 ist auf Platz drei gesteckt ... Strom kommt am steuergerät auch an ...

Ist ein Golf drei Kabelbaum..

Das einzige was ich mir jetzt vorstellen kann das was nicht funktioniert ist das der motorkablbaum vom 93er mit obd1 ist und mein Auto isn gti95er mit obd2 ... aber alle sagen das ist egal .... habe noch n paar einzelne Kabel da mit blauen Einzel Stecker und ein zweipolige schwarzen mit schwarz Kabel und schwarz/pink ...

Bin irgendwie ratlos
Nur aus interesse Verteiler Zündung mit 6 poligem LMM oder Ruhende Zündung mit 6 Poligem LMM?

Habe einen Golf 3 von Anfang 95 umgebaut auf VR6 mit einem 93er Kabelbaum . Meine Mittelkonsole stammt aus einem Golf 3 von Ende 95 OBD2 mit dem normalen OBD Stecker.
Man muss nur Diagnoseleitungen vom 93er Kabelbaum anpassen dann klappt das mit dem auslesen.
Der zweipolige Diagnose Stecker vom 93er Kabelbaum da muss die graue Leitung mit weißem Strich einen neuen einpoligen Stecker bekommen , die zweite Ader ist gelb(bleibt ungenutzt). In der nähe der ZE gibt es einen schwarzen Verteiler auf den ganz viele einpolige Stecker Graue Leitungen mit weißem Strich zusammen laufen von ABS/Airbag zb da muss der einpolige Stecker vom Motorkabelbaum dann rein.
Ich würde den einpoligen Stecker vom alten 95er Kabelbaum nehmen und mit einem Stück Kabel an den 93 Kabelbaum anlöten.

Danach kann man schonmal auslesen und weiß was da Sache ist

Geändert von TrafiX (14.01.2018 um 16:38 Uhr)
TrafiX ist offline   Mit Zitat antwortenMit Zitat antworten
Alt Gestern, 09:06 #509
Benutzerbild von nrgracer17
Golf-Liebhaber
 
Registriert seit: 31.03.2009
Beiträge: 766
Abgegebene Danke: 217
Erhielt 184 Danke für 156 Beiträge
nrgracer17 nrgracer17 ist offline
Golf-Liebhaber
Benutzerbild von nrgracer17
 
Registriert seit: 31.03.2009
Beiträge: 766
Abgegebene Danke: 217
Erhielt 184 Danke für 156 Beiträge
Standard

Zitat:
Zitat von Ben_RGBG Beitrag anzeigen
Ich muss dieses Jahr echt mal an einem von euren Süd-West Treffen teilnehmen und mir deinen VR mal anschauen.
Unbedingt !


nrgracer17 ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu nrgracer17 für den nützlichen Beitrag:
Redvr6 (Heute)
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Mein kleiner GTI Beloe Showroom 52 24.09.2014 19:22
Hier mein Auto Kadver VW und Audi 3 17.01.2014 18:31
Golf 3 GTI blauer Qualm aus Auspuff Jahn Werkstatt 7 17.08.2011 19:58
Ansauggeräusch vom 2er GTI oder 1er GTI am 3er GTI 20jahregti Tuning 14 30.08.2008 14:03


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:15 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Kontakt