Showroom Hier könnt Ihr eure Wagen vorstellen!

Antwort
 
Themen-Optionen Bewertung: Bewertung: 6 Stimmen, 3,67 durchschnittlich. Ansicht
Alt 13.05.2018, 10:10 #1681
Benutzerbild von Ben_RGBG
Forenbibel
Themenstarter
 
Registriert seit: 10.03.2010
Beiträge: 4.598
Abgegebene Danke: 642
Erhielt 1.574 Danke für 1.169 Beiträge
Ben_RGBG Ben_RGBG ist offline
Forenbibel
Benutzerbild von Ben_RGBG
 
Registriert seit: 10.03.2010
Beiträge: 4.598
Abgegebene Danke: 642
Erhielt 1.574 Danke für 1.169 Beiträge
Standard

Aber es reicht um mit dem Wohnwagen in Urlaub zu fahre, meinen kleinen 700 KG Anhänger zu fahren oder um mal ein leichtes Auto zu transportieren.. Kumpel hat nen leichten Trailer, da kann man schon 1,1 Tonnen aufladen.
Ansonsten habe ich ja den Mazda, der darf 1,6To bis 8%. Da habe ich auch schon diverse Autos mit gezogen, das geht gut.
Ben_RGBG ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.05.2018, 18:49 #1682
Benutzerbild von franz-werner
Forenseele
 
Registriert seit: 22.11.2010
Beiträge: 3.636
Abgegebene Danke: 476
Erhielt 841 Danke für 680 Beiträge
franz-werner franz-werner ist gerade online
Forenseele
Benutzerbild von franz-werner
 
Registriert seit: 22.11.2010
Beiträge: 3.636
Abgegebene Danke: 476
Erhielt 841 Danke für 680 Beiträge
Standard

Dass das Kreuzgelenk wieder raus ist, ist natürlich mist. Ich hoffe, du hast das bemerkt, bevor du die Achse mit Drehmoment angezogen hast...
franz-werner ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 13.05.2018, 20:41 #1683
Benutzerbild von Ben_RGBG
Forenbibel
Themenstarter
 
Registriert seit: 10.03.2010
Beiträge: 4.598
Abgegebene Danke: 642
Erhielt 1.574 Danke für 1.169 Beiträge
Ben_RGBG Ben_RGBG ist offline
Forenbibel
Benutzerbild von Ben_RGBG
 
Registriert seit: 10.03.2010
Beiträge: 4.598
Abgegebene Danke: 642
Erhielt 1.574 Danke für 1.169 Beiträge
Standard

Hatte ich zum Glück..

Heute also nochmal die Achse runter, Kreuzgelenk rein, lenkung nach den Markierungen wieder auf mittig gestellt und dann die achse hoch und wieder festgezogen. Dann neue Markierungen an den Schrauben gemacht, damit ich weiß, welche jetzt wieder festgezogen sind.

(Ich markiere alle Schrauben die ich mit Drehmoment angezogen hab, damit ich nicht durcheinander komme)

Ja.. Leider musste ich das heute allein machen, da mein Hallenkollege keine Zeit hatte.
Da hab ich mir wieder gesagt: Die nächste Anschaffung wird definitiv eine Hebebühne. Ich hoffe im Herbst isses soweit. Die Hinterachsrevision mache ich bestimmt nicht mehr auf Böcken.
Ben_RGBG ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Ben_RGBG für den nützlichen Beitrag:
franz-werner (13.05.2018)
Alt 13.05.2018, 21:32 #1684
Benutzerbild von CanYouBeat
Golf-Liebhaber
 
Registriert seit: 04.05.2013
Beiträge: 705
Abgegebene Danke: 16
Erhielt 21 Danke für 21 Beiträge
CanYouBeat CanYouBeat ist offline
Golf-Liebhaber
Benutzerbild von CanYouBeat
 
Registriert seit: 04.05.2013
Beiträge: 705
Abgegebene Danke: 16
Erhielt 21 Danke für 21 Beiträge
Standard

Hi, kann es sein dass du am Wörthersee warst? Hab irgendwie das Kennzeichen in Erinnerung in Verbindung mit dem Auto.
CanYouBeat ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.05.2018, 21:35 #1685
Benutzerbild von franz-werner
Forenseele
 
Registriert seit: 22.11.2010
Beiträge: 3.636
Abgegebene Danke: 476
Erhielt 841 Danke für 680 Beiträge
franz-werner franz-werner ist gerade online
Forenseele
Benutzerbild von franz-werner
 
Registriert seit: 22.11.2010
Beiträge: 3.636
Abgegebene Danke: 476
Erhielt 841 Danke für 680 Beiträge
Standard

Das halte ich aber mal für sehr unwahrscheinlich Waren da eventuell sinneserweiternde Drogen im Spiel?

Der Wagen vom Ben steht seit letztem Herbst zerpflückt in der Halle. Der Motor lief letzte Woche das erste mal wieder :d
franz-werner ist gerade online   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu franz-werner für den nützlichen Beitrag:
Redvr6 (13.05.2018)
Alt 13.05.2018, 22:16 #1686
Benutzerbild von golf bastler
Geselle
 
Registriert seit: 30.04.2014
Beiträge: 404
Abgegebene Danke: 100
Erhielt 98 Danke für 72 Beiträge
golf bastler golf bastler ist offline
Geselle
Benutzerbild von golf bastler
 
Registriert seit: 30.04.2014
Beiträge: 404
Abgegebene Danke: 100
Erhielt 98 Danke für 72 Beiträge
Standard

der passat b4 syncro lässt sich auf 2t anhängelast aufstocken
schätze mal etwas mehr als die 1,5t werden am golf syncro auch gehen mit eintragung
golf bastler ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.05.2018, 22:19 #1687
Benutzerbild von franz-werner
Forenseele
 
Registriert seit: 22.11.2010
Beiträge: 3.636
Abgegebene Danke: 476
Erhielt 841 Danke für 680 Beiträge
franz-werner franz-werner ist gerade online
Forenseele
Benutzerbild von franz-werner
 
Registriert seit: 22.11.2010
Beiträge: 3.636
Abgegebene Danke: 476
Erhielt 841 Danke für 680 Beiträge
Standard

Seitens VW gilt "Aus technischen Gründen ist keine Anhängelasterhöhung möglich."
franz-werner ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 13.05.2018, 22:52 #1688
Benutzerbild von Redvr6
Golftreffenplaner
 
Registriert seit: 06.02.2011
Beiträge: 2.044
Abgegebene Danke: 776
Erhielt 716 Danke für 588 Beiträge
Redvr6 Redvr6 ist offline
Golftreffenplaner
Benutzerbild von Redvr6
 
Registriert seit: 06.02.2011
Beiträge: 2.044
Abgegebene Danke: 776
Erhielt 716 Danke für 588 Beiträge
Standard

Zitat:
Zitat von Ben_RGBG Beitrag anzeigen
Aber es reicht um mit dem Wohnwagen in Urlaub zu fahre,
Ein Wohnwagen in Flashrot! Aber zuerst muss das Zugpferd fertig werden. Es geht ja voran.
Redvr6 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.05.2018, 21:06 #1689
Benutzerbild von Ben_RGBG
Forenbibel
Themenstarter
 
Registriert seit: 10.03.2010
Beiträge: 4.598
Abgegebene Danke: 642
Erhielt 1.574 Danke für 1.169 Beiträge
Ben_RGBG Ben_RGBG ist offline
Forenbibel
Benutzerbild von Ben_RGBG
 
Registriert seit: 10.03.2010
Beiträge: 4.598
Abgegebene Danke: 642
Erhielt 1.574 Danke für 1.169 Beiträge
Standard

Wie, wenn man nur die letzten ein zwei Beiträge gelesen hat, zu sehen ist, fährt der Wagen noch nicht und war leider nicht am W-See.

Mal sehen ob das nächstes Jahr mal klappt.

Eddy, gute Idee. Aber Wohnwagen in rot ist wohl etwas zu viel des Guten.

Also, gute Nachrichten. Heute nochmal Hydrauliköl rein, Schloßträger ran, Wasser rein. Und dann:
https://youtu.be/pkBeJLdsZcs

Läuft, Hydros klackern aber das legt sich sicherlich noch. Außerdem, wie ihr auch sehen könnt, hatte ich wohl Glück und die Lichtmaschinen hat keinen Schaden davon getragen, kurzgeschloßen zu sein. Man muss ja auch mal Glück haben!
Ben_RGBG ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.05.2018, 21:13 #1690
Benutzerbild von franz-werner
Forenseele
 
Registriert seit: 22.11.2010
Beiträge: 3.636
Abgegebene Danke: 476
Erhielt 841 Danke für 680 Beiträge
franz-werner franz-werner ist gerade online
Forenseele
Benutzerbild von franz-werner
 
Registriert seit: 22.11.2010
Beiträge: 3.636
Abgegebene Danke: 476
Erhielt 841 Danke für 680 Beiträge
Standard

Schön zu sehen, dass es nun geklappt hat Es sind ja aber noch ein paar Schrauben zu drehen, so wie das aussieht!




franz-werner ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 15.05.2018, 21:30 #1691
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 11.904
Abgegebene Danke: 1.473
Erhielt 4.923 Danke für 3.694 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 11.904
Abgegebene Danke: 1.473
Erhielt 4.923 Danke für 3.694 Beiträge
Standard

Hallo Ben,

Zitat:
Zitat von Ben_RGBG Beitrag anzeigen
Also, gute Nachrichten. Heute nochmal Hydrauliköl rein, Schloßträger ran, Wasser rein. Und dann:
https://youtu.be/pkBeJLdsZcs!
Herzlichen Glückwunsch zum Etappensieg! Und zur ganz gebliebenen Lichtmaschine.

Ich möchte fast Haus und Hof verwetten, dass Du in Deinem Leben nie mehr vergisst, wie eine Lichtmaschine angeschlossen werden muss.

Bist Du das auf dem Video, der das Auto startet?

Grüße Manfred

Geändert von Teletubby (15.05.2018 um 21:32 Uhr)
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.05.2018, 22:20 #1692
Benutzerbild von Ben_RGBG
Forenbibel
Themenstarter
 
Registriert seit: 10.03.2010
Beiträge: 4.598
Abgegebene Danke: 642
Erhielt 1.574 Danke für 1.169 Beiträge
Ben_RGBG Ben_RGBG ist offline
Forenbibel
Benutzerbild von Ben_RGBG
 
Registriert seit: 10.03.2010
Beiträge: 4.598
Abgegebene Danke: 642
Erhielt 1.574 Danke für 1.169 Beiträge
Standard

Ja, Daniel, ein paar Schrauben sinds noch. Andererseits, wenns dann wirklich "nur noch" zusammen bauen ist und keine Sachen mehr demontiert werden müssen wo was abreißen kann oder so, dann gehts ja. Aber wird schon.. Natürlich wäre es schön gewesen am 1.4. schon zu fahren, aber ich kann bestimmt noch einige tage dieses Jahr damit fahren.

Danke Manfred! Nein, das vergesse ich bestimmt nicht mehr. Genauso, wie ich auch viele andere sehr lehrreiche Erfahrungen in dieser großen Umbauaktion gemacht habe. So einen großen Umbau bzw. Reparatur habe ich noch nie gemacht - da gabs und gibts noch einiges zu lernen.

Ja, der Mann mit dem angespannten Gesichtsausdruck bin ich. Ein bisschen nervös war ich dann doch, speziell, da ich Angst um die Lichtmaschine hatte. Als er ansprang und ich sah, dass die Ladekontrolle ausgeht, ist mir doch ein großer Stein vom Herzen gefallen.
Ben_RGBG ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Ben_RGBG für den nützlichen Beitrag:
Teletubby (16.05.2018)
Alt 15.05.2018, 22:34 #1693
Benutzerbild von Polofahrer
Sommertreffenplaner
 
Registriert seit: 01.04.2013
Beiträge: 945
Abgegebene Danke: 71
Erhielt 196 Danke für 150 Beiträge
Polofahrer Polofahrer ist offline
Sommertreffenplaner
Benutzerbild von Polofahrer
 
Registriert seit: 01.04.2013
Beiträge: 945
Abgegebene Danke: 71
Erhielt 196 Danke für 150 Beiträge
Standard

Schön dass er wieder rennt! Ich höre da allerdings zwei Geräusche, das höhere Klackern kommt wie du schon sagtest sehr wahrscheinlich von den Hydros, das war bei meinem auch so als ich sie neu gemacht habe. Hat so 30-45 min. gedauert bis die sich komplett eingespielt hatten.

So hörte sich das damals bei mir an
https://www.youtube.com/watch?v=hYxmQEsRN2g

Jedoch ist bei dir noch ein dumpferer Unterton, der mMn nicht davon kommt. Würde ich an deiner Stelle mal beobachten ob das auch verschwindet, wenn der Motor ein wenig gelaufen hat.

MfG
Polofahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 16.05.2018, 07:57 #1694
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 11.904
Abgegebene Danke: 1.473
Erhielt 4.923 Danke für 3.694 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 11.904
Abgegebene Danke: 1.473
Erhielt 4.923 Danke für 3.694 Beiträge
Standard

Zitat:
Zitat von Ben_RGBG Beitrag anzeigen
...da ich Angst um die Lichtmaschine hatte. Als er ansprang und ich sah, dass die Ladekontrolle ausgeht, ist mir doch ein großer Stein vom Herzen gefallen.
Ich würde trotzdem zur Sicherheit die Bordnetzsannung bei laufendem Motor direkt an den Batteriepolen messen. Bei erhöhter Leerlaufdrehzahl (ab ca. 2.500 UPM) und ausgeschalteten Stromverbrauchern sollten sich dort ca. 14,0 bis 14,4 Volt messen lassen.
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 16.05.2018, 08:11 #1695
Benutzerbild von Ben_RGBG
Forenbibel
Themenstarter
 
Registriert seit: 10.03.2010
Beiträge: 4.598
Abgegebene Danke: 642
Erhielt 1.574 Danke für 1.169 Beiträge
Ben_RGBG Ben_RGBG ist offline
Forenbibel
Benutzerbild von Ben_RGBG
 
Registriert seit: 10.03.2010
Beiträge: 4.598
Abgegebene Danke: 642
Erhielt 1.574 Danke für 1.169 Beiträge
Standard

Hobbes, dein Video sehe ich mir heute Abend Mal an. Ja, das klingt noch nicht ganz wie früher. Ich bin bisher aber noch ganz entspannt, da der Motor noch nicht spannungsfrei eingebaut ist und zum ersten Mal seit Monaten nur ein paar Momente lief. Erstmal abwarten, wenn ich einige Kilometer damit gefahren bin.

Manfred, hast du völlig Recht, leider hatte ich mein Multimeter daheim liegen lassen, sonst hätte ich die Messung auch gefilmt.
Ben_RGBG ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 16.05.2018, 08:15 #1696
Benutzerbild von Markus_89
Golfumbauplaner
 
Registriert seit: 05.06.2013
Beiträge: 300
Abgegebene Danke: 75
Erhielt 79 Danke für 59 Beiträge
Markus_89 Markus_89 ist offline
Golfumbauplaner
Benutzerbild von Markus_89
 
Registriert seit: 05.06.2013
Beiträge: 300
Abgegebene Danke: 75
Erhielt 79 Danke für 59 Beiträge
Standard

Wunderbar!

Glückwunsch zum wieder laufendem Motor, jetzt kannst du mit Sicherheit entspannter zusammenbauen 💪🏻


Gesendet von iPhone mit Tapatalk
Markus_89 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 18.05.2018, 18:59 #1697
Benutzerbild von Ben_RGBG
Forenbibel
Themenstarter
 
Registriert seit: 10.03.2010
Beiträge: 4.598
Abgegebene Danke: 642
Erhielt 1.574 Danke für 1.169 Beiträge
Ben_RGBG Ben_RGBG ist offline
Forenbibel
Benutzerbild von Ben_RGBG
 
Registriert seit: 10.03.2010
Beiträge: 4.598
Abgegebene Danke: 642
Erhielt 1.574 Danke für 1.169 Beiträge
Standard

Und ich war wieder zur Teilebeschaffung unterwegs..

Heute habe ich die abnehmbare Anhängerkupplung UND die heißersehnten Sattelträger für die Hinterachse abgeholt.
Zu meinem Erstaunen sind die Schrauben und Gewinde völlig blank, ohne rost.
Lt. Verkäufer gingen alle Schrauben sehr leicht auf.


Die Führungen an den Sattelträgern werde ich austauschen, gegen meine. Bei meinen sind de Gummimanschetten noch sehr gut erhalten. Werde die Gleitbolzen reinigen und schön mit Kupferpaste einstreichen damit alles leichtgängig ist.
Ben_RGBG ist offline   Mit Zitat antwortenMit Zitat antworten
Folgende 2 Benutzer sagen Danke zu Ben_RGBG für den nützlichen Beitrag:
American-Psycho (20.05.2018), GT Special 1993 (18.05.2018)
Alt 19.05.2018, 18:08 #1698
Benutzerbild von Ben_RGBG
Forenbibel
Themenstarter
 
Registriert seit: 10.03.2010
Beiträge: 4.598
Abgegebene Danke: 642
Erhielt 1.574 Danke für 1.169 Beiträge
Ben_RGBG Ben_RGBG ist offline
Forenbibel
Benutzerbild von Ben_RGBG
 
Registriert seit: 10.03.2010
Beiträge: 4.598
Abgegebene Danke: 642
Erhielt 1.574 Danke für 1.169 Beiträge
Standard



Man kann sagen, es wird..
Ben_RGBG ist offline   Mit Zitat antwortenMit Zitat antworten
Folgende 6 Benutzer sagen Danke zu Ben_RGBG für den nützlichen Beitrag:
American-Psycho (20.05.2018), checker703 (19.05.2018), franz-werner (19.05.2018), GTI-ALEX (19.05.2018), Redvr6 (20.05.2018), stancefag (20.05.2018)
Alt 21.05.2018, 19:56 #1699
Benutzerbild von Ben_RGBG
Forenbibel
Themenstarter
 
Registriert seit: 10.03.2010
Beiträge: 4.598
Abgegebene Danke: 642
Erhielt 1.574 Danke für 1.169 Beiträge
Ben_RGBG Ben_RGBG ist offline
Forenbibel
Benutzerbild von Ben_RGBG
 
Registriert seit: 10.03.2010
Beiträge: 4.598
Abgegebene Danke: 642
Erhielt 1.574 Danke für 1.169 Beiträge
Standard

Zeit für einen neuen Bericht. Gestern habe ich mich hingesetzt und die vorderen Bremssättel überholt. Das lässt sich bei den ATE Sätteln wirklich sehr schön machen. Fotos habe ich davon keine gemacht, da ich mich auf die Arbeit konzentrieren wollte.

Im Grunde ist der Ablauf aber einfach:
Mit Druckluft den alten Bremskolben rausgeblasen (will man den weiterverwenden, unbedingt ein tuch in den Bremssattel legen, der Kolben kommt da schon ziemlich rausgeschossen). Dann kann man die alte Gummimanschette und den Dichtring innen abnehmen. Innen alles kontrollieren, ob die Lauffläche des Kolbens unbeschädigt ist. Alles schön sauber machen und den Sattel innen und den Kolben außen mit einer Bremsmontagepaste bestreichen. (Gibts zb von ATE). Dann die Gummimanschette über den Kolben drüberstülpen ( ) bis die Manschette hinten fast runterrutscht. Dann kann man diese in die Nut am Sattel rundrum einsetzen. WICHTIG: Hier drauf achten, dass die Manschette wirklich in der Nut sitzt! Dann den Kolben sachte reindrücken, nicht verkanten.

Anschließen halt die Führungsgummis rausziehen, die Löcher schön sauber machen und die neuen Führungsgummis reinschieben. Dann die Führungsbolzen auch wieder mit Keramikpaste einstreichen und einsetzen. Und dann ist man eigentlich schon fertig.

Anschließend hab ich die Sättel schwarz lackiert, nachdem ich ein missglücktes Experiment mit "Neon Gelb" von Foliatec gemacht habe. Sah aus, als wären die Sättel in einen Bottich mit Textmarker gefallen.. Ich mag knallige Farben, aber das war mir zuviel. Also werden die ganz klassisch schwarz. (momentan noch mit gelben sprenkeln, wo die Farbe durchscheint. Ich überlege sogar, das so zu lassen, so siehts eigentlich ganz cool aus..) (Huch, was ist denn da für ein Corsa am Bildrand zu sehen....?)


Naja, und dann war da mal wieder das Thema "hintere Bremse". Vorab, der Aufbau hinten ist wie folgt:
- Bremssattel - Schlauch - starre Leitung auf dem Querlenker - Schlauch - Starre Leitung die dann nach vorne zum Hydraulikblock geht. So, links war diese Verbindung Schlauch - Starre Leitung zum Hydraulikblock absolut unlösbar fest. Statt dass sie aufgeht, ist mir noch der Haltung abgebrochen, der den Mist hinten hält am Achskörper.



Also, was jetzt? Ja genau, wir tauschen die Leitung die von der Achse richtung differenzial und dann am Fahrzeugboden über dem Auspuff Richtung Unterboden geht. Ganz toll! Ist ja nur der Auspuff und ein Hitzeschutzblech im Weg.. Ein Glück gibts: Am Ende vom Unterboden, bevor die Achse noch oben unter die Rückbank abbiegt, ist eine Trennstelle in der Bremsleitung, da mal bei einer Reparatur da eingefüt wurde. Und, man mag es kaum glauben, diese Verbindung ließ sich sogar lösen.


Also mache ich jetzt folgendes: Ich kaufe entsprechend lange, Vorgebördelte Leitung und biege diese am Auto passend. Dazu muss ich den Mittel schalldämpfer noch aus einer Halterung aushängen und das Hitzeschutzblech abhängen. Wär ja auch zu schön, wenn mal was funktionieren würde.
Ben_RGBG ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Ben_RGBG für den nützlichen Beitrag:
American-Psycho (23.05.2018)
Alt 22.05.2018, 07:27 #1700
Benutzerbild von yawns
Wörtherseefahrer
 
Registriert seit: 26.07.2005
Beiträge: 2.668
Abgegebene Danke: 781
Erhielt 547 Danke für 387 Beiträge
yawns yawns ist offline
Wörtherseefahrer
Benutzerbild von yawns
 
Registriert seit: 26.07.2005
Beiträge: 2.668
Abgegebene Danke: 781
Erhielt 547 Danke für 387 Beiträge
Standard

Ärgerlicher Rückschlag, aber das kann passieren. Das packst du auch noch 👍






yawns ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu yawns für den nützlichen Beitrag:
Redvr6 (22.05.2018)
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Hella MAgic Colours rot schwarz rot golf 4 look SvEnErGy Externe Angebote 0 05.01.2012 19:25


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:50 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Kontakt