Showroom Hier könnt Ihr eure Wagen vorstellen!

Antwort
 
Themen-Optionen Bewertung: Bewertung: 6 Stimmen, 3,67 durchschnittlich. Ansicht
Alt 09.10.2018, 23:58 #1821
Benutzerbild von COITUS
Wissbegieriger
 
Registriert seit: 04.02.2017
Beiträge: 96
Abgegebene Danke: 3
Erhielt 30 Danke für 22 Beiträge
COITUS COITUS ist offline
Wissbegieriger
Benutzerbild von COITUS
 
Registriert seit: 04.02.2017
Beiträge: 96
Abgegebene Danke: 3
Erhielt 30 Danke für 22 Beiträge
Standard

Zitat:
Zitat von Dr.Gramot Beitrag anzeigen
mein GÜDE Schweißgerät arbeitet mit 17-34V Leerlaufspannung, 34V wäre schon nicht ohne fürs Bordnetz.
Sicher bin ich mir auch wie schon gesagt nicht, das fängt meiner Meinung nach aber alles die Batterie ab. Bzw im Falle, dass Karosserieblech MAG geschweißt wird, will man ja wenig Wärme einbringen, weil dünnes Blech, also Kurzlichtbogen. Da bewegt man sich zwischen 12-20 Volt, und das liefert hier ja wie du schon gesagt hast auch jedes Ladegerät mit Startfunktion.
Und das bei WIG mit 10kV-Funke auch mal was flöten geht, kann denke ich auch gut sein.

Geändert von COITUS (10.10.2018 um 15:47 Uhr)
COITUS ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 10.10.2018, 00:01 #1822
Benutzerbild von COITUS
Wissbegieriger
 
Registriert seit: 04.02.2017
Beiträge: 96
Abgegebene Danke: 3
Erhielt 30 Danke für 22 Beiträge
COITUS COITUS ist offline
Wissbegieriger
Benutzerbild von COITUS
 
Registriert seit: 04.02.2017
Beiträge: 96
Abgegebene Danke: 3
Erhielt 30 Danke für 22 Beiträge
Lächeln

Achso und bevor ich hier als Neuling weiter einfach drauf losschreibe...
Erstmal ein Lob von mir für den schicken Variant
Gruß Flo

Geändert von COITUS (10.10.2018 um 01:08 Uhr)
COITUS ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 10.10.2018, 09:48 #1823
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.745
Abgegebene Danke: 1.611
Erhielt 5.427 Danke für 3.981 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.745
Abgegebene Danke: 1.611
Erhielt 5.427 Danke für 3.981 Beiträge
Standard

Hallo!

Zitat:
Zitat von winner Beitrag anzeigen
Dazu hätte ich noch eine Frage:


Können auch beim Schweißen von Spannungspitzen die restlichen Steuergeräte, wenn diese nicht abgeklemmt sind, schaden nehmen? DWA-Steuergerät, Fensterhebersteuergeräte, Motorsteuergerät, Elektronik in der Pumpe der ZV, Elektronik des Schiebedachmotors usw.
Wenn die Steuergeräte nicht angeklemmt sind = alle Stecker abgezogen, können sie im Normalfall keinen Schaden nehmen.

Wenn sie angeschlossen sind: Entweder die Batterie angeklemmt lassen, weil sie die Bordnetzspannung zumindes auf allen Dauerplus-Leitungen wie ein dicker Elektrolytkondensator nach oben hin begrenzt. Oder aber, was bei ausgebauter Batterie auch geht: Die dicken Plus- und Minusleitungen zur Batterie mit einem Stück ausreichend dicken Kabels miteinander verbinden. Dieser gewollte Kurzschluss unterbindet auch Spannungspitzen auf allen Plusleitungen.

Grüße Teletubby
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Folgende 2 Benutzer sagen Danke zu Teletubby für den nützlichen Beitrag:
Ben_RGBG (10.10.2018), Felix_Passat (10.10.2018)
Alt 10.10.2018, 21:09 #1824
Benutzerbild von Ben_RGBG
Forenheiliger
Themenstarter
 
Registriert seit: 10.03.2010
Beiträge: 5.112
Abgegebene Danke: 732
Erhielt 1.777 Danke für 1.299 Beiträge
Ben_RGBG Ben_RGBG ist offline
Forenheiliger
Benutzerbild von Ben_RGBG
 
Registriert seit: 10.03.2010
Beiträge: 5.112
Abgegebene Danke: 732
Erhielt 1.777 Danke für 1.299 Beiträge
Standard

Ja, da mache ich mir doch beim nächsten Mal einfach n Draht zwischen die Polklemmen wenn ich die Batterie abklemme.

Coitus, danke für dein Kompliment.

So ich bin ein wenig glücklich. Hab mittag feierabend gemacht, rote Nummern geliehen und ab zur Halle, den Golf holen. Die ersten Meter auf der Straße waren unbeschreiblich toll. Ich war schon nervös, aber als ich gemerkt habe, das alles gut funktioniert, wich die Aufregung schnell der Freude. Das war fast, wie der Moment, als ich den Golf nach dem Kauf das allererste Mal gefahren bin. Ja groß war die erste Runde nicht, wegen den roten Nummern, aber es reichte für ca. 10 Km. IN der Werkstat wurde dann also die Spur eingestellt.







Probleme? Konnte ich bisher nicht wirklich feststellen. Das einzige sind Vibrationen, die ich noch nicht genau ausmachen kann. Für mich kommen zwei Sachen in Frage: Die stark verschlissenen Hinterreifen oder der Motor ist noch etwas verspannt. Ich werde die Motorlager alle nochmal lösen, überall etwas rütteln und dann wieder festziehen wie im Leitfaden beschrieben.

Bremse fühlt sich gut, Kupplung fühlt sich gut an und das Fahrgefühl ist erstaunlich, mit den ganzen neuen Achsteilen.
Ben_RGBG ist offline   Mit Zitat antwortenMit Zitat antworten
Folgende 2 Benutzer sagen Danke zu Ben_RGBG für den nützlichen Beitrag:
saschki84 (12.10.2018), stancefag (11.10.2018)
Alt 10.10.2018, 21:13 #1825
Benutzerbild von franz-werner
Forenseele
 
Registriert seit: 22.11.2010
Beiträge: 3.867
Abgegebene Danke: 513
Erhielt 930 Danke für 740 Beiträge
franz-werner franz-werner ist offline
Forenseele
Benutzerbild von franz-werner
 
Registriert seit: 22.11.2010
Beiträge: 3.867
Abgegebene Danke: 513
Erhielt 930 Danke für 740 Beiträge
Standard

Und was sagt das Protokoll?
franz-werner ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 10.10.2018, 21:21 #1826
Benutzerbild von Ben_RGBG
Forenheiliger
Themenstarter
 
Registriert seit: 10.03.2010
Beiträge: 5.112
Abgegebene Danke: 732
Erhielt 1.777 Danke für 1.299 Beiträge
Ben_RGBG Ben_RGBG ist offline
Forenheiliger
Benutzerbild von Ben_RGBG
 
Registriert seit: 10.03.2010
Beiträge: 5.112
Abgegebene Danke: 732
Erhielt 1.777 Danke für 1.299 Beiträge
Standard

Das traue ich mich ja kaum zu sagen, da werde ich nur geschimpft..

Das wichtigste, wonach du vermutlich auch fragst:
- 3° Sturz auf der Vorderachse, -4° auf der Hinterachse.

Die Spur hatte ich erstaunlich genau eingestellt nach Augenmaß.. Wurde natürlich dann noch sauber eingestellt.

Und bitte keine Diskussion anfangen über die Spur- / Sturz Fahrwerksgeometrie Thematik. Es ist wie es ist.
Ben_RGBG ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 10.10.2018, 21:22 #1827
Benutzerbild von GTFahrer
Wörtherseefahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.863
Abgegebene Danke: 381
Erhielt 784 Danke für 589 Beiträge
GTFahrer GTFahrer ist offline
Wörtherseefahrer
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.863
Abgegebene Danke: 381
Erhielt 784 Danke für 589 Beiträge
Standard

Die Lager müssen in einer Reihenfolge angezogen werden. Zuerst hinten rechts, dann das am Getriebe und zuletzt das vordere.
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu GTFahrer für den nützlichen Beitrag:
Ben_RGBG (10.10.2018)
Alt 10.10.2018, 21:23 #1828
Benutzerbild von franz-werner
Forenseele
 
Registriert seit: 22.11.2010
Beiträge: 3.867
Abgegebene Danke: 513
Erhielt 930 Danke für 740 Beiträge
franz-werner franz-werner ist offline
Forenseele
Benutzerbild von franz-werner
 
Registriert seit: 22.11.2010
Beiträge: 3.867
Abgegebene Danke: 513
Erhielt 930 Danke für 740 Beiträge
Standard

Ein Träumchen! Camber Joe ist wieder auf den Straßen unterwegs
franz-werner ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu franz-werner für den nützlichen Beitrag:
Ben_RGBG (10.10.2018)
Alt 10.10.2018, 21:41 #1829
Benutzerbild von Ben_RGBG
Forenheiliger
Themenstarter
 
Registriert seit: 10.03.2010
Beiträge: 5.112
Abgegebene Danke: 732
Erhielt 1.777 Danke für 1.299 Beiträge
Ben_RGBG Ben_RGBG ist offline
Forenheiliger
Benutzerbild von Ben_RGBG
 
Registriert seit: 10.03.2010
Beiträge: 5.112
Abgegebene Danke: 732
Erhielt 1.777 Danke für 1.299 Beiträge
Standard

Zitat:
Zitat von GTFahrer Beitrag anzeigen
Die Lager müssen in einer Reihenfolge angezogen werden. Zuerst hinten rechts, dann das am Getriebe und zuletzt das vordere.
Genau so.. Hatte ich mir schon ausgedruckt.
Ben_RGBG ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 10.10.2018, 23:38 #1830
Benutzerbild von Dr.Gramot
Forenseele
 
Registriert seit: 25.01.2011
Beiträge: 3.301
Abgegebene Danke: 379
Erhielt 565 Danke für 510 Beiträge
Dr.Gramot Dr.Gramot ist offline
Forenseele
Benutzerbild von Dr.Gramot
 
Registriert seit: 25.01.2011
Beiträge: 3.301
Abgegebene Danke: 379
Erhielt 565 Danke für 510 Beiträge
Standard

Zitat:
Zitat von Ben_RGBG Beitrag anzeigen
Die ersten Meter auf der Straße waren unbeschreiblich toll. Ich war schon nervös, aber als ich gemerkt habe, das alles gut funktioniert, wich die Aufregung schnell der Freude. Das war fast, wie der Moment, als ich den Golf nach dem Kauf das allererste Mal gefahren bin.
Das Gefühl kann ich gut nachvollziehen. Vor allem nach der ganzen Arbeit.

Ein gutes Augenmaß kann sehr vieles vereinfachen. Immer wieder erfreulich, selbst bestätigt zu werden.




Dr.Gramot ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Dr.Gramot für den nützlichen Beitrag:
Ben_RGBG (12.10.2018)
Alt 12.10.2018, 10:54 #1831
Benutzerbild von saschki84
Bavarian Ossi !!
 
Registriert seit: 11.02.2009
Beiträge: 7.357
Abgegebene Danke: 2.802
Erhielt 1.327 Danke für 1.041 Beiträge
saschki84 saschki84 ist offline
Bavarian Ossi !!
Benutzerbild von saschki84
 
Registriert seit: 11.02.2009
Beiträge: 7.357
Abgegebene Danke: 2.802
Erhielt 1.327 Danke für 1.041 Beiträge
Standard

dann kannst ja noch ein wenig Fahren bevor der Winter kommt!
saschki84 ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu saschki84 für den nützlichen Beitrag:
Ben_RGBG (12.10.2018)
Alt 12.10.2018, 13:21 #1832
Benutzerbild von franz-werner
Forenseele
 
Registriert seit: 22.11.2010
Beiträge: 3.867
Abgegebene Danke: 513
Erhielt 930 Danke für 740 Beiträge
franz-werner franz-werner ist offline
Forenseele
Benutzerbild von franz-werner
 
Registriert seit: 22.11.2010
Beiträge: 3.867
Abgegebene Danke: 513
Erhielt 930 Danke für 740 Beiträge
Standard

Und damit ist das zuletzt genannte Hauptziel des Jahres erreicht! Meinen Glückwunsch, Ben!
franz-werner ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu franz-werner für den nützlichen Beitrag:
Ben_RGBG (12.10.2018)
Alt 12.10.2018, 19:41 #1833
Benutzerbild von Ben_RGBG
Forenheiliger
Themenstarter
 
Registriert seit: 10.03.2010
Beiträge: 5.112
Abgegebene Danke: 732
Erhielt 1.777 Danke für 1.299 Beiträge
Ben_RGBG Ben_RGBG ist offline
Forenheiliger
Benutzerbild von Ben_RGBG
 
Registriert seit: 10.03.2010
Beiträge: 5.112
Abgegebene Danke: 732
Erhielt 1.777 Danke für 1.299 Beiträge
Standard

Haha, danke euch!

Jawohl, gefahren wird noch ein bisschen. Möchte ja auch wissen, ob noch arbeiten im Winter zu erledigen sind, ich möchte also noch ein paar Kilometer unter die Räder nehmen um zu sehen ob alles passt.

Hoffen wir mal das beste.
Ben_RGBG ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.10.2018, 14:29 #1834
Benutzerbild von 90.MusicForLife
¼-Meile-Fahrer
 
Registriert seit: 13.07.2014
Beiträge: 1.117
Abgegebene Danke: 469
Erhielt 381 Danke für 266 Beiträge
90.MusicForLife 90.MusicForLife ist offline
¼-Meile-Fahrer
Benutzerbild von 90.MusicForLife
 
Registriert seit: 13.07.2014
Beiträge: 1.117
Abgegebene Danke: 469
Erhielt 381 Danke für 266 Beiträge
Standard

Glückwunsch Ben, Freut mich das es jetzt so weit ist .

Das mit der Reihenfolge der Motorlager hatte ich so garnicht im Kopf. Werde ich nacher wohl auch mal Korrigieren müssen .
90.MusicForLife ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.10.2018, 15:08 #1835
Benutzerbild von GTFahrer
Wörtherseefahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.863
Abgegebene Danke: 381
Erhielt 784 Danke für 589 Beiträge
GTFahrer GTFahrer ist offline
Wörtherseefahrer
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.863
Abgegebene Danke: 381
Erhielt 784 Danke für 589 Beiträge
Standard

Zitat:
Zitat von Ben_RGBG Beitrag anzeigen
Genau so.. Hatte ich mir schon ausgedruckt.
Und hat es eine Verbesserung gebracht?
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.10.2018, 18:27 #1836
Benutzerbild von Ben_RGBG
Forenheiliger
Themenstarter
 
Registriert seit: 10.03.2010
Beiträge: 5.112
Abgegebene Danke: 732
Erhielt 1.777 Danke für 1.299 Beiträge
Ben_RGBG Ben_RGBG ist offline
Forenheiliger
Benutzerbild von Ben_RGBG
 
Registriert seit: 10.03.2010
Beiträge: 5.112
Abgegebene Danke: 732
Erhielt 1.777 Danke für 1.299 Beiträge
Standard

Habs ehrlich gesagt noch nicht gemacht.
Hab ihn heute angemeldet und bin damit heimgefahren.. einfach so Ich kanns ja noch gar nicht glauben.

Ich muss das mit den Motorlagern unbedingt die Tage machen. Die vibrationen nerven schon ziemlich. Ansonsten.. Hab ich heute mal knapp 100 km drauf gefahren.

Bilder folgen morgen, bin kaputt für heute.

Achja: Mir fiel vorhin auf, als ich an einer Ampel hinter nem anderen Auto stand, dass ich eigentlich nach links blinke, in der stoßstange aber mein rechter Blinker aufleuchtet. Wie mir scheint, habe ich die Blinkerkabel vertauscht angeschlossen..

Geändert von Ben_RGBG (13.10.2018 um 20:30 Uhr)
Ben_RGBG ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.10.2018, 21:18 #1837
Benutzerbild von 90.MusicForLife
¼-Meile-Fahrer
 
Registriert seit: 13.07.2014
Beiträge: 1.117
Abgegebene Danke: 469
Erhielt 381 Danke für 266 Beiträge
90.MusicForLife 90.MusicForLife ist offline
¼-Meile-Fahrer
Benutzerbild von 90.MusicForLife
 
Registriert seit: 13.07.2014
Beiträge: 1.117
Abgegebene Danke: 469
Erhielt 381 Danke für 266 Beiträge
Standard

Also mach das mit den motorlagern unbedingt
Hat bei mir vorhin echt was gebracht

Ich hab die gelöst, den Motor gestartet und bin 2-3mal angefahren, dann sah der Motor gut,. Nur als Tipp
90.MusicForLife ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.10.2018, 21:28 #1838
Benutzerbild von Ben_RGBG
Forenheiliger
Themenstarter
 
Registriert seit: 10.03.2010
Beiträge: 5.112
Abgegebene Danke: 732
Erhielt 1.777 Danke für 1.299 Beiträge
Ben_RGBG Ben_RGBG ist offline
Forenheiliger
Benutzerbild von Ben_RGBG
 
Registriert seit: 10.03.2010
Beiträge: 5.112
Abgegebene Danke: 732
Erhielt 1.777 Danke für 1.299 Beiträge
Standard

Klingt super!

Ein Teil der Vibrationen bin ich aber schon losgeworden.. Habe vorhin nochmal eben nach den Flüssigkeiten gesehen. Dabei, weil ich manchmal auch das Gefühl hatte, als wäre der nicht so richtig bissig im Lauf, habe ich nochmal alle Zündkabel kontrolliert. Siehe da, Zylinder 1 war an der Zündbox nicht aufgesteckt.. Da sind schonmal viele Vibrationen weggegangen wenn er wieder auf 6 Zylindern läuft.
Ben_RGBG ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 14.10.2018, 17:32 #1839
Benutzerbild von Dr.Gramot
Forenseele
 
Registriert seit: 25.01.2011
Beiträge: 3.301
Abgegebene Danke: 379
Erhielt 565 Danke für 510 Beiträge
Dr.Gramot Dr.Gramot ist offline
Forenseele
Benutzerbild von Dr.Gramot
 
Registriert seit: 25.01.2011
Beiträge: 3.301
Abgegebene Danke: 379
Erhielt 565 Danke für 510 Beiträge
Standard

nicht blos 5 von 6 Zylindern arbeiten zu lassen ist schon ein guter ansatz. Schön, dass er wieder gut fährt
Dr.Gramot ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Dr.Gramot für den nützlichen Beitrag:
Ben_RGBG (14.10.2018)
Alt 14.10.2018, 17:59 #1840
Benutzerbild von Ben_RGBG
Forenheiliger
Themenstarter
 
Registriert seit: 10.03.2010
Beiträge: 5.112
Abgegebene Danke: 732
Erhielt 1.777 Danke für 1.299 Beiträge
Ben_RGBG Ben_RGBG ist offline
Forenheiliger
Benutzerbild von Ben_RGBG
 
Registriert seit: 10.03.2010
Beiträge: 5.112
Abgegebene Danke: 732
Erhielt 1.777 Danke für 1.299 Beiträge
Standard

Jup, läuft als 6 Zylinder doch ruhiger.

Nach der vielen Arbeit wollen wir doch jetzt mal etwas das fahren genießen. Gesagt getan, heute auf den Weg gemacht bei diesem prächtigen Wetter. Das ganze läuft natürlich auch immer noch unter dem Banner "Probefahrt".

Da ich gestern auf der ersten Fahrt so sachte gefahren bin, hat sich ein Verbrauch ergeben, den ich so noch nie auf der MFA beim VR6 gesehen habe..


Das war jetzt eine Strecke von insgesamt 40 km, ca. 15 KM Landstraße, 20 km Autobahn und 5 km Stadtverkehr. Gefahren wurde nicht schneller als 120.

Jetzt ein paar Fotos von heute. Die Schwellerverkleidungen fehlen natürlich noch, aber die mache ich dann im Winter ran. Brauche einige Teile davon neu.


Ich denke motorraum kann sich nun auch sehen lassen:










Ben_RGBG ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Hella MAgic Colours rot schwarz rot golf 4 look SvEnErGy Externe Angebote 0 05.01.2012 20:25


Alle Zeitangaben in WEZ +2. Es ist jetzt 15:04 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt