Showroom Hier könnt Ihr eure Wagen vorstellen!

Antwort
 
Themen-Optionen Bewertung: Bewertung: 8 Stimmen, 4,38 durchschnittlich. Ansicht
Alt 07.03.2019, 20:51 #1441
Benutzerbild von 90.MusicForLife
¼-Meile-Fahrer
 
Registriert seit: 13.07.2014
Beiträge: 1.121
Abgegebene Danke: 476
Erhielt 387 Danke für 268 Beiträge
90.MusicForLife 90.MusicForLife ist offline
¼-Meile-Fahrer
Benutzerbild von 90.MusicForLife
 
Registriert seit: 13.07.2014
Beiträge: 1.121
Abgegebene Danke: 476
Erhielt 387 Danke für 268 Beiträge
Standard

Die Schlauchschellen sind ja wirklich ein Traum.
So eine Spannschellen Zange habe ich zum Glück schon in der Garage da mein Schwager schon als ich noch in meiner Kinderwiege lag an seinen VW geschraubt hat.
Allerdings habe ich wie du auch schon zur Rohrzangen Lösung gegriffen wenn die mal schneller zu Hand war.
Ich muss schon sagen, ich werde echt ein wenig neidisch wenn ich den sauberen Motorraum sehe
90.MusicForLife ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 08.03.2019, 18:02 #1442
Benutzerbild von wolfi71
Helfersyndrom
 
Registriert seit: 18.04.2008
Beiträge: 21.319
Abgegebene Danke: 888
Erhielt 2.612 Danke für 2.190 Beiträge
wolfi71 wolfi71 ist gerade online
Helfersyndrom
Benutzerbild von wolfi71
 
Registriert seit: 18.04.2008
Beiträge: 21.319
Abgegebene Danke: 888
Erhielt 2.612 Danke für 2.190 Beiträge
Standard

super, sieht doch gut aus Ostern kann kommen, in sieben Wochen ist es so weit.
wolfi71 ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 15.03.2019, 10:55 #1443
Benutzerbild von Teletubby
Forenheiliger
Themenstarter
 
Registriert seit: 16.12.2008
Beiträge: 12.762
Abgegebene Danke: 1.616
Erhielt 5.431 Danke für 3.985 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.762
Abgegebene Danke: 1.616
Erhielt 5.431 Danke für 3.985 Beiträge
Standard

Hallo!

Zitat:
Zitat von Mustang80 Beitrag anzeigen
Wie lange hast du mit dem Schraubendreher gedreht, bis der Öldruckschalter geschaltet hat?
Ich habe es ja geschrieben: Bei leerem Ölfilter erst ca. 10 Minuten von Hand, dann ca. 10 Sekunden mit der Bohrmaschine. Danach war bei Drehen von Hand sofort Öldruck wahrnehmbar.


Zitat:
Zitat von Mustang80 Beitrag anzeigen
Die Filter der 827er kann man übrigens fast vollständig vorfüllen vor dem Einbau.

Ja, ich weiß. Leider erhöht das aber auch die Wahrscheinlichkeit von Ölsauerei beim Einbau.

Nach einem Ölwechsel mit Filterwechsel ohne Vorbefüllen des Ölfilters läuft der Motor bei Leerlaufdrehzahl weniger als zehn Sekunden mit brennender Öldruckkontrollleuchte. Durch erhöhte Drehzahl kann man das drastisch verkürzen. Ich glaube nicht, dass das schädlich für den Motor ist.


Zitat:
Zitat von Ben_RGBG Beitrag anzeigen
Ich habe mir kürzlich eine Zange für Federbandschellen besorgt. Es war eine ganz billige, für 12€. Selbst wenn sie nicht lange halten sollte, hat sie sich mit jeder einfach gelösten Schelle bezahlt gemacht. Ich kann dir nur wärmstens empfehlen, dir auch eine zu kaufen. Selbst wenn es eine ganz billige ist. Denn in diesem Fall ist billig auch gut wie ich finde.
Ich denke immer: Wenn die paar Federbandschellen, die jetzt noch zu verbauen sind, eingebaut sind, werde ich so etwas nie mehr im Leben machen. Deshalb habe ich bisher keine Federbandschellenzange angeschafft. So geht das jetzt schon seit fast 20 Jahren...


Zitat:
Zitat von 90.MusicForLife Beitrag anzeigen
Ich muss schon sagen, ich werde echt ein wenig neidisch wenn ich den sauberen Motorraum sehe
Da steckt auch ein enormer Arbeitsaufwand drin.

Ich kann das nur deshalb, weil ich keinerlei Zeitdruck habe. Und, auch wenn es sich seltsam anhören mag, weil ich gerne Teile reinige. Zumindest dann, wenn unter den ganzen Öl- Schmutz- und Silikonbelägen etwas wirklich gut erhaltenes zum Vorschein kommt. Und: Es ist einfach sehr schön, saubere Teile zusammenzusetzen. Das kann ich total genießen.


Weiter im Motorraum mit Kleinkram

Als nächstes waren die auf dem nächsten Foto noch unbearbeiteten Teile dran. Sie wollten alle ein wenig hübsch gemacht werden, was vor allem bedeutete, sie von den Silikonverschmutzungen zu befreien. Die im unteren Bildbereich sichtbaren Schrauben und Muttern für die Zündspule hatte ich schon vor längerer Zeit zusammen mit vielen anderen Teilen neu verzinken lassen. Die Unterdruckleitung zum Bremskraftverstärker hat zwei Anschlussstutzen für Schläuche zur Unterdruckentnahme, die auf dem Foto nicht sichtbar sind, weil sie nach unten zeigen. Sie waren beide mit kleinen, grünen Hütchen verschlossen. Diese Hütchen sind tückisch, weil sie manchmal Risse bekommen und dadurch zur Ursache von nur schwer zu findenden Falschluftproblemen werden:


Diese grünen Hütchen ließen sich zur Erneuerung nur durch Zerbröseln entfernen, wobei die Schlauchstutzen natürlich nicht beschädigt werden dürfen:

Ab jetzt war hier nur noch ein grünes neues Hütchen nötig, weil der zweite Unterdruckanschluss fortan für die Klimaanlage gebraucht wird, die es vorher nicht gab. Die blass-grüne Unterdruckleitung hatte ich schon vor Jahren mal von einem Schrottplatz mitgebracht. Jetzt kam sie endlich mal zum Einsatz. An der auf dem Foto rot eingekreisten Stelle gab es später noch Probleme:


Das Teil, das als nächstes dran war, hatte ich lange vor mir hergeschoben, weil mit hohem, weniger angenehmem Arbeitsaufwand zu rechnen war: Der Motorkabelstrang. Er war stark verschmutzt und versaut mit Dreck, Resten ehemals ausgetretener Kühlflüssigkeit, Öl vor allem im Bereich der Einspritzeinheit und wie üblich Silikon. Hier ein paar "Impressionen" davon:


Reste von eingetrockneter Kühlflüssigkeit...


...und wie üblich Silikon...


...und Öl...


...und Dreck-Silikon-Gemischen:


Aber immerhin waren alle Stecker mit ihren Kontakten außer den Verschmutzungen in sehr gutem Zustand. Die Säuberung der verölten Bereiche ging nur nach Auseinanderbau der betroffenen Bereiche:


Alles trieft vor Öl, das sehr wahrscheinlich über die Kurbelgehäuseentlüftung dorthin gelangt ist:


Zerlegt und sorgfältig gereinigt:


Fertig!


Hier das zusammenbaufertige, in Benzin gereinigte Ende der Steckverbindung für den Kühlmitteltemperatursensor. So weit zerlegt, wie es nur eben geht. Bei der Reinigung der Dichtungen der Steckergehäuse muss man sehr vorsichtig sein, weil sie aus Silikon bestehen, das in Reinigungsmitteln zum Anquellen neigt. Sie dürfen deshalb nur kurz damit in Kontakt sein. Aus diesem Grund ist auch die Verwendung von z.B. Kontakt-Spray, WD40 o.ä. in Steckergehäusen weniger empfehlenswert:


Fertig zusammengebaut:


Die fertige Abzweigstelle der Leitungen zu den Öldruckschaltern und zum Geber für die Öltemperatur:


Der einbaufertige Motorkabelstrang:


Beim Einbau: Hier wollen Kabel angeschlossen werden. Eine sehr angenehme Tätigkeit, wenn alles gut vorbereitet ist:


Fertig!


Die zentrale Motorsteckverbindung, die jetzt auch endlich zusammengestecckt werden konnte. Im auf dem Foto rechten Teil der Steckverbindung und dem zugehörigen Kabelstrang gibt es jetzt eine Leitung mehr, die es vorher nicht gab und die ich während der Arbeit am ausgebauten Kabelstrang eingebunden hatte: Die grün/schwarze für die Öltemperatur der Multifunktionsanzeige MFA, die am anderen Ende in einen Stecker für die Zentralelktrik geht:


Das obere Ende des eingebauten Motorkabelstrangs mit den Anschlüssen zur noch fehlenden Einspritzeinheit:


Die fertige Elektrik am Ölfilterflansch:


Neue Zündleitungen? Nein, sondern die originalen von diesem Cabrio, einbaufertig vorbereitet. Sie waren fast komplett mit dem schon mehrfach erwähnten Silikonspray versaut, so dass es mehrere Stunden gedauert hat, sie davon zu befreien. Das, was ich unter dem Silikon vorfand, war tadellos, und es war mir wichtig, diese Leitungen wiederzuverwenden. Denn das, was da ab Werk verbaut wurde, ist eine sehr gute Qualität mit einer sehr hochwertigen Isolierung. Deshalb wundere ich mich immer wieder, wenn ich hier im Forum lese, dass Leute Zündleitungen ernuert haben. Wenn man mit den originalen gut umgeht, sind sie normalerweise eine Sache für die Ewigkeit. Sogar mein 23 Jahre alter AEX Golf 3 hatte nach ca. 248.000 Kilometern noch die ersten, die ebenfalls in tadellosem Zustand waren. Durch Ersetzen durch irgendwelche von Ebay kann man das meistens nur schlechter machen:


Fertig!


Insgesamt sah es im Motorraum jetzt so wie auf dem nächsten Foto aus:


Im nächsten Teil soll es hier weitergehen, weil es dort noch so leer aussieht: Es fehlen der Klimakompressor mit Halter, die Servopumpe mit Halter und der Generator:


Grüße Teletubby

Geändert von Teletubby (15.03.2019 um 16:50 Uhr)
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Folgende 9 Benutzer sagen Danke zu Teletubby für den nützlichen Beitrag:
American-Psycho (15.03.2019), Felix_Passat (15.03.2019), Matze941 (16.03.2019), MirKesBre (15.03.2019), Mustang80 (15.03.2019), pipi (19.03.2019), Raven761 (21.03.2019), Redvr6 (17.03.2019), stancefag (16.03.2019)
Alt 15.03.2019, 11:03 #1444
Wörtherseefahrer
 
Registriert seit: 05.01.2011
Beiträge: 2.649
Abgegebene Danke: 1.005
Erhielt 551 Danke für 430 Beiträge
MirKesBre MirKesBre ist offline
Wörtherseefahrer
 
Registriert seit: 05.01.2011
Beiträge: 2.649
Abgegebene Danke: 1.005
Erhielt 551 Danke für 430 Beiträge
Standard

Wie immer, tolle Arbeit und Dokumentation

Bitte weiterhin hier fortführen und danke für die Mühe.
MirKesBre ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.03.2019, 11:06 #1445
Benutzerbild von Felix_Passat
Golfumbauplaner
 
Registriert seit: 30.04.2018
Beiträge: 314
Abgegebene Danke: 220
Erhielt 50 Danke für 46 Beiträge
Felix_Passat Felix_Passat ist offline
Golfumbauplaner
Benutzerbild von Felix_Passat
 
Registriert seit: 30.04.2018
Beiträge: 314
Abgegebene Danke: 220
Erhielt 50 Danke für 46 Beiträge
Standard

Moin,

Ich finde es einfach klasse mit welcher Liebe zu Detail du hier zu Werke gehst.
Den Punkt mit den Zündkabeln finde ich sehr interessant, nach einigem überlegen erscheint es mir logisch.

Viele Grüße
Felix
Felix_Passat ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.03.2019, 13:26 #1446
Benutzerbild von Ben_RGBG
Forenheiliger
 
Registriert seit: 10.03.2010
Beiträge: 5.122
Abgegebene Danke: 733
Erhielt 1.780 Danke für 1.302 Beiträge
Ben_RGBG Ben_RGBG ist offline
Forenheiliger
Benutzerbild von Ben_RGBG
 
Registriert seit: 10.03.2010
Beiträge: 5.122
Abgegebene Danke: 733
Erhielt 1.780 Danke für 1.302 Beiträge
Standard

Hallo Manfred,

ja das sieht doch alles toll aus. Schön, wenn man sich bei der Montage die Handschuhe sparen kann und trotzdem keine dreckigen Hände bekommt.

Vielleicht habe ich es übersehen, dann sieh es mir nach: Wie genau reinigst du denn so Kabelbäume und Stecker?
Ben_RGBG ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 20.03.2019, 17:53 #1447
Benutzerbild von Teletubby
Forenheiliger
Themenstarter
 
Registriert seit: 16.12.2008
Beiträge: 12.762
Abgegebene Danke: 1.616
Erhielt 5.431 Danke für 3.985 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.762
Abgegebene Danke: 1.616
Erhielt 5.431 Danke für 3.985 Beiträge
Standard

Hallo!

Zitat:
Zitat von MirKesBre Beitrag anzeigen
Wie immer, tolle Arbeit und Dokumentation Bitte weiterhin hier fortführen und danke für die Mühe.

Zitat:
Zitat von Felix_Passat Beitrag anzeigen
Ich finde es einfach klasse mit welcher Liebe zu Detail du hier zu Werke gehst. Den Punkt mit den Zündkabeln finde ich sehr interessant, nach einigem überlegen erscheint es mir logisch.
Zitat:
Zitat von Ben_RGBG Beitrag anzeigen
ja das sieht doch alles toll aus.
Danke sehr! Ich bin nur sehr gespannt darauf, ob das am Ende auch alles so gut funtkioniert wie es aussieht.


Zitat:
Zitat von Felix_Passat Beitrag anzeigen
Schön, wenn man sich bei der Montage die Handschuhe sparen kann und trotzdem keine dreckigen Hände bekommt.
Ja, das ist ein Genuss. Und es kommt noch etwas dazu: Durch das Reinigen muss man sich intensiv und nah mit den Teilen beschäftigen. Dabei habe ich in meinem Leben schon viele Unregelmäßigkeiten, Risse, Schwachstellen, Defekte usw. gefunden, die sonst unentdeckt geblieben wären. Hinzu kommt, dass zumindest meine Bereitschaft, Teile einer genaueren Prüfung zu unterziehen viel größer ist, wenn sie schön sauber sind. Das hat sich bei diesem Cabrio zum Beispiel bei der Einspritzeinheit (Bericht folgt noch) als Glücksfall erwiesen.


Zitat:
Zitat von Felix_Passat Beitrag anzeigen
Vielleicht habe ich es übersehen, dann sieh es mir nach: Wie genau reinigst du denn so Kabelbäume und Stecker?
Grundregel: Im Interesse der Teile immer so sanft wie nur eben möglich.

Die Art der Reinigung hängt vom Material des Teils und von der Art der Verschmutzung ab. Alles aus dem Bereich Öl, Ölkruste, Wachs usw. lätt sich gut mit Benzin (normaler Tankstellenkraftstoff) reinigen. Für fast alle im Technikbereich von Fahrzeugen verwendeten Materialien ist das unproblematisch. Ausnahme: Dichtungen in Steckergehäusen. Zur Reinigung habe ich eine alte Schale aus Metall, in die das Benzin kommt. Mit einem geeigneten Pinsel (habe verschiedene Sorten) werden die Teile darin ausgewaschen, z.B. die verölten Leitungen und Steckergehäuse. Das gebrauchte, schmutzige Benzin wir in leeren Gurkengläsern gesammelt und, wenn sich genug angesammelt hat, bei der Schadstoffannahme der Stadt entsorgt.

Bei einfacheren Verschmutzungen ohne Öl ist oft auch Glasreiniger (z.B. Sidolin, Ajax Glasrein o.ä.) gut zu gebrauchen. Reste von Farben, Lacken und die mehrfach erwähnten Verschmutzungen mit Silikonspray lösen sich am besten mit Nitro-Verdünnung. Dabei muss man aber vorsichtig sein, weil einige Kunststoffsorten unter der Einwirkung von Nitro-Verdünnung Auflösungserscheinungen zeigen. Dann ist es sehr sinnvoll, das an einer unwichtigen Stelle auszuprobieren. Wenn die Kunststoffoberfläche dabei weich wird, auf keinen Fall mit Nitroverdünnung weitermachen, sondern ein weniger aggressives Mittel nehmen. Das dauert dann zwar länger, aber das Teil bleibt unbeschädigt.

Der allergrößte Teil des Ventildeckels beispielsweise war mir einer Schicht des Silikonsprays überzogen. Er besteht aus Metall und hat eine werksseitige schwarze Beschichtung, die absolut resistent gegen Nitroverdünnung ist. Trotzdem hat es lange gedauert, das ganze Silikon wegzubekommen, weil die Schicht stellenweise sehr dick war.

Geändert von Teletubby (20.03.2019 um 17:57 Uhr)
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Teletubby für den nützlichen Beitrag:
Felix_Passat (20.03.2019)
Alt 20.03.2019, 21:36 #1448
Benutzerbild von winner
Cruiser
 
Registriert seit: 10.04.2013
Beiträge: 680
Abgegebene Danke: 283
Erhielt 86 Danke für 64 Beiträge
winner winner ist offline
Cruiser
Benutzerbild von winner
 
Registriert seit: 10.04.2013
Beiträge: 680
Abgegebene Danke: 283
Erhielt 86 Danke für 64 Beiträge
Standard

Ich freue mich immer auf Manfred's neue Beiträge. Diese finde ich einfach Klasse, super erklärt, sehr gut bildlich festgehalten und die Arbeit ist 1A.
winner ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 20.03.2019, 21:51 #1449
Benutzerbild von Gti95
Forenabhängiger
 
Registriert seit: 18.02.2012
Beiträge: 1.302
Abgegebene Danke: 673
Erhielt 418 Danke für 301 Beiträge
Gti95 Gti95 ist gerade online
Forenabhängiger
Benutzerbild von Gti95
 
Registriert seit: 18.02.2012
Beiträge: 1.302
Abgegebene Danke: 673
Erhielt 418 Danke für 301 Beiträge
Standard

Macht wirklich Spaß hier zu lesen.
Klasse Berichte bis ins kleinste Detail.
Gti95 ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 21.03.2019, 08:53 #1450
Benutzerbild von wolfi71
Helfersyndrom
 
Registriert seit: 18.04.2008
Beiträge: 21.319
Abgegebene Danke: 888
Erhielt 2.612 Danke für 2.190 Beiträge
wolfi71 wolfi71 ist gerade online
Helfersyndrom
Benutzerbild von wolfi71
 
Registriert seit: 18.04.2008
Beiträge: 21.319
Abgegebene Danke: 888
Erhielt 2.612 Danke für 2.190 Beiträge
Standard

Nitoverdünnung kann aber zum Auswaschen der Weichmacher in der Isolierung führen. Die wird dann hart und bricht. Die verlieren sich mit der Zeit übrigens auch ganz von selbst. Und bei dem Auto kann es sein, dass das Silikonspray das diffundieren der Weichmacher verhindert hat. Kann es sein, dass dieses milchige Zeugs ab Werk drauf war? Bei Karmann wurde einiges anders gemacht, wie in den VW-Werken.




wolfi71 ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 21.03.2019, 09:53 #1451
Benutzerbild von mimi
Forenabhängiger
 
Registriert seit: 07.06.2012
Beiträge: 1.362
Abgegebene Danke: 889
Erhielt 432 Danke für 308 Beiträge
mimi mimi ist gerade online
Forenabhängiger
Benutzerbild von mimi
 
Registriert seit: 07.06.2012
Beiträge: 1.362
Abgegebene Danke: 889
Erhielt 432 Danke für 308 Beiträge
Standard

Das war auch meine Vermutung. Als Manfred von der Silikonschicht erzählt, fiel mir diese auf meinem ausgebauten AAM Motor auch auf.
mimi ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 21.03.2019, 10:27 #1452
Benutzerbild von Flugschorsch
Wissbegieriger
 
Registriert seit: 05.03.2018
Beiträge: 83
Abgegebene Danke: 81
Erhielt 5 Danke für 5 Beiträge
Flugschorsch Flugschorsch ist offline
Wissbegieriger
Benutzerbild von Flugschorsch
 
Registriert seit: 05.03.2018
Beiträge: 83
Abgegebene Danke: 81
Erhielt 5 Danke für 5 Beiträge
Standard

kann mich allen Vorrednern nur anschließen - lese hier auch immer gerne und aufmerksam mit!

Zur Silikonschicht - diese befindet sich auch auf meinem AFT im Cabrio - nicht wirklich ansehnlich, aber ich habe aktuell nicht die Zeit und Muse diese zu entfernen
Flugschorsch ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 21.03.2019, 16:26 #1453
Beginner
 
Registriert seit: 13.01.2019
Beiträge: 36
Abgegebene Danke: 0
Erhielt 17 Danke für 8 Beiträge
Terminator-101 Terminator-101 ist offline
Beginner
 
Registriert seit: 13.01.2019
Beiträge: 36
Abgegebene Danke: 0
Erhielt 17 Danke für 8 Beiträge
Standard

jup mein Otmar Alt mit AFT Motor hat auch diesen milchigen Überzug über Ventildeckel sowie über einige Kühlschläuche. Der wurde aber laut FIN in Wob gebaut.
Terminator-101 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 24.03.2019, 10:49 #1454
Benutzerbild von Teletubby
Forenheiliger
Themenstarter
 
Registriert seit: 16.12.2008
Beiträge: 12.762
Abgegebene Danke: 1.616
Erhielt 5.431 Danke für 3.985 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.762
Abgegebene Danke: 1.616
Erhielt 5.431 Danke für 3.985 Beiträge
Standard

Der rote Variant fährt nicht

Gestern war ich nach ca. drei Monaten mal wieder bei meinem roten Variant, der auf seinem gemieteten Tiefgaragenplatz steht. Ich wollte wie üblich nach genannten drei Monaten eine Runde damit fahren, um die Batterie bei Laune zu halten. Das hat bisher ausnahmlos immer funktioniert.

Gestern zum ersten Mal nicht: Bei Anlassversuch machte es nur "Klack", die Bordnetzspannung brach ein und aus dem Kombiinstrument kamen die in solchen Fällen übliche Rücksetzgeräusche.

Also bin ich für die Katz´ hingefahren.

Ein Freund von mir hat eine Blei-Gel-Starthiflebatterie. Ihn habe ich danach angerufen. In der nächsten Woche wollen wir gemeinsam hinfahren und das Auto zum Leben erwecken. Dann werde ich es mit nach Hause nehmen und die Batterie mit einem netzbetriebenen Ladegerät über Nacht aufladen.

Wie schon gesagt: Längere Standzeiten mit angeklemmter Batterie sind bei diesem Auto nicht unüblich. Bisher ist der Motor auch nach drei Monaten ununterbrochenen Stehens immer angesprungen. Gestern zum ersten Mal nicht. Dazu ist zu sagen, dass die Batterie inzwischen 14 Jahre alt ist. Vielleicht ist sie ja mal erneuerungsbedürftig.

Grüße Teletubby
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 24.03.2019, 11:09 #1455
Benutzerbild von Mustang80
16V
 
Registriert seit: 05.03.2009
Beiträge: 4.845
Abgegebene Danke: 394
Erhielt 1.010 Danke für 809 Beiträge
Mustang80 Mustang80 ist offline
16V
Benutzerbild von Mustang80
 
Registriert seit: 05.03.2009
Beiträge: 4.845
Abgegebene Danke: 394
Erhielt 1.010 Danke für 809 Beiträge
Standard

14 Jahre ist ja ein wirklich ordentliches Alter für eine Autobatterie. Meine Golfbatterie wird dieses Jahr 10 Jahre alt. Die behandel ich allerdings deutlich pfleglicher als du deine. Über den Winter steht sie ausgebaut im Haus und wird regelmäßig aufgeladen und darf auch mal für Bastelzwecke etwas Energie spenden.

Wäre es nicht einfacher gewesen, deine Batterie nach dem vergebenen Startversuch auszubauen und zuhause wieder zu beleben? Bei Erfolg könntest du sie dann wieder einbauen und bei Nichterfolg gleich eine neue erwerben und diese dann vor Ort einbauen.
Mustang80 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 24.03.2019, 14:16 #1456
Benutzerbild von Naumstar
Golf-Liebhaber
 
Registriert seit: 08.06.2013
Beiträge: 735
Abgegebene Danke: 31
Erhielt 491 Danke für 267 Beiträge
Naumstar Naumstar ist offline
Golf-Liebhaber
Benutzerbild von Naumstar
 
Registriert seit: 08.06.2013
Beiträge: 735
Abgegebene Danke: 31
Erhielt 491 Danke für 267 Beiträge
Standard

Ich glaube das Manfred das bewusst nicht macht, um nicht die schwere Batterie herum zu heben, wegen seinen Gesundheitlichen Problemen.
Naumstar ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 24.03.2019, 18:10 #1457
Benutzerbild von Teletubby
Forenheiliger
Themenstarter
 
Registriert seit: 16.12.2008
Beiträge: 12.762
Abgegebene Danke: 1.616
Erhielt 5.431 Danke für 3.985 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.762
Abgegebene Danke: 1.616
Erhielt 5.431 Danke für 3.985 Beiträge
Standard

Zitat:
Zitat von Mustang80 Beitrag anzeigen
Meine Golfbatterie wird dieses Jahr 10 Jahre alt. Die behandel ich allerdings deutlich pfleglicher als du deine. Über den Winter steht sie ausgebaut im Haus und wird regelmäßig aufgeladen und darf auch mal für Bastelzwecke etwas Energie spenden.
Was ist daran pfleglicher? Solange nicht die Gefahr der Tiefentladung droht, fühlt sich ein Bleiakkumulator, den eine Autobatterie darstellt, auch bei längerer Nichtbenutzung pudelwohl. Die Tatsache, dass das Auto auch nach der bisher längsten ununterbrochenen Nichtbenutzung von drei Monaten immer gut ansprang, war der Beweis dafür, dass keine Tiefentladung drohte. Deshalb habe ich eine Pflege, wie du sie beschreibst, bisher für überflüssig gehalten und sehe das auch weiterhin so. Wenn ich damit ganz falsch liegen würde, wäre die Batterie wohl kaum 14 Jahre bei bester Gesundheit alt geworden.


Zitat:
Zitat von Naumstar Beitrag anzeigen
Ich glaube das Manfred das bewusst nicht macht, um nicht die schwere Batterie herum zu heben, wegen seinen Gesundheitlichen Problemen.
Genau das ist ein bedeutender Teil des Grundes.

Hinzu kommt, dass es in der Garage dunkel ist und sehr eng, weil die Stellplätze einzelne Gitterboxen sind.

Grüße Teletubby

Geändert von Teletubby (24.03.2019 um 18:13 Uhr)
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 24.03.2019, 19:45 #1458
Benutzerbild von GTFahrer
Wörtherseefahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.874
Abgegebene Danke: 385
Erhielt 789 Danke für 593 Beiträge
GTFahrer GTFahrer ist offline
Wörtherseefahrer
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.874
Abgegebene Danke: 385
Erhielt 789 Danke für 593 Beiträge
Standard

14 Jahre ist ordentlich. Musste meine 2004 erworbene Batterie leider letztes Jahr auch entsorgen. Naja, war mit ihren 100Ah auch verdammt groß, zu groß für den Benziner.

Jedenfalls, da derzeit viele junge Autos auf den Schrott landen (Abwrack 2.0) habe ich mich dort umgesehen. Volltreffer, eine knapp 2 Jahre (Laut Datum auf dem Pol) MB-Batterie mit 63Ah für 25€ abgestaubt. Mal sehen wie sich über die Zeit schlagen wird.


Ach eine sehr schöne Arbeit die du am Cabrio verrichtest, da kann man wirklich von 100% Arbeit sprechen. Schöne Restauration, sieht aus als hätte man das Auto neu gekauft. So ähnlich kenne ich noch den schwarzen Vento, der sah damals bei Abholung auch so schön sauber und eben neu aus.

Geändert von GTFahrer (24.03.2019 um 19:47 Uhr)
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 24.03.2019, 20:05 #1459
Benutzerbild von GTFahrer
Wörtherseefahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.874
Abgegebene Danke: 385
Erhielt 789 Danke für 593 Beiträge
GTFahrer GTFahrer ist offline
Wörtherseefahrer
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.874
Abgegebene Danke: 385
Erhielt 789 Danke für 593 Beiträge
Standard

Zitat:
Zitat von Teletubby Beitrag anzeigen
Einbau der schwarzen Kunststoffabdeckung zwischen Fußhebelwerk und Zentralelektrik. Wegen sehr beengter Platzverhältnisse ist das kein Vergnügen. Bei eingebautem Armaturenbrett ist das fast katastrophal:
Dieser Beitrag hat mir heute extrem weitergeholfen! Habe eines meiner Autos innen ebenso komplett gesprengt, von unklaren Einbauten Bilder gemacht... aber diese Platte vergessen. Und ich gebe dir Recht, selbst bei fehlendem Amaturenbrett ist das ein Gefummel bis es richtig sitzt. Ebenso unangenehm die Leitungen zu verlegen die in den Clip gelegt werden. Die Dämmmatte nimmt Platz und Sicht, bei dem frühen Modelljahr sind die Kabelbäume zudem noch alles Einzelteile, was die Sache nur nerviger macht.

Ich glaube der VW Leitfaden sieht den Aus-/Einbau vor, wenn die Übertotpunktfeder ausgebaut werden soll. Laut VW nötig um bspw. das Kupplungsseil zu wechseln. In meinen Augen leichter wenn man das Kombiinstrument ausbaut, aber naja.

P.S.: Das Öl im Stecker fürs Einspritzventil/NTC Ansaugluft ist normal bei der Mono. Das wirst du nach ein paar Betriebsstunden wieder im Gehäuse haben. Ärgert mich auch regelmäßig, aber leider bedingt durch den Aufbau.

Geändert von GTFahrer (24.03.2019 um 20:45 Uhr)
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu GTFahrer für den nützlichen Beitrag:
Teletubby (24.03.2019)
Alt 24.03.2019, 20:25 #1460
Benutzerbild von wolfi71
Helfersyndrom
 
Registriert seit: 18.04.2008
Beiträge: 21.319
Abgegebene Danke: 888
Erhielt 2.612 Danke für 2.190 Beiträge
wolfi71 wolfi71 ist gerade online
Helfersyndrom
Benutzerbild von wolfi71
 
Registriert seit: 18.04.2008
Beiträge: 21.319
Abgegebene Danke: 888
Erhielt 2.612 Danke für 2.190 Beiträge
Standard

Ich habe für deratige Fälle einen Koffer mit Starthilfeakku (AGM 17Ah), Kompressor und Steckdose sowie einer Leuchte drin. Damit kann man einem Benziner gut Starthilfe geben.






wolfi71 ist gerade online   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 08:04 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt