Showroom Hier könnt Ihr eure Wagen vorstellen!

Antwort
 
Themen-Optionen Bewertung: Bewertung: 1 Stimmen, 5,00 durchschnittlich. Ansicht
Alt 08.06.2019, 08:30 #241
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.636
Abgegebene Danke: 1.774
Erhielt 5.886 Danke für 4.271 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.636
Abgegebene Danke: 1.774
Erhielt 5.886 Danke für 4.271 Beiträge
Standard

Hallo!

Zitat:
Zitat von Sceals Beitrag anzeigen
Die GRA will momentan auch nicht so, wie sie soll. System ist dicht und alle Parameter konnte ich erfolgreich am Stecker testen.
Man hört wie das STG klickt, das Pedal kurz anzieht, aber der Wagen kontinuierlich langsamer wird.
Ein sehr ähnliches Problem mit der Geschwindigkeitsregelanlage (GRA) hat Jens (Forumsmitlglied Mustang80) auch. Auch bei ihm kommt das "Klick"-Geräusch aus dem Steuergerät. Wir haben auch schonmal alle Pins des 12-poligen Steckers am Steuergerät überprüft und gemessesn, was da so los war. Außer an Pin 2 waren alle Messwerte unauffällig. Nach derzeitigem Kenntnisstand kann es fast nur am Steuergerät oder an der Pumpe liegen.

Grüße Teletubby
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 16.06.2019, 22:29 #242
Benutzerbild von 96er GT
Sommertreffenplaner
 
Registriert seit: 10.03.2009
Beiträge: 900
Abgegebene Danke: 45
Erhielt 181 Danke für 146 Beiträge
96er GT 96er GT ist offline
Sommertreffenplaner
Benutzerbild von 96er GT
 
Registriert seit: 10.03.2009
Beiträge: 900
Abgegebene Danke: 45
Erhielt 181 Danke für 146 Beiträge
Standard

Das selbe Problem habe ich auch mit einem Steuergerät das ich repariert habe (war vorher komplett tot).
Nach der Reparatur funktionierte das Stg. perfekt, dann trat dieser Fehler auf.

Mit einem anderen Steuergerät welches ich ebenfalls repsriert habe, funktioniert die Anlage einwandfrei.

Scheint also eindeutig am Steuergerät zu liegen.


96er GT ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 21:48 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt