Showroom Hier könnt Ihr eure Wagen vorstellen!

Antwort
 
Themen-Optionen Bewertung: Bewertung: 1 Stimmen, 5,00 durchschnittlich. Ansicht
Alt 08.06.2019, 08:30 #241
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.983
Abgegebene Danke: 1.654
Erhielt 5.541 Danke für 4.058 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.983
Abgegebene Danke: 1.654
Erhielt 5.541 Danke für 4.058 Beiträge
Standard

Hallo!

Zitat:
Zitat von Sceals Beitrag anzeigen
Die GRA will momentan auch nicht so, wie sie soll. System ist dicht und alle Parameter konnte ich erfolgreich am Stecker testen.
Man hört wie das STG klickt, das Pedal kurz anzieht, aber der Wagen kontinuierlich langsamer wird.
Ein sehr ähnliches Problem mit der Geschwindigkeitsregelanlage (GRA) hat Jens (Forumsmitlglied Mustang80) auch. Auch bei ihm kommt das "Klick"-Geräusch aus dem Steuergerät. Wir haben auch schonmal alle Pins des 12-poligen Steckers am Steuergerät überprüft und gemessesn, was da so los war. Außer an Pin 2 waren alle Messwerte unauffällig. Nach derzeitigem Kenntnisstand kann es fast nur am Steuergerät oder an der Pumpe liegen.

Grüße Teletubby


Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 16:55 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt