Showroom Hier könnt Ihr eure Wagen vorstellen!

Antwort
 
Themen-Optionen Bewertung: Bewertung: 1 Stimmen, 5,00 durchschnittlich. Ansicht
Alt 01.03.2017, 19:39 #221
Benutzerbild von Dr.Gramot
Forenseele
 
Registriert seit: 25.01.2011
Beiträge: 3.162
Abgegebene Danke: 365
Erhielt 547 Danke für 494 Beiträge
Dr.Gramot Dr.Gramot ist offline
Forenseele
Benutzerbild von Dr.Gramot
 
Registriert seit: 25.01.2011
Beiträge: 3.162
Abgegebene Danke: 365
Erhielt 547 Danke für 494 Beiträge
Standard

Das Dachblech frei zu machen dürfte aber einiges an Arbeit sein, oder?
Dr.Gramot ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 03.03.2017, 12:25 #222
¼-Meile-Fahrer
 
Registriert seit: 01.02.2007
Beiträge: 1.015
Abgegebene Danke: 259
Erhielt 278 Danke für 219 Beiträge
pornomirko pornomirko ist offline
¼-Meile-Fahrer
 
Registriert seit: 01.02.2007
Beiträge: 1.015
Abgegebene Danke: 259
Erhielt 278 Danke für 219 Beiträge
Standard

Sceals, meld Dich mal bitte bei mir (...habe immer noch die gleiche Tel-Nummer) ... es wartet hier nämlich noch eine JL AUDIO Stealthbox mit einem 10" Subwoofer auf Dich!!

Edit: Wenn Du Dir die abholst, dann könne wir bei mir noch gleich Deine CarHifi im Wagen wieder mal einmessen und alles abstimmen ... und danach bei mir grillen

Geändert von pornomirko (03.03.2017 um 12:40 Uhr)
pornomirko ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 03.03.2017, 22:09 #223
Benutzerbild von Sceals
¼-Meile-Fahrer
Themenstarter
 
Registriert seit: 28.09.2011
Beiträge: 1.098
Abgegebene Danke: 14
Erhielt 281 Danke für 245 Beiträge
Sceals Sceals ist offline
¼-Meile-Fahrer
Benutzerbild von Sceals
 
Registriert seit: 28.09.2011
Beiträge: 1.098
Abgegebene Danke: 14
Erhielt 281 Danke für 245 Beiträge
Standard

Ich habe mir die Dämmung am Dach angeschaut... sind leider diese Fasermatten, welche nur mit viel Aufwand zu entfernen sind. Sprich diese Matten runter reißen und dann den Rest mit Nitroverdünnung oder sowas entfernen. Mit einem Heißluftfön wäre mir das zu riskant.
Vorne ist das Dach allerdings ungedämmt. Dort könnte man noch was auftragen.


Mirko, auf das Angebot komme ich natürlich noch zurück.



Edit: Hab heute die Benzinpumpe gewechselt. Zündung angemacht und auch diese Pumpe blieb stumm.
Völlig entnervt im Internet gesurft, was es noch sein könnte. Hatte dann das Relais 30 in Verdacht. Nach einer Pause (gut eine Stunde) einfach nochmal probiert, nichts. Finger auf das Relais 30 gelegt, um zu fühlen, ob es ebenfalls anzieht. Was es merklich tat.
Allerdings fing die Pumpe jetzt an, Geräusche von sich zu geben. Anfangs noch recht unbekannte Geräusche, welche mit jeder weiterer Zündung immer vertrauter wurde. Denke mal, dass die Pumpe sich "entlüftet" hat. Gestartet habe ich den Golf noch nicht...das mache ich erst mitte des Monats.

Geändert von Sceals (03.03.2017 um 22:23 Uhr)
Sceals ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 04.03.2017, 11:05 #224
Benutzerbild von American-Psycho
Forenbibel
 
Registriert seit: 30.07.2009
Beiträge: 4.658
Abgegebene Danke: 1.616
Erhielt 1.008 Danke für 847 Beiträge
American-Psycho American-Psycho ist gerade online
Forenbibel

Benutzerbild von American-Psycho
 
Registriert seit: 30.07.2009
Beiträge: 4.658
Abgegebene Danke: 1.616
Erhielt 1.008 Danke für 847 Beiträge
Standard

Zur Not mal das Relais 30 öffnen und die Kontakte nachlöten, habe ich auch schon gemacht.
American-Psycho ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 04.03.2017, 17:17 #225
Benutzerbild von Sceals
¼-Meile-Fahrer
Themenstarter
 
Registriert seit: 28.09.2011
Beiträge: 1.098
Abgegebene Danke: 14
Erhielt 281 Danke für 245 Beiträge
Sceals Sceals ist offline
¼-Meile-Fahrer
Benutzerbild von Sceals
 
Registriert seit: 28.09.2011
Beiträge: 1.098
Abgegebene Danke: 14
Erhielt 281 Danke für 245 Beiträge
Standard

Joa..wollte gestern schon ein neues ordern.

Was zusätzlich in nächster Zeit ansteht ist ein neuer Kurbelwellensensor (Ummantelung ist sehr porös) und ein Mini-Loch im Unterboden (natürlich beim Stopfen) entfernen lassen.
Desweiteren werden neue Antriebswellen auf Verdacht getauscht (der Golf hat schon immer ein leichtes Lenkradschlackern.. alles andere an der VA ist erst 2 Jahre alt) und das Hitzeschutzblech am Kat angeschweißt. Alleine nur, damit die Tüv-Prüfer das nicht als EM aufschreiben können.
Sceals ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 20.08.2017, 15:35 #226
Benutzerbild von Sceals
¼-Meile-Fahrer
Themenstarter
 
Registriert seit: 28.09.2011
Beiträge: 1.098
Abgegebene Danke: 14
Erhielt 281 Danke für 245 Beiträge
Sceals Sceals ist offline
¼-Meile-Fahrer
Benutzerbild von Sceals
 
Registriert seit: 28.09.2011
Beiträge: 1.098
Abgegebene Danke: 14
Erhielt 281 Danke für 245 Beiträge
Standard

Irgendwie ist mir gerade aufgefallen, dass ich seit März nichts mehr geschrieben hatte...Schande auf mein Haupt. Genauso sind hier auch keine Bild vom fertigen Zustand des Innenraums :/
Mache ich, wenn der mal wieder ans Tageslicht kommt, denn der Golf steht momentan die meiste Zeit nur in der Garage. Wenn es hoch kommt, hat der diese Saison vllt 300km gesehen. Hatte den zum Schweißen, Awelle tauschen etc. gegeben, was auch alles gemacht wurde. Die ersten Kilometer, hatte ich mich richtig gefreut, dass der Golf endlich ohne das leichte Lenkradschlackern fährt.
Nur eines Tages fahre ich aus der Garage raus, schlage nach rechts ein (um dann besser vom Bordstein zu kommen) und vernehme ein knarzen von VL. Nichts weiter dabei gedacht und losgefahren. Durch die Ortschaft alles problemlos. Nur dann beim Beschleunigen merkte ich ab 85 eine ziemlige Unruhe an der VA. Das komische daran ist eben, dass es nach einer Kurve wieder weg ist und mit der nächsten Kurve wieder anfängt (egal ob Rechts- oder Linkskurve).
Vermutung liegt auf die nagelneuen Awellen. Zum erneuten Tauschen sind wir noch nicht gekommen. Geplant ist auch, in dem Zug den Awellen-Simmering der rechten Awelle zu tauschen (fängt an zu tropfen, wenn der Golf nicht waagerecht steht).

Stets nach dem Motto: "Irgendwas ist ja immer"

Geändert von Sceals (20.08.2017 um 15:36 Uhr)
Sceals ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 22.08.2017, 18:50 #227
Benutzerbild von Redvr6
Show&Shine-Sieger
 
Registriert seit: 06.02.2011
Beiträge: 1.985
Abgegebene Danke: 722
Erhielt 686 Danke für 568 Beiträge
Redvr6 Redvr6 ist offline
Show&Shine-Sieger
Benutzerbild von Redvr6
 
Registriert seit: 06.02.2011
Beiträge: 1.985
Abgegebene Danke: 722
Erhielt 686 Danke für 568 Beiträge
Standard

Zitat:
Zitat von Sceals Beitrag anzeigen
"Irgendwas ist ja immer"
Das brauchen wir, mit unseren G3, wer mag schon ein perfektes Auto!
Redvr6 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 23.08.2017, 11:39 #228
Benutzerbild von 96er GT
Golfumbaufertigsteller
 
Registriert seit: 10.03.2009
Beiträge: 591
Abgegebene Danke: 45
Erhielt 141 Danke für 110 Beiträge
96er GT 96er GT ist offline
Golfumbaufertigsteller
Benutzerbild von 96er GT
 
Registriert seit: 10.03.2009
Beiträge: 591
Abgegebene Danke: 45
Erhielt 141 Danke für 110 Beiträge
Standard

Zitat:
Zitat von Sceals Beitrag anzeigen
Stets nach dem Motto: "Irgendwas ist ja immer"

96er GT ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.09.2017, 20:15 #229
Benutzerbild von Sceals
¼-Meile-Fahrer
Themenstarter
 
Registriert seit: 28.09.2011
Beiträge: 1.098
Abgegebene Danke: 14
Erhielt 281 Danke für 245 Beiträge
Sceals Sceals ist offline
¼-Meile-Fahrer
Benutzerbild von Sceals
 
Registriert seit: 28.09.2011
Beiträge: 1.098
Abgegebene Danke: 14
Erhielt 281 Danke für 245 Beiträge
Standard

Weiter im Text.. das extreme Lenkradwackeln ist weg. Es ist bei ~100 nur noch ein leichtes wackeln merkbar, was vor dem Awellen-wechsel auch schon da war.
Das Einzige, was ich geändert hatte, war das Anzugsdrehmoment der Traggelenke zu prüfen und entsprechend auf 35Nm nachgezogen. Es fehlten gefühlte 10Nm. Aber dass das so ein Lenkradwackseln auslöst?

Zumindest war ich kürzlich mal wieder in Hildesheim. Geplant war den Simmering des rechten Awellenflansches zu wechseln. Es bildete sich allerdings im aufgebockten Zustand kein Getriebeöl am Flansch. Simon (96erGT) erkannte dann eine kleine Beschädigung an der grünen Kappe beim Flansch und dass beim Getriebe oberhalb der grünen Kappe ein kleines Stück rausgebrochen war. Da nichts abtropfte, einigten wir uns, dass ich das ganze weiter beobachte und wir den Simmering erstmal nicht wechseln.
Desweiteren wurde noch der Kurbelwellensensor gewechselt...der hätte bestimmt noch einige Kilometer gehalten, nur will man dann nicht irgendwann wegen diesem liegen bleiben.

Bilder gibts auch... allerdings nichts großartiges weltbewegendes.

Einmal von vorne bei bewölktem Himmel (hat sich rein garnichts geändert)


Der Innenraum (die dunkle Höhle)


Das Abperverhalten vom Fusso Coat 12m (ist seit April drauf)


Und der leicht lädierte Kurbelwellensensor
Sceals ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Sceals für den nützlichen Beitrag:
American-Psycho (13.09.2017)
Alt 14.09.2017, 23:15 #230
Benutzerbild von Redvr6
Show&Shine-Sieger
 
Registriert seit: 06.02.2011
Beiträge: 1.985
Abgegebene Danke: 722
Erhielt 686 Danke für 568 Beiträge
Redvr6 Redvr6 ist offline
Show&Shine-Sieger
Benutzerbild von Redvr6
 
Registriert seit: 06.02.2011
Beiträge: 1.985
Abgegebene Danke: 722
Erhielt 686 Danke für 568 Beiträge
Standard

Die Höhle habe ich demnächst auch!




Redvr6 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 12.12.2017, 14:40 #231
Benutzerbild von Sceals
¼-Meile-Fahrer
Themenstarter
 
Registriert seit: 28.09.2011
Beiträge: 1.098
Abgegebene Danke: 14
Erhielt 281 Danke für 245 Beiträge
Sceals Sceals ist offline
¼-Meile-Fahrer
Benutzerbild von Sceals
 
Registriert seit: 28.09.2011
Beiträge: 1.098
Abgegebene Danke: 14
Erhielt 281 Danke für 245 Beiträge
Standard

Winterzeit ist bekanntlich Schrauberzeit, in der man nicht so den Zeitdruck hat...

Angefangen habe ich mit verlegen von Lautsprecherkabeln bis zu den TMT der Vordertüren. Und da ich nicht den 32poligen Stecker an der A-Säule anbohren wollte, besorgte ich mir entsprechende Kontaktverbinder.


Mit einer Abisolier- und einer Crimpzange war das alles schnell erledigt und kann so weiterhin alle Kontakte trennen, wie es original vorgesehen ist.



Beim Abschließen bemerkte ich eine weiterlaufende ZV-Pumpe. Diagnose war schnell gestellt. Irgendwo ist es undicht. Nach mehrmaligen auf- und zuschließen ließ sich die Fehlerquelle auf die Fahrertür oben links einschränken. Da die Türpappe eh noch ab war, war theoretisch der Ausbau des Türschlosses einfach...wenn da nicht der eFh im Weg wäre.


Nachdem ich den eFh dann auch ausgebaut hatte, konnte ich keinen defekt am Türschloss (bzw. des weißen Kastens oben drauf erkennen). Also musste Ersatz her...nach kurzem überlegen fiel mir ein, dass ich noch Türen in der Halle habe und da noch Türschlösser drin sein könnten. Hingefahren, die Tür VL rausgekramt, Türschloss entdeckt und ausgebaut. Zu Hause dann nur mal angeschlossen, ob die ZV jetzt dicht ist. Mit voller Freude dieses festgestellt und eingebaut. Allerdings beim zumachen der Tür wollte das Schloss nicht in den Fanghaken und knallt immer da drauf (ja, das Schloss war offen).
Also mal eben aus zwei defekten Türschlössern ein heiles Türschloss gebaut. Eingebaut und es ist endlich wieder so, wie es sein sollte.

Nun kam der eFh wieder rein. Scheibe eingesetzt, ausgerichtet und hochgefahren. Beim letzten drittel wurds immer zäher. Ich schon völlig entnervt und überlegt, was jetzt schon wieder los ist. Alles noch mal kontrolliert und später bemerkt, dass ein Plastikstück in der Tür lag. Klasse, habe ich beim Ausbau wahrscheinlich die Mechanik bzw. den Heber wohl auch noch "geschrottet".


Da alles auf Spannung ist, kann man die auch nicht mal eben alleine wechseln. Zu Dritt und einem selbstgebauten Federspanner haben wir es letztendlich dann geschafft, eine neue Mechanik mit dem eFh-Motor zu vereinen. Das ganze liegt noch hier in der Wohnung, weil ich absolut keinen Bock mehr hatte
So steht der Golf momentan in Garage und da eh schon vieles demontiert war, habe ich die Scheibendichtung und den Außenspiegel gleich mit abmontiert, um dahinter mal etwas sauber zu machen


Aber da ich nicht ganz untätig sein kann, habe ich mir erstmal eine Felge geschnappt und die mal richtig sauber gemacht, geknetet und poliert.


Eine andere Felgenfarbe wäre noch was...für die Zukunft

Geändert von Sceals (12.12.2017 um 15:01 Uhr)
Sceals ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 12.12.2017, 17:03 #232
Benutzerbild von Redvr6
Show&Shine-Sieger
 
Registriert seit: 06.02.2011
Beiträge: 1.985
Abgegebene Danke: 722
Erhielt 686 Danke für 568 Beiträge
Redvr6 Redvr6 ist offline
Show&Shine-Sieger
Benutzerbild von Redvr6
 
Registriert seit: 06.02.2011
Beiträge: 1.985
Abgegebene Danke: 722
Erhielt 686 Danke für 568 Beiträge
Standard

Zitat:
Zitat von Sceals Beitrag anzeigen
Eine andere Felgenfarbe wäre noch was...für die Zukunft
Oder so belassen und dezent mit roten Akzenten ansetzten.
Redvr6 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 28.12.2017, 20:53 #233
Benutzerbild von Sceals
¼-Meile-Fahrer
Themenstarter
 
Registriert seit: 28.09.2011
Beiträge: 1.098
Abgegebene Danke: 14
Erhielt 281 Danke für 245 Beiträge
Sceals Sceals ist offline
¼-Meile-Fahrer
Benutzerbild von Sceals
 
Registriert seit: 28.09.2011
Beiträge: 1.098
Abgegebene Danke: 14
Erhielt 281 Danke für 245 Beiträge
Standard

Weiter gehts...
Die Fahrertür ist wieder kompletttiert und es funktioniert auch alles so, wie es soll.

Habe euch mal den Ursprungszustand einer anderen Felge hochgeladen. Ich denke mal, man erkennt ganz gut die Lackdefekte.

Vor allem rechts die Streifen...damit ihr mal seht, wieso ich überhaupt so einen Aufwand betreibe. So manch einer hat mich bestimmt schon für bekloppt erklärt
So ganz sauber geben die Felgen auch eine gute Grundlage, um die im Frühjahr zu versiegeln

Apropo im Frühjahr versiegeln. Der Lack wird auch wieder versiegelt, genauso wie die Kunststoffleisten (die ich noch reinigen muss) und die Frontscheibe (die vorher mit spezieller Politur vorbereitet wird).
Sceals ist offline   Mit Zitat antwortenMit Zitat antworten
Alt Gestern, 14:29 #234
Benutzerbild von Sceals
¼-Meile-Fahrer
Themenstarter
 
Registriert seit: 28.09.2011
Beiträge: 1.098
Abgegebene Danke: 14
Erhielt 281 Danke für 245 Beiträge
Sceals Sceals ist offline
¼-Meile-Fahrer
Benutzerbild von Sceals
 
Registriert seit: 28.09.2011
Beiträge: 1.098
Abgegebene Danke: 14
Erhielt 281 Danke für 245 Beiträge
Standard

Wie so oft, kommt einem immer was dazwischen...dieses mal war es Frau Schimmel, die sich (augenscheinlich) über die rechte Teppichseite hermachte. Habe "leider" nur das eine Bild vom vorderen Fußraum. Hinten rechts wars schlimmer.


Also (mal eben) den ganzen Teppich ausgebaut und großzügig überall (auch unten drunter) mit Schimmelentferner behandelt. Durch die direkte Reaktion des Entferners, konnte man sehen, wo sich Schimmel angesetzt hatte.

Die Vordersitze, Rückbank und Kofferraumteppich wurden auch mit dem Schimmelentferner vorsorglich besprüht. Man weiß ja nie, ob Sporen sich dort festgehaftet haben.

Da der Teppich eh draußen ist, einen Waschsauger bestellt und bin dem Teppich an den Kragen gegangen...was definitiv die richtige Entscheidung war.
Denke mal, der Teppich hatte zuvor nie eine gründliche Reinigung bekommen...entsprechend viel Dreck konnte sich natürlich in den fast 23 Jahren ansammeln.


Mit dem Ergebnis war ich nach dem dritten Durchgang noch nicht zufrieden und habe mit dem Hochdruckreiniger nochmal einiges an Dreck rausgeholt. Zusammen mit dem Waschsauger eine ganz gute Kombination. Nach dem Trocknen den Teppich abgesaugt und imprägniert...so liegt der jetzt in der Garage und wartet auf den Einbau
Und wenn man den Waschsauger schon im Einsatz hat, werden eben die Sitze, Rückbank und Kofferraumteppich mit gereinigt
Aus dem Kofferraumteppich kam eine ähnliche Brühe raus. Bei den Sitzen und der Rückbank zum Glück nicht...hätte mich auch gewundert, da ich die letztes Jahr erst komplett gereinigt hatte.


Wie der Schimmel entstehen konnte weiß ich noch nicht...ich sorge normalerweise für ausreichende Zirkulation im Innenraum, indem ich alle Fenster einen Spalt offen lasse. Wie schon geschrieben..der Schimmel beschränkt sich auf die rechte Teppichseite und war dort auch nur ganz links nähe Mitteltunnel.


Sceals ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 11:32 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Kontakt