golf3.de
Golf 3 Golf 3 Portal Golf 3 Forum Golf 3 Forum Ebay besuchen  Ebay Frequently Asked Questions Hilfe Registrieren
Zurück   > >

Showroom

Hier könnt Ihr eure Wagen vorstellen!

Antwort
 
Themen-Optionen Bewertung:5,001Bewertung: 1 Stimmen, 5,00 durchschnittlich. Ansicht
Alt 01.03.2017, 18:39   Direktlink zum Beitrag 221 Zum Anfang der Seite springen
Forenseele
 
Benutzerbild von Dr.Gramot

Name: Stephan
Registriert seit: 25.01.2011
Beiträge: 3.162
Motor: 2,0GTI ADY 85KW/115PS
Baujahr: 1996
Bewertung (1)
Abgegebene Danke: 365
Erhielt 547 Danke für 494 Beiträge
Mein Variant im Showroom
2. Showroom
3. Showroom
 

Standard

Das Dachblech frei zu machen dürfte aber einiges an Arbeit sein, oder?
Dr.Gramot ist offline   Mit Zitat antworten
Alt 03.03.2017, 11:25   Direktlink zum Beitrag 222 Zum Anfang der Seite springen
¼-Meile-Fahrer

Registriert seit: 01.02.2007
Beiträge: 1.003
Motor: 1,8 AAM 55KW/75PS 9/91-
Baujahr: 1997
Bewertung (0)
Abgegebene Danke: 254
Erhielt 275 Danke für 217 Beiträge
2. Showroom
3. Showroom
 

Standard

Sceals, meld Dich mal bitte bei mir (...habe immer noch die gleiche Tel-Nummer) ... es wartet hier nämlich noch eine JL AUDIO Stealthbox mit einem 10" Subwoofer auf Dich!!

Edit: Wenn Du Dir die abholst, dann könne wir bei mir noch gleich Deine CarHifi im Wagen wieder mal einmessen und alles abstimmen ... und danach bei mir grillen

Geändert von pornomirko (03.03.2017 um 11:40 Uhr)
pornomirko ist offline   Mit Zitat antworten
Alt 03.03.2017, 21:09   Direktlink zum Beitrag 223 Zum Anfang der Seite springen
¼-Meile-Fahrer
 
Benutzerbild von Sceals

Registriert seit: 28.09.2011
Beiträge: 1.075
Motor: ADY mit 100kW @ E85
Baujahr: 1995
Bewertung (0)
Abgegebene Danke: 13
Erhielt 272 Danke für 238 Beiträge
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Ich habe mir die Dämmung am Dach angeschaut... sind leider diese Fasermatten, welche nur mit viel Aufwand zu entfernen sind. Sprich diese Matten runter reißen und dann den Rest mit Nitroverdünnung oder sowas entfernen. Mit einem Heißluftfön wäre mir das zu riskant.
Vorne ist das Dach allerdings ungedämmt. Dort könnte man noch was auftragen.


Mirko, auf das Angebot komme ich natürlich noch zurück.



Edit: Hab heute die Benzinpumpe gewechselt. Zündung angemacht und auch diese Pumpe blieb stumm.
Völlig entnervt im Internet gesurft, was es noch sein könnte. Hatte dann das Relais 30 in Verdacht. Nach einer Pause (gut eine Stunde) einfach nochmal probiert, nichts. Finger auf das Relais 30 gelegt, um zu fühlen, ob es ebenfalls anzieht. Was es merklich tat.
Allerdings fing die Pumpe jetzt an, Geräusche von sich zu geben. Anfangs noch recht unbekannte Geräusche, welche mit jeder weiterer Zündung immer vertrauter wurde. Denke mal, dass die Pumpe sich "entlüftet" hat. Gestartet habe ich den Golf noch nicht...das mache ich erst mitte des Monats.

Geändert von Sceals (03.03.2017 um 21:23 Uhr)
Sceals ist offline   Mit Zitat antworten
Alt 04.03.2017, 10:05   Direktlink zum Beitrag 224 Zum Anfang der Seite springen
Forenbibel
 
Benutzerbild von American-Psycho

Name: Jan
Registriert seit: 29.07.2009
Beiträge: 4.629
Motor: 2,0GTI16V ABF 110KW/150PS
Baujahr: 1994
Bewertung (7)
Abgegebene Danke: 1.436
Erhielt 996 Danke für 836 Beiträge
Ort: Hamburg
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Standard

Zur Not mal das Relais 30 öffnen und die Kontakte nachlöten, habe ich auch schon gemacht.
American-Psycho ist offline
 
Mit Zitat antworten
Alt 04.03.2017, 16:17   Direktlink zum Beitrag 225 Zum Anfang der Seite springen
¼-Meile-Fahrer
 
Benutzerbild von Sceals

Registriert seit: 28.09.2011
Beiträge: 1.075
Motor: ADY mit 100kW @ E85
Baujahr: 1995
Bewertung (0)
Abgegebene Danke: 13
Erhielt 272 Danke für 238 Beiträge
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Joa..wollte gestern schon ein neues ordern.

Was zusätzlich in nächster Zeit ansteht ist ein neuer Kurbelwellensensor (Ummantelung ist sehr porös) und ein Mini-Loch im Unterboden (natürlich beim Stopfen) entfernen lassen.
Desweiteren werden neue Antriebswellen auf Verdacht getauscht (der Golf hat schon immer ein leichtes Lenkradschlackern.. alles andere an der VA ist erst 2 Jahre alt) und das Hitzeschutzblech am Kat angeschweißt. Alleine nur, damit die Tüv-Prüfer das nicht als EM aufschreiben können.
Sceals ist offline   Mit Zitat antworten

Werbung


Alt 20.08.2017, 14:35   Direktlink zum Beitrag 226 Zum Anfang der Seite springen
¼-Meile-Fahrer
 
Benutzerbild von Sceals

Registriert seit: 28.09.2011
Beiträge: 1.075
Motor: ADY mit 100kW @ E85
Baujahr: 1995
Bewertung (0)
Abgegebene Danke: 13
Erhielt 272 Danke für 238 Beiträge
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Irgendwie ist mir gerade aufgefallen, dass ich seit März nichts mehr geschrieben hatte...Schande auf mein Haupt. Genauso sind hier auch keine Bild vom fertigen Zustand des Innenraums :/
Mache ich, wenn der mal wieder ans Tageslicht kommt, denn der Golf steht momentan die meiste Zeit nur in der Garage. Wenn es hoch kommt, hat der diese Saison vllt 300km gesehen. Hatte den zum Schweißen, Awelle tauschen etc. gegeben, was auch alles gemacht wurde. Die ersten Kilometer, hatte ich mich richtig gefreut, dass der Golf endlich ohne das leichte Lenkradschlackern fährt.
Nur eines Tages fahre ich aus der Garage raus, schlage nach rechts ein (um dann besser vom Bordstein zu kommen) und vernehme ein knarzen von VL. Nichts weiter dabei gedacht und losgefahren. Durch die Ortschaft alles problemlos. Nur dann beim Beschleunigen merkte ich ab 85 eine ziemlige Unruhe an der VA. Das komische daran ist eben, dass es nach einer Kurve wieder weg ist und mit der nächsten Kurve wieder anfängt (egal ob Rechts- oder Linkskurve).
Vermutung liegt auf die nagelneuen Awellen. Zum erneuten Tauschen sind wir noch nicht gekommen. Geplant ist auch, in dem Zug den Awellen-Simmering der rechten Awelle zu tauschen (fängt an zu tropfen, wenn der Golf nicht waagerecht steht).

Stets nach dem Motto: "Irgendwas ist ja immer"

Geändert von Sceals (20.08.2017 um 14:36 Uhr)
Sceals ist offline   Mit Zitat antworten
Alt 22.08.2017, 17:50   Direktlink zum Beitrag 227 Zum Anfang der Seite springen
Show&Shine-Sieger
 
Benutzerbild von Redvr6

Name: Eddy
Registriert seit: 06.02.2011
Beiträge: 1.933
Motor: 2,8VR6 AAA 128KW/174PS
Baujahr: 1996
Bewertung (1)
Abgegebene Danke: 670
Erhielt 656 Danke für 551 Beiträge
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Standard

Zitat:
Zitat von Sceals Beitrag anzeigen
"Irgendwas ist ja immer"
Das brauchen wir, mit unseren G3, wer mag schon ein perfektes Auto!
Redvr6 ist offline   Mit Zitat antworten
Alt 23.08.2017, 10:39   Direktlink zum Beitrag 228 Zum Anfang der Seite springen
Golfumbaufertigsteller
 
Benutzerbild von 96er GT

Name: Simon
Registriert seit: 10.03.2009
Beiträge: 548
Motor: 1,8 ANP 66KW/90PS ab 10/94
Baujahr: 1996
Bewertung (0)
Abgegebene Danke: 43
Erhielt 127 Danke für 98 Beiträge
Ort: Region Hannover
2. Showroom
3. Showroom
 

Standard

Zitat:
Zitat von Sceals Beitrag anzeigen
Stets nach dem Motto: "Irgendwas ist ja immer"

96er GT ist offline   Mit Zitat antworten
Alt 13.09.2017, 19:15   Direktlink zum Beitrag 229 Zum Anfang der Seite springen
¼-Meile-Fahrer
 
Benutzerbild von Sceals

Registriert seit: 28.09.2011
Beiträge: 1.075
Motor: ADY mit 100kW @ E85
Baujahr: 1995
Bewertung (0)
Abgegebene Danke: 13
Erhielt 272 Danke für 238 Beiträge
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Weiter im Text.. das extreme Lenkradwackeln ist weg. Es ist bei ~100 nur noch ein leichtes wackeln merkbar, was vor dem Awellen-wechsel auch schon da war.
Das Einzige, was ich geändert hatte, war das Anzugsdrehmoment der Traggelenke zu prüfen und entsprechend auf 35Nm nachgezogen. Es fehlten gefühlte 10Nm. Aber dass das so ein Lenkradwackseln auslöst?

Zumindest war ich kürzlich mal wieder in Hildesheim. Geplant war den Simmering des rechten Awellenflansches zu wechseln. Es bildete sich allerdings im aufgebockten Zustand kein Getriebeöl am Flansch. Simon (96erGT) erkannte dann eine kleine Beschädigung an der grünen Kappe beim Flansch und dass beim Getriebe oberhalb der grünen Kappe ein kleines Stück rausgebrochen war. Da nichts abtropfte, einigten wir uns, dass ich das ganze weiter beobachte und wir den Simmering erstmal nicht wechseln.
Desweiteren wurde noch der Kurbelwellensensor gewechselt...der hätte bestimmt noch einige Kilometer gehalten, nur will man dann nicht irgendwann wegen diesem liegen bleiben.

Bilder gibts auch... allerdings nichts großartiges weltbewegendes.

Einmal von vorne bei bewölktem Himmel (hat sich rein garnichts geändert)


Der Innenraum (die dunkle Höhle)


Das Abperverhalten vom Fusso Coat 12m (ist seit April drauf)


Und der leicht lädierte Kurbelwellensensor
Sceals ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu Sceals für den nützlichen Beitrag:
American-Psycho (13.09.2017)
Alt 14.09.2017, 22:15   Direktlink zum Beitrag 230 Zum Anfang der Seite springen
Show&Shine-Sieger
 
Benutzerbild von Redvr6

Name: Eddy
Registriert seit: 06.02.2011
Beiträge: 1.933
Motor: 2,8VR6 AAA 128KW/174PS
Baujahr: 1996
Bewertung (1)
Abgegebene Danke: 670
Erhielt 656 Danke für 551 Beiträge
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Standard

Die Höhle habe ich demnächst auch!


Redvr6 ist offline   Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 12:58 Uhr.


Powered by vBulletin®