HiFi Forum Mehr Sound für den Golf

Antwort
 
Themen-Optionen Bewertung: Bewertung: 1 Stimmen, 5,00 durchschnittlich. Ansicht
Alt 11.03.2018, 14:29 #1
Hilfesuchender
 
Registriert seit: 18.04.2013
Beiträge: 3
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge
Fabi492 Fabi492 ist offline
Hilfesuchender
 
Registriert seit: 18.04.2013
Beiträge: 3
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge
Cool Nokia DSP Anschlüsse Fragen über Fragen.

Hallo habe eine Frage zum DSP von Nokia.

Hab den Kabelbaum soweit verlegt. Nun fehlt mir nur noch der Anschluss für das einpolige rote und das einpolige graue Kabel. Das einpolige blaue hab ich schon in der ZE angeschlossen.

Wo kommen die hin ? Wäre um jede Hilfe dankbar.
Angehängte Grafiken
Dateityp: jpg 7FEC0F67-ED4F-40AE-918A-DEBEAB14C799.jpg (97,6 KB, 24x aufgerufen)
Dateityp: jpg A2D935DE-9680-4037-9429-8C4A5881EC49.jpg (92,7 KB, 18x aufgerufen)


Fabi492 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 11.03.2018, 19:53 #2
Benutzerbild von winner
Cruiser
 
Registriert seit: 10.04.2013
Beiträge: 637
Abgegebene Danke: 261
Erhielt 79 Danke für 59 Beiträge
winner winner ist offline
Cruiser
Benutzerbild von winner
 
Registriert seit: 10.04.2013
Beiträge: 637
Abgegebene Danke: 261
Erhielt 79 Danke für 59 Beiträge
Standard

Hallo!

Der rote Stecker wird an der Zentralelektrik hinten an einen grossen roten Plusverteiler eingesteckt, der graue muss in einen Potentialverteiler oberhalb der Relaisplatte in einen grauen PV eingesteckt werden. Rot -> Dauerplus, Grau -> Beleuchtung.


Gruss
Ante
winner ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 11.03.2018, 21:30 #3
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.164
Abgegebene Danke: 1.515
Erhielt 5.071 Danke für 3.787 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.164
Abgegebene Danke: 1.515
Erhielt 5.071 Danke für 3.787 Beiträge
Standard

Hallo!

Zitat:
Zitat von winner Beitrag anzeigen
Der rote Stecker wird an der Zentralelektrik hinten an einen grossen roten Plusverteiler eingesteckt, der graue muss in einen Potentialverteiler oberhalb der Relaisplatte in einen grauen PV eingesteckt werden. Rot -> Dauerplus, Grau -> Beleuchtung.
Geanu.

Auf der Rückseite der Zentralelektrik (ZE) gibt es in Fahrtrichtung gesehen unten rechts ein rotes, quaderförmiges Teil, das zwei Steckkontakte der der ZE miteinander verbindet und gleichzeitig auf der Rückseite vier Steckplätze für Einzelstecker hat. Sieht so aus (siehe türkisfarbene Markierung in der oberen, rechten Ecke des Bildes):


Das ist der sogenannte Plus-Potentialverteiler, in den VW Schaltplänen "TV2" genannt. In einen der vier Steckplätze (egal welcher) gehört der rote Stecker. Achtung: Die Spannungen dieses Potentialverteilers sind nicht abgesichert.

Freundliche Grüße
Teletubby

Geändert von Teletubby (11.03.2018 um 21:33 Uhr)
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 17.03.2018, 14:31 #4
Hilfesuchender
Themenstarter
 
Registriert seit: 18.04.2013
Beiträge: 3
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge
Fabi492 Fabi492 ist offline
Hilfesuchender
 
Registriert seit: 18.04.2013
Beiträge: 3
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge
Standard

Danke für die Infos. Echt ein super Forum hier.

Hab es nun angeschlossen das Radio geht an nur kommt kein Ton. Habe es mit dem Dietz adapter angeschlossen. Habe nun eine Frage zur pin Belegung. Die Bilder sprechen für sich . Was muss ich da nun umpinnen damit es funzt ? Bzw. Ändern ? Wie gesagt Radio geht an bekomm nur keinen Ton.

Danke euch vielmals um Vorraus
Angehängte Grafiken
Dateityp: jpg F0A68562-9DD0-4439-B67E-8FA605E742AB.jpg (85,1 KB, 14x aufgerufen)
Dateityp: jpg 0377B27B-78AF-4E1F-BB75-EEA3DF894BBA.jpg (73,3 KB, 12x aufgerufen)
Dateityp: jpg D2A2751B-2713-4D0F-A441-63AB9A8BF1F4.jpg (194,3 KB, 10x aufgerufen)
Dateityp: jpg 93BCCF7C-29A5-41AA-824E-2694FE105979.jpg (122,9 KB, 10x aufgerufen)
Dateityp: jpg 1D5265B9-427F-4E3B-94C9-9B2734AFC3E3.jpg (78,4 KB, 12x aufgerufen)
Dateityp: jpg 13DEF215-7A39-49DB-AEA8-45D5D1B7CE97.jpg (97,6 KB, 11x aufgerufen)
Dateityp: jpg CEA54DAD-5733-477D-BBA6-91588316CE6F.jpg (144,1 KB, 9x aufgerufen)
Dateityp: jpg BBA8AB4A-B242-4BE9-9AA7-297226897011.jpg (95,6 KB, 13x aufgerufen)
Fabi492 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 17.03.2018, 21:47 #5
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.164
Abgegebene Danke: 1.515
Erhielt 5.071 Danke für 3.787 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.164
Abgegebene Danke: 1.515
Erhielt 5.071 Danke für 3.787 Beiträge
Standard

Hallo!

Solange Du das auf einigen Deiner Fotos sichtbare rot/weiße Kabel mit Steckerkontakt am Ende nicht richtig anschließt, kann das auch nicht funktionieren. Denn das ist die "Remote"-Leitung, über die der Verstärker des Nokia DSP eingeschaltet wird, wenn man das Radio einschaltet. Es gehört in den Pin 3 des originalen schwarzen Radiosteckers. Ohne diese Verbindung verweigert der DSP-Verstärker jede Tätigkeit.

Freundliche Grüße
Teletubby
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 21.03.2018, 16:12 #6
Hilfesuchender
Themenstarter
 
Registriert seit: 18.04.2013
Beiträge: 3
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge
Fabi492 Fabi492 ist offline
Hilfesuchender
 
Registriert seit: 18.04.2013
Beiträge: 3
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge
Unglücklich

Vielen Dank Teletubby.

Hab ich jetzt so angeschlossen und ich bekomme trotzdem keinen ton. Bin so langsam am verzweifeln. Hab anbei nochmals Bilder von meinem Radiostecker gemacht. Kann es sein dass ich da auch nochmal umpinnen muss ? Bin gerade wirklich für jede Hilfe dankbar.
Angehängte Grafiken
Dateityp: jpg AD1D6E81-01C9-4CC8-97A1-522704F7BB63.jpg (170,1 KB, 11x aufgerufen)
Dateityp: jpg 45D09F70-CE84-449F-8F02-5A4F0D1B91CA.jpg (72,6 KB, 10x aufgerufen)
Dateityp: jpg E330049B-EE88-4521-B6D6-986EE2FC2A25.jpg (74,1 KB, 12x aufgerufen)
Dateityp: jpg 78FCE9BB-E048-40F5-802E-31140D432C79.jpg (76,0 KB, 10x aufgerufen)
Fabi492 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 21.03.2018, 19:14 #7
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.164
Abgegebene Danke: 1.515
Erhielt 5.071 Danke für 3.787 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.164
Abgegebene Danke: 1.515
Erhielt 5.071 Danke für 3.787 Beiträge
Standard

Hallo!

Ich sehe aus Deinem Nokia DSP Kabelstrang immer noch zwei nicht angeschlossene Leitungen herauskommen. Die eine sieht aus wie eine mit einer schwarz/lilafarbenen Isolierung und die andere wie eine Abschirmung. Außerdem vermisse ich den roten Stecker, der in den oberen Steckplatz des Gamma IV-Radios gehört. Das ist der, an der auch ein CD-Wechsler angeschlossen werden kann.

Ein einwandfreies und unverbastletes Ende des Radioendes eines Nokia DSP Kabelstranges sieht aus wie auf folgendem Foto. Es ist von einem Kabelstrang, den ich vor ein paar Jahren mal aufgearbeitet und einbaufertig gemacht habe. Das einzelne rot/weiße Kabel ist das, was in Kammer 3 des schwarzen Steckers gehört. Das geht erst nach Einbau des Kabelstranges:


Freundliche Grüße
Teletubby



Geändert von Teletubby (21.03.2018 um 19:48 Uhr)
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Nokia DSP mit Subwoofer in Reserveradmulde flo024 HiFi Forum 2 09.05.2013 22:49
Golf III Nokia DSP Soundsystem [ebay ab 1 Euro] Ghost-Rider Externe Angebote 0 12.01.2010 06:09
Fragen zum Nokia DSP im Jubi JSM HiFi Forum 0 04.03.2009 22:00


Alle Zeitangaben in WEZ +2. Es ist jetzt 03:25 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt