Golf Allgemein Allgemeine Themen des Golfs gehören in dieses Forum!

Antwort
 
Themen-Optionen Bewertung: Bewertung: 5 Stimmen, 4,20 durchschnittlich. Ansicht
Alt 11.11.2021, 21:43 #8781
Benutzerbild von Arthur Dent
Hilfebietender
 
Registriert seit: 01.05.2021
Beiträge: 102
Abgegebene Danke: 12
Erhielt 9 Danke für 9 Beiträge
Arthur Dent Arthur Dent ist gerade online
Hilfebietender
Benutzerbild von Arthur Dent
 
Registriert seit: 01.05.2021
Beiträge: 102
Abgegebene Danke: 12
Erhielt 9 Danke für 9 Beiträge
Standard

Hallo
Ich schraub gerade an einem 95er GT 1,8 90 PS Mark 20
Ausgelesen sagt er Sensor ABS hinten rechts.
Ich habe ihn jetzt gerade ausgetauscht, aber die Lampe geht trotzdem nicht aus.
Wie sollte ich jetzt weiter vorgehen?
Hat jemand einen Tipp?
Arthur Dent ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 11.11.2021, 22:06 #8782
Show&Shine-Sieger
 
Registriert seit: 04.09.2018
Beiträge: 1.820
Abgegebene Danke: 31
Erhielt 413 Danke für 327 Beiträge
onkel-howdy onkel-howdy ist offline
Show&Shine-Sieger
 
Registriert seit: 04.09.2018
Beiträge: 1.820
Abgegebene Danke: 31
Erhielt 413 Danke für 327 Beiträge
Standard

WAS für n Fehler? Fehler gelöscht? mess mal den Durchgang...1,1 oder 110 Ohm sowas (also irgendwas mit 110, kann ich mir nie merken) sollten die haben.
onkel-howdy ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 11.11.2021, 22:07 #8783
Benutzerbild von aam 90
Forenbibel
 
Registriert seit: 01.05.2009
Beiträge: 4.498
Abgegebene Danke: 125
Erhielt 590 Danke für 497 Beiträge
aam 90 aam 90 ist offline
Forenbibel
Benutzerbild von aam 90
 
Registriert seit: 01.05.2009
Beiträge: 4.498
Abgegebene Danke: 125
Erhielt 590 Danke für 497 Beiträge
Standard

Fehler im ABS müssen nach erfolgter Reparatur gelöscht werden.
aam 90 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 12.01.2022, 21:42 #8784
Benutzerbild von Arthur Dent
Hilfebietender
 
Registriert seit: 01.05.2021
Beiträge: 102
Abgegebene Danke: 12
Erhielt 9 Danke für 9 Beiträge
Arthur Dent Arthur Dent ist gerade online
Hilfebietender
Benutzerbild von Arthur Dent
 
Registriert seit: 01.05.2021
Beiträge: 102
Abgegebene Danke: 12
Erhielt 9 Danke für 9 Beiträge
Standard

Zitat:
Zitat von aam 90 Beitrag anzeigen
Fehler im ABS müssen nach erfolgter Reparatur gelöscht werden.
Es war der ABS Ring an der Hinterachse.
Der hatte sich gelöst.
Nein, der Fehler erlischt selbstständig wenn das Problem behoben ist.
Arthur Dent ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 12.01.2022, 21:48 #8785
Benutzerbild von Arthur Dent
Hilfebietender
 
Registriert seit: 01.05.2021
Beiträge: 102
Abgegebene Danke: 12
Erhielt 9 Danke für 9 Beiträge
Arthur Dent Arthur Dent ist gerade online
Hilfebietender
Benutzerbild von Arthur Dent
 
Registriert seit: 01.05.2021
Beiträge: 102
Abgegebene Danke: 12
Erhielt 9 Danke für 9 Beiträge
Standard

Ich habe gerade noch ein anderes Problem.
Mein ADY sprang nach 4 Wochen stehen, schlecht an.
Genau so wie es ist wenn die Wegfahrsperren eine Macke hat.
Geht an und dann gleich wieder aus.
Beim 4. Mal ging es dann aber.
Ich bin dann 200 Meter gefahren stand an der Ampel, alles ganz normal.
Fuhr dann weiter und nach nochmal 200 Meter ging die Drehzahl weg und nichts ging mehr.
Einfach ausgegangen,
Der Anlasser dreht, aber der Motor springt nicht mehr an.
Hat jemand eine Idee?
Arthur Dent ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 12.01.2022, 21:51 #8786
Benutzerbild von Masel
Golfumbaufertigsteller
 
Registriert seit: 25.11.2009
Beiträge: 515
Abgegebene Danke: 87
Erhielt 508 Danke für 153 Beiträge
Masel Masel ist gerade online
Golfumbaufertigsteller
Benutzerbild von Masel
 
Registriert seit: 25.11.2009
Beiträge: 515
Abgegebene Danke: 87
Erhielt 508 Danke für 153 Beiträge
Standard

Impulsgeber für Kurbelwellendrehzahl würd ich meinen
Masel ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 12.01.2022, 22:05 #8787
Benutzerbild von Frank22
¼-Meile-Fahrer
 
Registriert seit: 12.04.2012
Beiträge: 1.222
Abgegebene Danke: 232
Erhielt 508 Danke für 348 Beiträge
Frank22 Frank22 ist offline
¼-Meile-Fahrer
Benutzerbild von Frank22
 
Registriert seit: 12.04.2012
Beiträge: 1.222
Abgegebene Danke: 232
Erhielt 508 Danke für 348 Beiträge
Standard

ja, wenn nix mehr geht, auch meine Vermutung - schau Dir mal die Kabel an zum KW Sensor



wenns in etwa so aussieht ....
Frank22 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 12.01.2022, 22:43 #8788
Benutzerbild von Arthur Dent
Hilfebietender
 
Registriert seit: 01.05.2021
Beiträge: 102
Abgegebene Danke: 12
Erhielt 9 Danke für 9 Beiträge
Arthur Dent Arthur Dent ist gerade online
Hilfebietender
Benutzerbild von Arthur Dent
 
Registriert seit: 01.05.2021
Beiträge: 102
Abgegebene Danke: 12
Erhielt 9 Danke für 9 Beiträge
Standard

Ich habe den vor 7 Jahren, bin etwa 80.000km. damit gefahren, mal erneuert, weil die Anschlußkabel genau so aussahen.
Der war original von VW hatte damals 90 Ocken gekostet soweit ich mich noch erinnere.
Jetzt kosten die in der Bucht zwischen 9.99 und 30 Euronen.
Kann man die bedenkenlos kaufen?

Geändert von Arthur Dent (12.01.2022 um 22:46 Uhr)
Arthur Dent ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 12.01.2022, 22:46 #8789
Benutzerbild von franz-werner
Forenbibel
 
Registriert seit: 22.11.2010
Beiträge: 4.279
Abgegebene Danke: 592
Erhielt 1.070 Danke für 829 Beiträge
franz-werner franz-werner ist offline
Forenbibel
Benutzerbild von franz-werner
 
Registriert seit: 22.11.2010
Beiträge: 4.279
Abgegebene Danke: 592
Erhielt 1.070 Danke für 829 Beiträge
Standard

Zitat:
Zitat von Arthur Dent Beitrag anzeigen
Ich habe den vor 7 Jahren, bin etwa 80.000km. damit gefahren, mal erneuert, weil die Anschlußkabel genau so aussahen.
Der war original von VW hatte damals 90 Ocken gekostet soweit ich mich noch erinnere.
Mittlerweile ist das Originalteil ersatzlos entfallen.

Für die 1.6er SSR und den VR6 bekommt man die Induktionsgeber noch über Classicparts als OE-Teil


franz-werner ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Stichworte
0 liter, 75ps, 90ps, aaa, bremsscheiben, frage, g60 2, hilfe zur selbsthilfe, kfka, user helfen user, vollautomatik

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Kurze Schnelle Frage 420€ für 15 Zoll Platin P29 mit eagle F1 reifen!? 3ergolfrider Tuning 4 20.11.2007 20:00
Ganz schnell ne kurze Frage Eddi TÜV-Board 3 21.02.2007 21:59
Kurze Frage Golf 5 Look serenity Pimp my Golf 7 27.12.2006 23:50


Alle Zeitangaben in WEZ +2. Es ist jetzt 12:59 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt