Golf Allgemein Allgemeine Themen des Golfs gehören in dieses Forum!

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 04.11.2020, 21:54 #1
Hilfebietender
 
Registriert seit: 15.12.2009
Beiträge: 109
Abgegebene Danke: 5
Erhielt 0 Danke für 0 Beiträge
viktorio viktorio ist offline
Hilfebietender
 
Registriert seit: 15.12.2009
Beiträge: 109
Abgegebene Danke: 5
Erhielt 0 Danke für 0 Beiträge
Standard Motorlüfter VR6 3-Polig versus 4-PolIg

Hallo zusammen,

in meinem bereits auf VR6 umgebauten Cabrio sitzt aktuell ein 3 poliger Motorlüfter, wobei ich jetzt festgestellt habe, dass vom Kabelbaum 4 Leitungen abgehen und eine entsprechend tot gelegt worden ist. Der Umbau ist nicht von mir gemacht worden. Ich bin derzeit nur fleißig am restaurieren und kümmere mich u.a. um den Kabelbaum.

Der Unterschied zwischen dem 3- und dem 4-Poligen Motor ist ja die Anzahl an Lüfterstufen, wie ich bereits recherchiert habe. Mir stellt sich jetzt die Frage, ob ich den Motor nicht bei der jetzigen Gelegenheit, dass die Front ohnehin demontiert ist, auf den 4-Poligen Lüfter umbaue? Bisher war der Lüfter mit der TN 1H0 959 455J verbaut. Bei Classic Parts gibt es den Lüfter (4 Polig) mit der TN 1H0 959 455 AD. Kann ich diesen verwenden? Das Cabrio hat eine Klimaanlage. Ich erhoffe mir dadurch keine Verbesserung, aber den Lüfter hätte ich vermutlich ohnehin erneuert, um in der Zukunft einfach Ruhe zu haben.

Viele Grüße
Viktor


viktorio ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 05.11.2020, 11:03 #2
Benutzerbild von firun
Modifizierer
 
Registriert seit: 10.06.2016
Beiträge: 195
Abgegebene Danke: 18
Erhielt 32 Danke für 26 Beiträge
firun firun ist offline
Modifizierer
Benutzerbild von firun
 
Registriert seit: 10.06.2016
Beiträge: 195
Abgegebene Danke: 18
Erhielt 32 Danke für 26 Beiträge
Standard

Moin!

Wenn du nur einen 3-Poligen Lüfter, aber einen Kabelbaum mit 4-poligem Anschluss hast, wie sieht es dann mit dem Lüftersteuergerät aus? Ich muss mich grade aufgrund massiver Kabelbaum- und Steueregerätprobleme recht intensiv mit dem Thema beschäftigen und laut meiner Messung wird die höchste Stufe des Lüfters dann angeschmissen, wenn die Klimaanlage eingeschaltet wird. Sollte ich da nichts durcheinandergebracht haben, könnte das für dich ein bisschen problematisch sein: Was ist dann nämlich bei dir mit der höchsten Stufe passiert? Wurde die auf die zweithöchste gelegt? Oder ist die Schaltung wirklich einfach tot? Wurde ggf. auch ein Lüftersteuergerät verbaut, das eigentlich für ein Fahrzeug ohne Klima ist? Und läuft der Lüfter wirklich wie gedacht, wenn die Klima an ist?
Im ungünstigsten Fall könnte ich mir ein Szenario vorstellen, in dem vom Lüfter die höchste Stufe angefordert wird, das Ding aber aufgrund des fehlenden 4. Pols stattdessen einfach aus geht.
firun ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 05.11.2020, 12:46 #3
Tuning-Freak
 
Registriert seit: 13.06.2012
Beiträge: 830
Abgegebene Danke: 76
Erhielt 120 Danke für 107 Beiträge
Edi95 Edi95 ist offline
Tuning-Freak
 
Registriert seit: 13.06.2012
Beiträge: 830
Abgegebene Danke: 76
Erhielt 120 Danke für 107 Beiträge
Standard

Er schrieb doch aber schon, dass das Cabrio keine Klima hat.
@viktorio: Soll eine Klima nachgerüstet werden?
Edi95 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 05.11.2020, 12:57 #4
Benutzerbild von firun
Modifizierer
 
Registriert seit: 10.06.2016
Beiträge: 195
Abgegebene Danke: 18
Erhielt 32 Danke für 26 Beiträge
firun firun ist offline
Modifizierer
Benutzerbild von firun
 
Registriert seit: 10.06.2016
Beiträge: 195
Abgegebene Danke: 18
Erhielt 32 Danke für 26 Beiträge
Standard

Zitat:
Zitat von viktorio Beitrag anzeigen
Das Cabrio hat eine Klimaanlage.
Edi95, hast dich wohl ein wenig verlesen
firun ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 05.11.2020, 16:04 #5
Tuning-Freak
 
Registriert seit: 13.06.2012
Beiträge: 830
Abgegebene Danke: 76
Erhielt 120 Danke für 107 Beiträge
Edi95 Edi95 ist offline
Tuning-Freak
 
Registriert seit: 13.06.2012
Beiträge: 830
Abgegebene Danke: 76
Erhielt 120 Danke für 107 Beiträge
Standard

🙈🙊 Freudscher Verleser.
Edi95 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 05.11.2020, 21:19 #6
Hilfebietender
Themenstarter
 
Registriert seit: 15.12.2009
Beiträge: 109
Abgegebene Danke: 5
Erhielt 0 Danke für 0 Beiträge
viktorio viktorio ist offline
Hilfebietender
 
Registriert seit: 15.12.2009
Beiträge: 109
Abgegebene Danke: 5
Erhielt 0 Danke für 0 Beiträge
Standard

Zitat:
Zitat von firun Beitrag anzeigen
Moin!

Wenn du nur einen 3-Poligen Lüfter, aber einen Kabelbaum mit 4-poligem Anschluss hast, wie sieht es dann mit dem Lüftersteuergerät aus? Ich muss mich grade aufgrund massiver Kabelbaum- und Steueregerätprobleme recht intensiv mit dem Thema beschäftigen und laut meiner Messung wird die höchste Stufe des Lüfters dann angeschmissen, wenn die Klimaanlage eingeschaltet wird. Sollte ich da nichts durcheinandergebracht haben, könnte das für dich ein bisschen problematisch sein: Was ist dann nämlich bei dir mit der höchsten Stufe passiert? Wurde die auf die zweithöchste gelegt? Oder ist die Schaltung wirklich einfach tot? Wurde ggf. auch ein Lüftersteuergerät verbaut, das eigentlich für ein Fahrzeug ohne Klima ist? Und läuft der Lüfter wirklich wie gedacht, wenn die Klima an ist?
Im ungünstigsten Fall könnte ich mir ein Szenario vorstellen, in dem vom Lüfter die höchste Stufe angefordert wird, das Ding aber aufgrund des fehlenden 4. Pols stattdessen einfach aus geht.
Danke für Deine Antwort. Aktuell ist auch ein 3 poliges Lüftersteuergerät verbaut. Das scheint beim Umbau auf den VR6 nicht geändert worden zu sein. Ist denn immer bei Klima ein 4 poliger Lüfter verbaut. Vorher saß ein ADY in dem Cabrio und ich denke, dass sowohl Lüfter als auch Steuergerät noch vom Ursprungszustand sind. Demnach wurde also nur der Kabelbaum angepasst. Bisher war die Klima nach Umbau auf VR6 nicht befüllt. Ergo muss ich also auch das Lüftersteuergerät vom VR6 mit manueller Klima besorgen. Kann ich denn den vorgeschlagenen Lüfter von Classic Parts holen oder gibt es da auch noch verschiedene Leistungsklassen?


viktorio ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 01:47 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt