Golf Allgemein Allgemeine Themen des Golfs gehören in dieses Forum!

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 20.08.2020, 13:55 #1
Hilfesuchender
 
Registriert seit: 20.08.2020
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
nudelpirat nudelpirat ist offline
Hilfesuchender
 
Registriert seit: 20.08.2020
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard Golf 3 ABD 1,4 Zahnriemenwechsel Probleme

Guten Tag,

meine Name ist Denis.

Golf 3 1,4 ABD 106tk


Vor einigen Tagen habe ich den Zahnriemen und Wasserpumpe gewechselt eine von Gates. Leider scheint die Wasserpumpe Geräusche zu machen. Ich werde eine neue bestellen und austauschen.

Nun zu meinem eigentlichen Problem. Ich habe die VW original Anleitung zum Wechseln vom Zahnriemen. Meine Nockenwellenradmarkierung stimmt aber nicht mit der Anleitung überein. Ein Video dazu was genau mein Problem ist: https://streamable.com/pzr5o5

Inwischen zweifele ich auch an der OT Stellung der Kurbelwelle.

Ist Zustand:
Nockenwelle:https://ibb.co/w6zmKwJ
Kurbelwelle:https://ibb.co/M6WH7rY
Woher habe ich das ganze:https://ibb.co/T1cFbFC

Zusätzliche Videos, falls einer Interesse hat:

Wasserpumpe:

https://streamable.com/35vr7j


Geräusch(ich denke für die meisten nicht rauszuhören)

https://streamable.com/tz6ce5


Ich habe bereits im anderen Forum gefragt. Leider scheint keiner das Problem zu verstehen, was ich habe.

Eventuell kann einer von euch mir helfen.

Andere Forum, falls einer Interesse hat.
https://www.motor-talk.de/forum/gera...1#post59812785

Mit freundlichen Grüßen
Denis Lissov


nudelpirat ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 20.08.2020, 14:52 #2
Wörtherseefahrer
 
Registriert seit: 05.01.2011
Beiträge: 2.877
Abgegebene Danke: 1.117
Erhielt 614 Danke für 484 Beiträge
MirKesBre MirKesBre ist gerade online
Wörtherseefahrer
 
Registriert seit: 05.01.2011
Beiträge: 2.877
Abgegebene Danke: 1.117
Erhielt 614 Danke für 484 Beiträge
Standard

Hallo,

wenn ich es richtig verstehe, zeigt bei dir die Markierung GENAU AUF einen Zahn des Nockenwellen-Rades, nicht in einen Zwischenraum, also so, wie es doch laut Anleitung sein soll, oder?!

Ob es jedoch normal bzw. unbedenklich ist, dass sich die Wasserpumpe bei gespanntem Zahnriemen leicht drehen lässt, kann ich leider nicht sagen. Das bedeutet ja, dass die Verzahnung des Zahnriemens und der Wasserpumpe nicht genau gleich sind, daher aus das Spiel bzw. daher ist auch die Verdrehung der WaPu möglich.

Das war doch ein Satz, bestehend aus Zahnriemen und WaPu, beides von Gates?

Und ja, man kann hören, dass irgendetwas im Riementrieb Geräusche macht. Du könntest mal den Riemen der Nebenaggregate abnehmen und dann den Motor kurz laufen lassen, um so zu schauen, ob es wirklich von der WaPu kommt oder z.B. von der Lichtmaschine oder der Servo-Pumpe.

Gruß Mirco
MirKesBre ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 20.08.2020, 15:18 #3
Hilfesuchender
Themenstarter
 
Registriert seit: 20.08.2020
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
nudelpirat nudelpirat ist offline
Hilfesuchender
 
Registriert seit: 20.08.2020
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Vielen Dank fur die Antwort.

Nebenagregate hatte ich schon ab. Es scheint die Pumpe zu sein. Habe vergessen zu sagen. Es war ein set mit Riemen und Wasserpumpe.

Und ja die Markierungen zeigt auf einen Zahn, jedoch ist die Markierungen(der PUNKT) auf dem Nockenwellenrad zwischen den Zaehnen. Und in der Anleitung ist der Punkt genau ueber dem Zahn. Daher die ganze Verwirrung.

MFG

Geändert von nudelpirat (20.08.2020 um 15:23 Uhr)
nudelpirat ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 20.08.2020, 15:21 #4
Wörtherseefahrer
 
Registriert seit: 05.01.2011
Beiträge: 2.877
Abgegebene Danke: 1.117
Erhielt 614 Danke für 484 Beiträge
MirKesBre MirKesBre ist gerade online
Wörtherseefahrer
 
Registriert seit: 05.01.2011
Beiträge: 2.877
Abgegebene Danke: 1.117
Erhielt 614 Danke für 484 Beiträge
Standard

Kannst du diesen Satz vielleicht umtauschen? Oder alternativ einen anderen Satz bestellen? Ich hatte die wenige Male, die ich Zahnriemen getauscht hatte, immer mit den Sätzen von SKF ganz gute Erfahrungen gemacht.
MirKesBre ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 20.08.2020, 15:36 #5
Hilfesuchender
Themenstarter
 
Registriert seit: 20.08.2020
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
nudelpirat nudelpirat ist offline
Hilfesuchender
 
Registriert seit: 20.08.2020
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Muss vermutluch neuen bestellen, weil schon im Winter bestellt. Das groesste Problem bereitet mir das Nockenwellenrad mit dem Punkt.
nudelpirat ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 20.08.2020, 15:42 #6
Wörtherseefahrer
 
Registriert seit: 05.01.2011
Beiträge: 2.877
Abgegebene Danke: 1.117
Erhielt 614 Danke für 484 Beiträge
MirKesBre MirKesBre ist gerade online
Wörtherseefahrer
 
Registriert seit: 05.01.2011
Beiträge: 2.877
Abgegebene Danke: 1.117
Erhielt 614 Danke für 484 Beiträge
Standard

Gut, da müsste man mal abwarten, was hier vielleicht noch von anderen geantwortet wird zu der Markierung. Ich habe selbst noch nie an diesem Motor den Zahnriemen gewechselt. Vielleicht gibt es da auch Änderungen im Laufe der Bauzeit. Gibt es irgendeinen Hinweis, dass die Anleitung z.B. nur bis Modell-Jahr XY oder ab Modelljahr XY zu verwenden ist?
MirKesBre ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 20.08.2020, 16:10 #7
Hilfesuchender
Themenstarter
 
Registriert seit: 20.08.2020
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
nudelpirat nudelpirat ist offline
Hilfesuchender
 
Registriert seit: 20.08.2020
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Guter Punkt von deiner Seite das mit der Anleitung. Ich habe die Anleitung mal überflogen sehe aber nicht besonderes. Würde die ja posten, nur weiß ich nicht ob erlaubt.
nudelpirat ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 21.08.2020, 00:21 #8
Wörtherseefahrer
 
Registriert seit: 05.01.2011
Beiträge: 2.877
Abgegebene Danke: 1.117
Erhielt 614 Danke für 484 Beiträge
MirKesBre MirKesBre ist gerade online
Wörtherseefahrer
 
Registriert seit: 05.01.2011
Beiträge: 2.877
Abgegebene Danke: 1.117
Erhielt 614 Danke für 484 Beiträge
Standard

Zitat:
Zitat von nudelpirat Beitrag anzeigen
Guter Punkt von deiner Seite das mit der Anleitung. Ich habe die Anleitung mal überflogen sehe aber nicht besonderes. Würde die ja posten, nur weiß ich nicht ob erlaubt.
Lieber nicht posten, zwecks Copyright. Es reicht ja, wenn du sagst, dass du drüber geschaut hast und keine Einschränkungen hinsichtlich der Modell-Jahre gefunden hast.

Aber ansonsten, unabhängig von der Markierung am Nockenwellen-Rad, scheint der Motor doch richtig zu laufen? Bei einem 2.0 8V mit Kennbuchstabe ADY, AGG oder AKR könnte man z.B. nun noch die Messwertblöcke des Hallgebers auslesen um so zu sehen, ob alles passt, was die Steuerzeiten angeht. Ist das bei deinem ABD auch möglich? Vielleicht weiß das hier einer?
MirKesBre ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 21.08.2020, 00:48 #9
Schrauber
 
Registriert seit: 29.05.2015
Beiträge: 458
Abgegebene Danke: 55
Erhielt 91 Danke für 76 Beiträge
herr jaegermeister herr jaegermeister ist offline
Schrauber
 
Registriert seit: 29.05.2015
Beiträge: 458
Abgegebene Danke: 55
Erhielt 91 Danke für 76 Beiträge
Standard

Schatti ich glaube nicht dass das die OT-Markierung der Nockenwelle ist Am ABD selbst hab ich noch keinen ZR-Wechsel gemacht, zugegeben. Aber die Punkte kennzeichnen eigentlich nicht die OT-Markierung, bei jedem 3er mit Riemen, den ich bislang in den Fingern hatte, gabs diese Punkte auf dem Nockenwellenrad, aber die OT-Markierung sieht anders aus. Sozusagen ein "O", dann eine breitere Kerbe (fast so breit wie ein Zahn), dann das "T".
Hau mich, wenns beim ABD anders ist, ich such mal n Bild ums dir zu zeigen.

Edit: ansonsten ein GOLDENER Tip fürs nächste mal bzw mitleser: macht euch mit nem weißen Edding oder Fettstift Markierungen auf dem alten ZR und den Rädern. Quasi ne Linie von den Zahnrädern auf den Zahnriemen.
Nehmt den alten runter, übertragt die Markierungen 1:1 auf den neuen (aufeinanderlegen) und setzt ihn einfach ein. Natürlich vorher Motor auf OT stellen falls die NW umschnackt und die Ventile nen Kolben grüßen.

Geändert von herr jaegermeister (21.08.2020 um 00:52 Uhr)
herr jaegermeister ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 21.08.2020, 04:13 #10
Hilfesuchender
Themenstarter
 
Registriert seit: 20.08.2020
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
nudelpirat nudelpirat ist offline
Hilfesuchender
 
Registriert seit: 20.08.2020
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Ja das mit markieren stimmt. Als ich bei einem lupo ohne Anleitung gemacht, habe ich mir das auch beim Alten markiert und Auf den Neuen uebertragen. Mit der Anleitung dachte ich mir was soll schon schief gehen und dann die Ueberraschung.

Habe meine auch hier im Forum gelesen, dass Versatz um einen Zahn vllt nicht so grosse Auswirkungen Auf den Lauf haben kann. Der alte Riemen war von 2001 und so lief der Golf auch.

Du meinst so eine Markierung, habe aber definitiv nur den Punkt.

Vcds habe ich ebenflls, falls man das auslesen kann.
Angehängte Grafiken
Dateityp: jpg U-I-NzkuMjQxLjIzMS41OQ==T-1417365411.jpg (75,9 KB, 18x aufgerufen)





Geändert von nudelpirat (21.08.2020 um 04:24 Uhr)
nudelpirat ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 21.08.2020, 17:50 #11
Wörtherseefahrer
 
Registriert seit: 05.01.2011
Beiträge: 2.877
Abgegebene Danke: 1.117
Erhielt 614 Danke für 484 Beiträge
MirKesBre MirKesBre ist gerade online
Wörtherseefahrer
 
Registriert seit: 05.01.2011
Beiträge: 2.877
Abgegebene Danke: 1.117
Erhielt 614 Danke für 484 Beiträge
Standard

Ja, so kenne ich die Markierung auch (so wie es auf deinem Bild zu sehen ist).

So war es bei den 2.0 8V und 2.0 16V, bei denen ich die Zahnriemen gewechselt hatte, auch.

Hoffentlich antwortet hier noch jemand, der sich speziell an dem ABD auskennt.


Ich hatte auch mal ein skurriles Problem, vielleicht hilft es hierzu auch:

Ich hatte mir einen GTI 2.0 8V mit Motor-Kennbuchstabe ADY gekauft. Auf der Heimfahrt bemerkte ich, dass dieser im Notlauf war (fehlende Leistung, Motor drehte nur bis ca. 5.000 U/min).

Hatte dann die Steuerzeiten geprüft, diese passten nicht richtig.

Dann hatte ich den Zahnriemen abgenommen, alles passend gestellt und beim Auflegen und erneuten Spannen des Zahnriemens hat sich alles immer wieder verstellt. Zudem ging der Zahnriemen sehr schwer drauf und war gefühlt zu stramm/kurz.

Ich habe dann einen neuen Satz (Zahnriemen mit Spannrolle von SKF) bestellt, damit ließ sich alles passend einstellen und der Riemen ging auch viel leichter drauf und saß nicht mehr so stramm. Zudem war das Auto dann auch nicht mehr im Notlauf und lief auch wieder richtig.


Der beim Kauf verbaute Zahnriemen wurde wenige tausend Kilometer zuvor von einer Werkstatt gewechselt. Entweder hatten die da einen falschen Satz verbaut (z.B. für den 1.8 anstatt für den 2.0) oder der Zahnriemen passte aus welchem Grund auch immer nicht richtig.


Das soll jetzt nicht unbedingt heißen, dass du einen neuen Satz bestellen sollst, wäre aber vielleicht eine Überlegung wert. Vielleicht passt es dann auch besser mit den Markierungen.
MirKesBre ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 26.08.2020, 16:15 #12
Hilfesuchender
Themenstarter
 
Registriert seit: 20.08.2020
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
nudelpirat nudelpirat ist offline
Hilfesuchender
 
Registriert seit: 20.08.2020
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

So pumpe ist da. Habe die Info bekommen, dass die Markierung am Nockenwellenrad richtig ist und bei einigen Modellen so ist. Werde am Samstag die Pumpe tauschen und berichten.
nudelpirat ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 29.08.2020, 15:45 #13
Hilfesuchender
Themenstarter
 
Registriert seit: 20.08.2020
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
nudelpirat nudelpirat ist offline
Hilfesuchender
 
Registriert seit: 20.08.2020
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Kleine zwischen Meldung.

Da ich ein fauler Hund war und die Wasserpumpe nur überprüft und nichts festgestellt habe. Habe ich diese drin gelassen. Da ich das Gefühlt hatte, dass der Riemen doch bisschen zu locker war, habe mit mehr Spannung gespannt. Die Geräusche waren sofort da und auch lauter. Also morgen wirklich Pumpe tauschen.
Da ich nicht wusste wie die Pumpe gelagert/aufgebaut ist, habe die Seite hier(https://www.ms-motorservice.de/produ...en-mechanisch/) gefunden. Ich dachte früher die Lager würden im Wasser laufen^^. Da ich jetzt weiß, wie die Pumpe aufgebaut ist, frage ich mich warum die Geräusche macht und ob ich durch das Spannen die Lager zu sehr belastet habe. Kann es mir aber bei dem Aufbau der Pumpe kaum vorstellen, dass ich durch das Spannen die Lager kaputt machen kann.

Werde wieder berichten.
nudelpirat ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 29.08.2020, 19:25 #14
Wörtherseefahrer
 
Registriert seit: 05.01.2011
Beiträge: 2.877
Abgegebene Danke: 1.117
Erhielt 614 Danke für 484 Beiträge
MirKesBre MirKesBre ist gerade online
Wörtherseefahrer
 
Registriert seit: 05.01.2011
Beiträge: 2.877
Abgegebene Danke: 1.117
Erhielt 614 Danke für 484 Beiträge
Standard

Ja, einfach mal berichten, wenn die neue WaPu verbaut ist.

Viel Erfolg.
MirKesBre ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 30.08.2020, 14:57 #15
Hilfesuchender
Themenstarter
 
Registriert seit: 20.08.2020
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
nudelpirat nudelpirat ist offline
Hilfesuchender
 
Registriert seit: 20.08.2020
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

So die Wasserpumpe ist getauscht und es scheint so, als hätte ich tatsächlich bei der ersten Pumpe, wie ein Ochse, zu fest gespannt. Jetzt lockerer gespannt aber ich kann nicht sagen, ob die Spannung nun gut ist oder noch bisschen mehr braucht.

Die OT Problematik habe ich für mich auch geklärt.(https://streamable.com/qhj0zj)

Hier der Zahnriemen direkt nach Wechsel(https://streamable.com/2xj076)
Hier nach der Einstellung der Zündung aber noch in der Grundeinstellung(https://streamable.com/uulcf9)

Da das festellen der Spannung durch verdrehen des Zahnriemens um 90 Grad bei einem Ochsen wie mir sich recht schwierig gestalet. Weil irgendwie schaffe ich es immer den Riemen um 90 Grad zu drehen ^^. Würde mich über eine Rückmeldung bezüglich Spannung freuen.

Mit freundlichen Grüßen
Denis Lissov

Geändert von nudelpirat (30.08.2020 um 14:58 Uhr)
nudelpirat ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 16.09.2020, 17:04 #16
Wörtherseefahrer
 
Registriert seit: 05.01.2011
Beiträge: 2.877
Abgegebene Danke: 1.117
Erhielt 614 Danke für 484 Beiträge
MirKesBre MirKesBre ist gerade online
Wörtherseefahrer
 
Registriert seit: 05.01.2011
Beiträge: 2.877
Abgegebene Danke: 1.117
Erhielt 614 Danke für 484 Beiträge
Standard

Zur Spannung des ZR:

Also ich würde sagen, dass sie so wie es auf dem einen Video mit warmem Motor und eingestellter Zündung zu sehen ist, gut ist. Auf dem anderen Video sah es ehrlich gesagt schon etwas zu lose aus, so wie der ZR "Wellen" geschlagen hat. Aber jetzt scheint es ja zu passen


MirKesBre ist gerade online   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Zahnriemenwechsel Golf III 1.4 Motor ABD wacon-home Werkstatt 8 16.03.2018 14:53
3-Türer Mein Golf 3 mit GTI Motor , aber ausm 5er MK3-Steve Showroom 59 17.06.2015 05:46
Golf 3 1,4 BJ. 92 ABD springt nicht an Cybersolar Werkstatt 2 03.03.2013 17:35
Welches Ersatz-Schaltgetriebe für Golf Bj 06/95 1,4 L??? Hargi3 Werkstatt 0 16.09.2010 16:50


Alle Zeitangaben in WEZ +2. Es ist jetzt 09:58 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt