Golf Allgemein Allgemeine Themen des Golfs gehören in dieses Forum!

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 19.08.2020, 12:17 #1
Hilfesuchender
 
Registriert seit: 06.11.2015
Beiträge: 1
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Fraleo Fraleo ist offline
Hilfesuchender
 
Registriert seit: 06.11.2015
Beiträge: 1
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard Golf3 1,8/ 55Kw Bj 94 Autom. springt nicht oder nur manchmal an keine Kontrolllampen

Hallo,

Mein alter Golf 3 hat Probleme beim Anlassen. Es leuchten keine Kontrollleuchten und Anlasser dreht auch nicht.
Der Zündanlass-Schalter wurde schon gewechselt danach sprang er auch mal wieder an aber dann nicht mehr.
Hat jemand eine Idee woran das liegen könnte?
Danke für eure Antwort.


Fraleo ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 19.08.2020, 12:35 #2
¼-Meile-Fahrer
 
Registriert seit: 04.09.2018
Beiträge: 1.181
Abgegebene Danke: 16
Erhielt 248 Danke für 197 Beiträge
onkel-howdy onkel-howdy ist gerade online
¼-Meile-Fahrer
 
Registriert seit: 04.09.2018
Beiträge: 1.181
Abgegebene Danke: 16
Erhielt 248 Danke für 197 Beiträge
Standard

Bissle mehr Input...

Welchen ZAS hast gekauft? So 5€ Ebay Plunder? Das kann schon vorkommen das die nur bis zur nächsten Ecke halten.
onkel-howdy ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 19.08.2020, 12:41 #3
User entfernt
 
Registriert seit: 10.03.2020
Beiträge: 137
Abgegebene Danke: 31
Erhielt 11 Danke für 11 Beiträge
Betageuze Betageuze ist offline
User entfernt
 
Registriert seit: 10.03.2020
Beiträge: 137
Abgegebene Danke: 31
Erhielt 11 Danke für 11 Beiträge
Standard

Einfach mal die Batterie checken.
Betageuze ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 19.08.2020, 18:54 #4
Benutzerbild von GTFahrer
Forenseele
 
Registriert seit: 05.10.2014
Beiträge: 3.856
Abgegebene Danke: 518
Erhielt 1.118 Danke für 845 Beiträge
GTFahrer GTFahrer ist offline
Forenseele
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 3.856
Abgegebene Danke: 518
Erhielt 1.118 Danke für 845 Beiträge
Standard

Oder auch die Batterieanschlüsse. Korrodiert, lose? Die Klemme muss soweit aufgesteckt sein, dass der Pol so 0,5 - 1 mm aus der Klemme herausragt.


GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Heckumbau bj 94 auf bj 98 Regonem Tuning 5 31.12.2014 21:22
Schaltplan für ZV-Pumpe Golf3 Bj 94 LeoMarr Elektronik 4 27.11.2012 15:57
Golf 3 Variant 1,8 springt schlecht an Skydancer Werkstatt 9 12.01.2010 17:35


Alle Zeitangaben in WEZ +2. Es ist jetzt 10:31 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt