Golf Allgemein Allgemeine Themen des Golfs gehören in dieses Forum!

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 17.02.2020, 19:27 #1
Hilfesuchender
 
Registriert seit: 17.02.2020
Beiträge: 3
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge
Cali1.6 Cali1.6 ist offline
Hilfesuchender
 
Registriert seit: 17.02.2020
Beiträge: 3
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge
Standard Leerlaufregelventil?

Schönen guten Tag,

ich bin etwas neu in der Golf 3 Welt und da mein Leerlaufregelventil defekt ist (hat die klassischen Symptome, seit dem ich Öl nachgekippt habe) würde ich diesen gerne tauschen, nun bin ich aber ein wenig ratlos wo sich dieser überhaupt genau befindet. Da Google leider nichts hilfreiches ausspuckt, wende ich mich an Euch.

Ich habe einen 1.6l Motor mit 75Ps von 1997. Im Anhang sind zusätzlich noch 2 Bilder, das erste zeigt meinen Motorraum (der schon grundsätzlich von Videos die beim Googlen kommen unterscheidet).


Mit freundlichen Grüßen

Cali
Angehängte Grafiken
Dateityp: jpg WhatsApp Image 2020-02-12 at 14.33.04.jpg (118,5 KB, 27x aufgerufen)
Dateityp: jpg WhatsApp Image 2020-02-17 at 16.43.21.jpg (85,6 KB, 23x aufgerufen)



Geändert von Cali1.6 (17.02.2020 um 19:32 Uhr)
Cali1.6 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 18.02.2020, 15:30 #2
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.520
Abgegebene Danke: 1.749
Erhielt 5.797 Danke für 4.231 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.520
Abgegebene Danke: 1.749
Erhielt 5.797 Danke für 4.231 Beiträge
Standard

Hallo!

Zitat:
Zitat von Cali1.6 Beitrag anzeigen
Ich habe einen 1.6l Motor mit 75Ps von 1997.
Der Motor ist kein AEA wie in Deinem Profil angegeben, sondern sehr wahrscheinlich ein AEE.


Zitat:
Zitat von Cali1.6 Beitrag anzeigen
...und da mein Leerlaufregelventil defekt ist...
Der Motor AEE hat kein Leerlaufregelventil.



Zitat:
Zitat von Cali1.6 Beitrag anzeigen
...hat die klassischen Symptome...
Und die wären?


Zitat:
Zitat von Cali1.6 Beitrag anzeigen
...seit dem ich Öl nachgekippt habe...
Motorlaufprobleme nach dem Öl Nachfüllen? Das ist ja mal etwas ganz Ungewöhnliches.

Freundliche Grüße
Teletubby
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 18.02.2020, 20:28 #3
Hilfesuchender
Themenstarter
 
Registriert seit: 17.02.2020
Beiträge: 3
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge
Cali1.6 Cali1.6 ist offline
Hilfesuchender
 
Registriert seit: 17.02.2020
Beiträge: 3
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge
Standard

Hey, erstmal danke für deine Antwort!

Zitat:
Zitat von Teletubby Beitrag anzeigen
Der Motor ist kein AEA wie in Deinem Profil angegeben, sondern sehr wahrscheinlich ein AEE.
Gut, ich habe versucht im Internet herauszufinden welcher es sein könnte, bin dort aber nicht sonderlich weit gekommen, bis auf die Info, das sie sich im NM Bereich unterscheiden.


Zitat:
Zitat von Teletubby Beitrag anzeigen
Der Motor AEE hat kein Leerlaufregelventil.
Das ist schlecht und erklärt auch warum ich ihn nicht finden konnte. Bestellen konnte ich einen in jedem erdenklichen Ersatzteil Shop... Was nun?



Zitat:
Zitat von Teletubby Beitrag anzeigen
Und die wären?
Nunja, beim Starten des Motors geht er ohne Gas geben nicht mehr an, wenn der Leerlauf eingelegt wird oder ich z.B. den Gang wechsel geht die Drehzahl sofort runter und wenn ich nur den Leerlauf einlege geht die Drehzahl auf 600U/min oder aus - alternativ geht er kurz aus und dann wieder an auf die 600U/min. Gekommen ist das eine Nacht nach dem ich 1l Öl nachgekippt habe. Vorher gab es mal unruhige Drehzahlen im Leerlauf aber nicht stark, sondern nur bei genauem Blick auf den Drehzahlmesser.


Zitat:
Zitat von Teletubby Beitrag anzeigen
Motorlaufprobleme nach dem Öl Nachfüllen? Das ist ja mal etwas ganz Ungewöhnliches.
Ironie? Bin leider noch Anfänger was das Schrauben angeht.

VG
Cali

Geändert von Cali1.6 (18.02.2020 um 20:30 Uhr)
Cali1.6 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 19.02.2020, 20:26 #4
Benutzerbild von Christian Lammers
Modifizierer
 
Registriert seit: 15.10.2014
Beiträge: 197
Abgegebene Danke: 73
Erhielt 56 Danke für 44 Beiträge
Christian Lammers Christian Lammers ist offline
Modifizierer
Benutzerbild von Christian Lammers
 
Registriert seit: 15.10.2014
Beiträge: 197
Abgegebene Danke: 73
Erhielt 56 Danke für 44 Beiträge
Standard

Zitat:
Zitat von Cali1.6 Beitrag anzeigen
Ich habe einen 1.6l Motor mit 75Ps von 1997
Zitat:
Zitat von Cali1.6 Beitrag anzeigen
Gut, ich habe versucht im Internet herauszufinden welcher es sein könnte, bin dort aber nicht sonderlich weit gekommen, bis auf die Info, das sie sich im NM Bereich unterscheiden.
Das ist dann ein AEE.

Zitat:
Zitat von Cali1.6 Beitrag anzeigen
Das ist schlecht und erklärt auch warum ich ihn nicht finden konnte. Bestellen konnte ich einen in jedem erdenklichen Ersatzteil Shop... Was nun?
Zitat:
Zitat von Cali1.6 Beitrag anzeigen
Nunja, beim Starten des Motors geht er ohne Gas geben nicht mehr an, wenn der Leerlauf eingelegt wird oder ich z.B. den Gang wechsel geht die Drehzahl sofort runter und wenn ich nur den Leerlauf einlege geht die Drehzahl auf 600U/min oder aus - alternativ geht er kurz aus und dann wieder an auf die 600U/min.
Beim AEE ist das alles in der Drosselklappeneinheit integriert. Ich würde Dir das "Standard-Prozedere" für diese Motoren empfehlen: Drosselklappeneinheit komplett (!) ausbauen (Gute Anleitungen dazu findest Du hier im Forum zur Genüge) und den Leerlaufregelbereich sorgfältig von allen Ablagerungen befreien. Einheit wieder einbauen und hier berichten, wie sich der Motor/Leerlauf verhält. Dann kann man eine sinnvolle Aussage treffen, was als nächstes zu tun wäre.

Zitat:
Zitat von Cali1.6 Beitrag anzeigen
Gekommen ist das eine Nacht nach dem ich 1l Öl nachgekippt habe. Vorher gab es mal unruhige Drehzahlen im Leerlauf aber nicht stark, sondern nur bei genauem Blick auf den Drehzahlmesser.
Zitat:
Zitat von Cali1.6 Beitrag anzeigen
Ironie? Bin leider noch Anfänger was das Schrauben angeht.
Zwischen dem Nachfüllen von Motoröl und deinem Problem besteht kein Zusammenhang.
Christian Lammers ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Christian Lammers für den nützlichen Beitrag:
Cali1.6 (19.02.2020)
Alt 19.02.2020, 23:03 #5
Hilfesuchender
Themenstarter
 
Registriert seit: 17.02.2020
Beiträge: 3
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge
Cali1.6 Cali1.6 ist offline
Hilfesuchender
 
Registriert seit: 17.02.2020
Beiträge: 3
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge
Standard

Zitat:
Zitat von Christian Lammers Beitrag anzeigen
Beim AEE ist das alles in der Drosselklappeneinheit integriert. Ich würde Dir das "Standard-Prozedere" für diese Motoren empfehlen: Drosselklappeneinheit komplett (!) ausbauen (Gute Anleitungen dazu findest Du hier im Forum zur Genüge) und den Leerlaufregelbereich sorgfältig von allen Ablagerungen befreien. Einheit wieder einbauen und hier berichten, wie sich der Motor/Leerlauf verhält. Dann kann man eine sinnvolle Aussage treffen, was als nächstes zu tun wäre.

Alles klar, werde ich dann mal morgen in Angriff nehmen!
Cali1.6 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 22.02.2020, 11:56 #6
Frischling
 
Registriert seit: 10.07.2018
Beiträge: 51
Abgegebene Danke: 1
Erhielt 17 Danke für 8 Beiträge
Golferrari Golferrari ist offline
Frischling
 
Registriert seit: 10.07.2018
Beiträge: 51
Abgegebene Danke: 1
Erhielt 17 Danke für 8 Beiträge
Standard

Hast Du den Ölstand gemessen oder einfach mal so Öl rein gekippt, weil Du gehört hast das macht man so? Oder hatte der Motor schon eine Weile die Ölleuchte mit der kleinen Wunderlampe drauf angemacht?
Es gibt eine Vorrichtung, mit der man das messen kann, wie viele Öl so ungefähr drin ist.. Ist so ein langer Blechstreifen mit einem Griff oben dran. Unten sind zwei Kerben oder Knicke, der Ölstand muss da zwischen sein.
Schau mal im Bordbuch unter Ölmessstab oder Ölstand oder Ölkontrolle.

Wenn Du zu wenig drin hattest, kann es sein das der Motor deshalb jetzt mehr bremst, weil er a bisserl kaputt ist. Dann schafft er keinen Leerlauf mehr.
Wenn aber zu viel Öl drin ist, gibt es auch ein paar Ursachen warum er nun nicht mehr richtig mag.
Erst das mal klären.


Golferrari ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Stichworte
leerlaufregelventil, motor geht aus, motorraum

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Golf 3 GTI Leerlaufregelventil (Zigarre) cyanide Externe Angebote 0 18.12.2011 13:58
Leerlaufregelventil GTI 2E golf3variant1488 Werkstatt 15 25.04.2011 23:20
Leerlaufregelventil cwimm95i Werkstatt 2 08.04.2011 23:34
AGG Motor Leerlaufregelventil??? BlueG6o Werkstatt 5 03.09.2009 21:11


Alle Zeitangaben in WEZ +2. Es ist jetzt 21:00 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt