Golf Allgemein Allgemeine Themen des Golfs gehören in dieses Forum!

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 11.01.2020, 12:40 #1
Benutzerbild von speedguru
Schrauber
 
Registriert seit: 26.12.2005
Beiträge: 452
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
speedguru speedguru ist offline
Schrauber
Benutzerbild von speedguru
 
Registriert seit: 26.12.2005
Beiträge: 452
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard brauchbare Clips für Zierleisten, aber wo beziehen?

Nachdem das Cabrio nun viele Jahre keinerlei Ärger verursacht hat (und die eigentlich auch aktuell nicht tut), bin ich mal wieder mit einer Frage zurück im Forum.

Mir hat irgend ein * (beliebiges Schimpfwort einsetzen) die Zierleiste von der Fahrertür entwendet. Eine Ersatzleiste habe ich mittlerweile, leider ohne Clips. Die zunächst gekauften aus dem Zubehör sind völlig unbrauchbar (passen überhaupt nicht) und die von VW bezogenen waren nur eines, erheblich teurer. Wirklich besser sind sie nicht, auch wenn diese sich immerhin in die Zierleiste einsetzen lassen.
Ein paar alte Clips von VW, die ich noch hatte, passen einwandfrei. Es sind die richtigen Teile, nur scheinbar hat die Fertigungsqualität nachgelassen. Zumindest sieht das für mich aktuell so aus.

Das Problem ist letztlich, dass die Gummistopfen, die in die Löcher in der Türhaut greifen, nicht halten und die Zierleiste darum sehr locker sitzt. Das kann so unmöglich bleiben, spätestens bei der nächsten Autobahnfahrt fliegt das Teil weg. Ankleben würde ich die Leiste nur sehr ungern.

Kennt jemand eine Quelle für funktionierende Clips?


speedguru ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 11.01.2020, 14:14 #2
Benutzerbild von GTFahrer
Forenseele
 
Registriert seit: 05.10.2014
Beiträge: 3.389
Abgegebene Danke: 428
Erhielt 949 Danke für 732 Beiträge
GTFahrer GTFahrer ist offline
Forenseele
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 3.389
Abgegebene Danke: 428
Erhielt 949 Danke für 732 Beiträge
Standard

Was ist nun das genaue Problem? Neue Gummitüllen nehmen, in die Bohrungen einsetzen. Die richtigen Clipse (Es gibt längere & kürzere!) kaufen, auf die Position bringen und dann verrasten. Am besten mit dem Fön leicht anwärmen, dann splittern sie nicht. Bei Kälte werden die meisten Thermoplaste spröde.

Außer VW gibts die noch von Herth + Buss, Vaico, JP Group etc.. Wird aber wohl ein Lieferant sein.

Ich habe mittlerweile einige mit Zierleistenband von 3M (?) angeklebt. Super, sind fest, waschstraßenfest und günstiger als die sauteuren Clips bei VW.

Aber was ist nun mit den Clips? Greifen die nicht?
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 11.01.2020, 15:20 #3
Benutzerbild von speedguru
Schrauber
Themenstarter
 
Registriert seit: 26.12.2005
Beiträge: 452
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
speedguru speedguru ist offline
Schrauber
Benutzerbild von speedguru
 
Registriert seit: 26.12.2005
Beiträge: 452
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Genau das ist das Problem, die Clips halten nicht in den Bohrungen. Es sind definitiv die richtigen, da gleiche Teilenummer wie auf den (leider völlig brüchigen) Altteilen vom Fahrzeug.

Die Clips die ich noch hatte (vor ungefähr 10 Jahren bei VW gekauft) funktionieren wunderbar, die neu gelieferten (gleiche Nummer und inkl. Gummistöpsel) von VW halten nicht.
speedguru ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 11.01.2020, 21:21 #4
Benutzerbild von dubsport
Forenabhängiger
 
Registriert seit: 21.01.2009
Beiträge: 1.266
Abgegebene Danke: 563
Erhielt 238 Danke für 202 Beiträge
dubsport dubsport ist offline
Forenabhängiger
Benutzerbild von dubsport
 
Registriert seit: 21.01.2009
Beiträge: 1.266
Abgegebene Danke: 563
Erhielt 238 Danke für 202 Beiträge
Standard

Liegt es vielleicht an der Leiste das die ausgeluscht ist? Warum nicht kleben wenn es nicht hält.Verstehe die Probelmmatik nicht.Wie Gt fahrer schon schrieb. mfg dubsport
dubsport ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 11.01.2020, 21:45 #5
Benutzerbild von GTFahrer
Forenseele
 
Registriert seit: 05.10.2014
Beiträge: 3.389
Abgegebene Danke: 428
Erhielt 949 Danke für 732 Beiträge
GTFahrer GTFahrer ist offline
Forenseele
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 3.389
Abgegebene Danke: 428
Erhielt 949 Danke für 732 Beiträge
Standard

Zitat:
Zitat von speedguru Beitrag anzeigen
Genau das ist das Problem, die Clips halten nicht in den Bohrungen. Es sind definitiv die richtigen, da gleiche Teilenummer wie auf den (leider völlig brüchigen) Altteilen vom Fahrzeug.

Die Clips die ich noch hatte (vor ungefähr 10 Jahren bei VW gekauft) funktionieren wunderbar, die neu gelieferten (gleiche Nummer und inkl. Gummistöpsel) von VW halten nicht.
Prüfen wir erstmal ob es die richtigen sind:
  • Jeweils ans Ende der Leiste kommt 1H0 853 585, das wird der kürzere sein. 2 Stück demnach.
  • Dazwischen kommen 1H0 853 585 B. Müssten meiner Meinung nach 5 Stück sein.

Ich habe es immer so gemacht: Zuerst die Gummitüllen in die Karosserie eingesetzt.
Dann die Leiste drangehalten und geschaut, ob die Clipse alle in der richtigen Position sind. Anschließend angedrückt, die griffen alle ein, wobei man schon die andrücken muss, damit die Rastnasen des Clips zurückschnappen können.

Wenn das nicht geht, dann eben beim VW-Händler reklamieren. Sollen sie andere liefern.


Ansonsten das hier:
https://ebay.us/FJ4qRs
Logischerweise das Blech und die Leiste penibel entfetten. Hebt aber ausgezeichnet. auch das würde ich aber irgendwo im Warmen machen, sofern möglich (auto in die Sonne stellen etc.).
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 11.01.2020, 23:01 #6
Benutzerbild von speedguru
Schrauber
Themenstarter
 
Registriert seit: 26.12.2005
Beiträge: 452
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
speedguru speedguru ist offline
Schrauber
Benutzerbild von speedguru
 
Registriert seit: 26.12.2005
Beiträge: 452
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Das sind schonmal gute Hinweise, die Sachkunde des lokalen VW-Dandlers ist nämlich tatsächlich sehr zweifelhaft.
Die genaue Nummer der Clips weiß ich leider nicht auswendig, das muss ich noch prüfen. Verkleben sehe ich aber ehrlich gesagt nur als allerletzte Option.

Das Auto steht übrigens bei Nichtgebrauch in einer beheizten Garage. Wärme ist also wirklich das geringste aller Probleme. Aber mal sehen. Erstmal danke für die Hinweise!


speedguru ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Teilenummern für die Zierleisten Clips. SirGroovy Werkstatt 7 21.10.2011 20:33
Himmel beziehen Andimauer Pimp my Golf 7 13.02.2011 13:27


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:49 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt