Golf Allgemein Allgemeine Themen des Golfs gehören in dieses Forum!

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 07.02.2019, 12:13 #1
Hilfesuchender
 
Registriert seit: 17.10.2017
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Razzor95 Razzor95 ist offline
Hilfesuchender
 
Registriert seit: 17.10.2017
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Beitrag Heckleuchte Links + Bremslicht

Ich hoffe ihr könnt mir helfen....
Bei meinem alten Golf spinnt die rechte Heckleuchte ( Billig Tuning )
Ich hab sie vor ca 1 Montat Gebraucht gekauft weil die die ich vorher drinnen hatte (auch "Tuning") nichtmehr funktioniert hatten bzw ich komplett tauschen musste weil die Rechte Ziehmlich geschwitzt hat...

Nun meine Frage weil es funktioniert nur noch 1 Bremslicht und die hintere linke funktioniert nur sporadisch.... was kann ich tun damit wieder alles funktioniert?...


Razzor95 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.02.2019, 13:21 #2
Benutzerbild von nrgracer17
¼-Meile-Fahrer
 
Registriert seit: 31.03.2009
Beiträge: 1.095
Abgegebene Danke: 353
Erhielt 295 Danke für 234 Beiträge
nrgracer17 nrgracer17 ist offline
¼-Meile-Fahrer
Benutzerbild von nrgracer17
 
Registriert seit: 31.03.2009
Beiträge: 1.095
Abgegebene Danke: 353
Erhielt 295 Danke für 234 Beiträge
Standard

Kontakte prüfen?

nrgracer17 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.02.2019, 14:00 #3
Benutzerbild von mimi
Forenabhängiger
 
Registriert seit: 07.06.2012
Beiträge: 1.345
Abgegebene Danke: 858
Erhielt 424 Danke für 305 Beiträge
mimi mimi ist offline
Forenabhängiger
Benutzerbild von mimi
 
Registriert seit: 07.06.2012
Beiträge: 1.345
Abgegebene Danke: 858
Erhielt 424 Danke für 305 Beiträge
Standard

Schaue dir mal die Trägerplatte an ( wo die Birnen drin stecken).

Kommt nicht selten vor, dass diese korrodiert oder gar verbrannt sind.

Führt auch zu ungewollten Nebeneffekten, blinken beim Bremsen oder Rückwärtsfahren z.b


Gesendet von iPhone mit Tapatalk
mimi ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu mimi für den nützlichen Beitrag:
daily-driver73 (07.02.2019)
Alt 07.02.2019, 21:50 #4
Benutzerbild von Ben_RGBG
Forenheiliger
 
Registriert seit: 10.03.2010
Beiträge: 5.078
Abgegebene Danke: 725
Erhielt 1.753 Danke für 1.286 Beiträge
Ben_RGBG Ben_RGBG ist offline
Forenheiliger
Benutzerbild von Ben_RGBG
 
Registriert seit: 10.03.2010
Beiträge: 5.078
Abgegebene Danke: 725
Erhielt 1.753 Danke für 1.286 Beiträge
Standard

Kann auch n korrodierter Massepunkt sein.. Leider habe ich meine Glaskugel nicht da.
Ben_RGBG ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 08.02.2019, 22:59 #5
Benutzerbild von Redvr6
Golftreffenplaner
 
Registriert seit: 06.02.2011
Beiträge: 2.186
Abgegebene Danke: 933
Erhielt 798 Danke für 640 Beiträge
Redvr6 Redvr6 ist offline
Golftreffenplaner
Benutzerbild von Redvr6
 
Registriert seit: 06.02.2011
Beiträge: 2.186
Abgegebene Danke: 933
Erhielt 798 Danke für 640 Beiträge
Standard

Zitat:
Zitat von nrgracer17 Beitrag anzeigen
Kontakte prüfen?

Und die schön mit WD 40 einsprühen und sauber machen.
Redvr6 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 08.02.2019, 23:42 #6
Benutzerbild von franz-werner
Forenseele
 
Registriert seit: 22.11.2010
Beiträge: 3.855
Abgegebene Danke: 511
Erhielt 925 Danke für 736 Beiträge
franz-werner franz-werner ist offline
Forenseele
Benutzerbild von franz-werner
 
Registriert seit: 22.11.2010
Beiträge: 3.855
Abgegebene Danke: 511
Erhielt 925 Danke für 736 Beiträge
Standard

Zitat:
Zitat von Redvr6 Beitrag anzeigen
Und die schön mit WD 40 einsprühen und sauber machen.
HA HAHAHA HA!

Je nach Zustand auch lieber die Kontakte erneuern...


franz-werner ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Kein voller Lenkeinschlag nach links möglich crazyjeremeus Werkstatt 14 17.03.2015 15:50
Bremslicht links geht nicht Nick-Naim Elektronik 5 29.06.2012 08:16
Bremslicht links defekt Mopedkonsul Werkstatt 13 11.09.2011 14:14


Alle Zeitangaben in WEZ +2. Es ist jetzt 04:29 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt