Golf Allgemein Allgemeine Themen des Golfs gehören in dieses Forum!

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 13.12.2018, 18:42 #1
Benutzerbild von 96er GT
Cruiser
 
Registriert seit: 10.03.2009
Beiträge: 628
Abgegebene Danke: 45
Erhielt 145 Danke für 114 Beiträge
96er GT 96er GT ist offline
Cruiser
Benutzerbild von 96er GT
 
Registriert seit: 10.03.2009
Beiträge: 628
Abgegebene Danke: 45
Erhielt 145 Danke für 114 Beiträge
Standard Sicherung Steckplatz 14 10A?

Nabend,

Ist es korrekt das Steckplatz 14 mit 10A abgesichert ist?

Weil hierrüber laufen die el. Spiegel, die Rückfahrscheinwerfer und die Sitzheizung!
Ich kann mir nicht vorstellen, das 10A da korrekt sein können.

Läuft die Heizung der Außenspiegel auch noch über 14 oder ist das über die Heckscheibenheizung abgesichert?


96er GT ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.12.2018, 19:14 #2
Benutzerbild von GTFahrer
Wörtherseefahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.761
Abgegebene Danke: 368
Erhielt 751 Danke für 565 Beiträge
GTFahrer GTFahrer ist offline
Wörtherseefahrer
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 2.761
Abgegebene Danke: 368
Erhielt 751 Danke für 565 Beiträge
Standard

Bei mir steckt ne 15er drin.
Aber was spricht gegen eine kleinere Sicherung? Brennt sie dir regelmäßig durch? Bedenklicher wäre größer als gedacht.

EDIT: Im Stromlaufplan wird 10A angegeben. Die Bildersuche nach Golf 3 ZEs ergab, dass bei den allermeisten ebenso eine 15er gesteckt ist.

Geändert von GTFahrer (13.12.2018 um 19:16 Uhr)
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.12.2018, 19:48 #3
Benutzerbild von 96er GT
Cruiser
Themenstarter
 
Registriert seit: 10.03.2009
Beiträge: 628
Abgegebene Danke: 45
Erhielt 145 Danke für 114 Beiträge
96er GT 96er GT ist offline
Cruiser
Benutzerbild von 96er GT
 
Registriert seit: 10.03.2009
Beiträge: 628
Abgegebene Danke: 45
Erhielt 145 Danke für 114 Beiträge
Standard

Es geht um den Kommissar, der ab werk keine SH hatte. Es war eine 10A gesteckt.
Ich habe eine SH mit Originalteilen nachgrüstet (Alle Matten 1 Ohm).
Die SH funktioniert einzeln betrieben auch super. Gestern hatte ich erstmal beide Seiten in Betrieb. Heute Morgen war die SH dann tot. Siehe da: Sicherung durch.
Im grünen hab ich die SH ja auch nachgerüstet, da hatte ich bis jetzt aber nie Probleme. Ich weiß allerdings nicht was für eine Sicherung da drin ust.
96er GT ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.12.2018, 23:10 #4
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.476
Abgegebene Danke: 1.555
Erhielt 5.225 Danke für 3.886 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.476
Abgegebene Danke: 1.555
Erhielt 5.225 Danke für 3.886 Beiträge
Standard

Hallo!

Zitat:
Zitat von 96er GT Beitrag anzeigen
Ist es korrekt das Steckplatz 14 mit 10A abgesichert ist?
Im Schaltplan der Sitzheizung (= Schaltplan I/5) ist die S14 mit 10 Ampere angegeben.

Ich hab´s gerade auf einem der Fotos meines Cabrios (ohne Sitzheizung) nachgesehen: Demnach ist die Sicherung S14 eine blaue = 15 Ampere Sicherung. Mit sehr hoher Wahrscheinlichkeit ist es die originale, siehe Foto:


Freundliche Grüße
Teletubby
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.12.2018, 23:31 #5
Benutzerbild von 96er GT
Cruiser
Themenstarter
 
Registriert seit: 10.03.2009
Beiträge: 628
Abgegebene Danke: 45
Erhielt 145 Danke für 114 Beiträge
96er GT 96er GT ist offline
Cruiser
Benutzerbild von 96er GT
 
Registriert seit: 10.03.2009
Beiträge: 628
Abgegebene Danke: 45
Erhielt 145 Danke für 114 Beiträge
Standard

Dein Cabrio ist ja auch späteren Baujahrs. Evtl. wurde das in der Serie mal geändert, weil man gemerkt hat das das etwas knapp auf Kante ist.

Ich hatte den SH-Schalter beim abstellen des Motor angelassen, nach Motorstart schaltet das x-Relais ja schlagartig den Strom durch.
Ich schätze der hohe Anlaufstrom der 4 kalten Matten zusammen mit den kurz danach aufleuchtenden Rückfahrscheinwerfern hat der 10A Sicherung den Rest gegeben.


Ich hab da jetzt ne 15er drin und werds mal beobachten.
96er GT ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 14.12.2018, 10:07 #6
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.476
Abgegebene Danke: 1.555
Erhielt 5.225 Danke für 3.886 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.476
Abgegebene Danke: 1.555
Erhielt 5.225 Danke für 3.886 Beiträge
Standard

Zitat:
Zitat von 96er GT Beitrag anzeigen
Ich hatte den SH-Schalter beim abstellen des Motor angelassen, nach Motorstart schaltet das x-Relais ja schlagartig den Strom durch.
Die Sicherung S14 und alles, was an ihr dranhängt, wird nicht von der Klemme X mit Strom versorgt, sondern von Klemme 15.
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.12.2018, 16:25 #7
Benutzerbild von 96er GT
Cruiser
Themenstarter
 
Registriert seit: 10.03.2009
Beiträge: 628
Abgegebene Danke: 45
Erhielt 145 Danke für 114 Beiträge
96er GT 96er GT ist offline
Cruiser
Benutzerbild von 96er GT
 
Registriert seit: 10.03.2009
Beiträge: 628
Abgegebene Danke: 45
Erhielt 145 Danke für 114 Beiträge
Standard

Also wird die sitzheizung beim Motorstart nicht unterbrochen?
Das ist ja garnicht mal so schlau ...
96er GT ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.12.2018, 20:16 #8
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.476
Abgegebene Danke: 1.555
Erhielt 5.225 Danke für 3.886 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.476
Abgegebene Danke: 1.555
Erhielt 5.225 Danke für 3.886 Beiträge
Standard

Zitat:
Zitat von 96er GT Beitrag anzeigen
Also wird die sitzheizung beim Motorstart nicht unterbrochen?
Das ist ja garnicht mal so schlau ...
Ja, so ist es. Ich finde das auch nicht so glücklich gelöst.
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt Gestern, 14:08 #9
Benutzerbild von wolfi71
Helfersyndrom
 
Registriert seit: 18.04.2008
Beiträge: 21.277
Abgegebene Danke: 878
Erhielt 2.609 Danke für 2.189 Beiträge
wolfi71 wolfi71 ist offline
Helfersyndrom
Benutzerbild von wolfi71
 
Registriert seit: 18.04.2008
Beiträge: 21.277
Abgegebene Danke: 878
Erhielt 2.609 Danke für 2.189 Beiträge
Standard

Den empfindlichen Freundinnen der Konstrukteure soll es beim Starten des Motors nicht kalt werden unten rum.

Klar ist das Unsinn, aber vermutlich war da noch was frei. Man muss immer von der vorgegebenen ZE aus dem Golf2-Mopf ausgehen. Da sieht man ja auch an der Z-Brücke zwischen den Relais 36 und 53



Geändert von wolfi71 (Gestern um 14:10 Uhr)
wolfi71 ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Golf 3 Sicherung 14 knallt durch ChrisCabrio Werkstatt 7 07.04.2016 21:55
Kombiinstrument welches passt? Gerhard-M-B Elektronik 17 07.06.2015 22:15
Sicherung 14 rückfahrlicht , fensterheber fliegt immer raus flogolf3tdi Elektronik 8 05.03.2013 22:36
Powerkabel - Sicherung brennt immer durch AmazingMan Elektronik 53 15.06.2010 23:25
Sicherung 14 fliegt immer raus marco-golf-gti-16v Elektronik 3 14.02.2009 19:49


Alle Zeitangaben in WEZ +2. Es ist jetzt 04:37 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt