Golf Allgemein Allgemeine Themen des Golfs gehören in dieses Forum!

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 28.02.2018, 20:04 #1
Benutzerbild von UnForCereal
Hilfesuchender
 
Registriert seit: 27.02.2018
Beiträge: 9
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge
UnForCereal UnForCereal ist offline
Hilfesuchender
Benutzerbild von UnForCereal
 
Registriert seit: 27.02.2018
Beiträge: 9
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge
Standard Golf 3 GTI 8V wird nicht warm

Moin Moin !
Ich hab mir vor ein paar Tagen ein Golf 3 GTI 8V mit dem ADY Motor geholt als erstes Auto.
Wir haben aber auf der Rückfahrt gemerkt , dass die Öltemperatur nicht höher als 74°C auf der Autobahn bei 180 ging und dass die Wassertemperatur immer bis auf 70 gestiegen ist im Stand oder bei langsamer Fahrt , aber sobald man Landstraße oder so fährt die Nadel immer nur so zwischen Anfang und 70 rumeiert , Thermostat wurde mit der Wasserpumpe erst gewechselt ...

Bei der Öltemp dachte ich , dass er einfach nicht so warm wird, weil es da -6°C draussen war , aber bei normaler Fahrt zeigte er immer nur 64°C ca an. Und das Tacho wurde gewechselt auf das weiße Jubi Tacho , es ist aber kein Jubi soweit ich weiß : Baujahr 10.2.1995

Hoffe mir kann da wer helfen

MFG



Geändert von UnForCereal (28.02.2018 um 20:06 Uhr)
UnForCereal ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 28.02.2018, 20:23 #2
Benutzerbild von keo
keo keo ist offline
Golf-Tieferleger
 
Registriert seit: 14.08.2015
Beiträge: 224
Abgegebene Danke: 65
Erhielt 27 Danke für 22 Beiträge
keo keo ist offline
Golf-Tieferleger
Benutzerbild von keo
 
Registriert seit: 14.08.2015
Beiträge: 224
Abgegebene Danke: 65
Erhielt 27 Danke für 22 Beiträge
Standard

Also bei diesen Temperaturen habe ich dennoch beim ganz normalen Fahren nach ca 15km etwas mehr wie 80°Öl

Fass mal den Schlauch vom großen Kühlkreislauf an wärend der Motor warm läuft. Ich meine den wenn du vor dem Auto hockst linke Seite vom Kühler unten.
Wenn der wärend des Warmlaufens warm wird schließt dein Thermostat falsch bzw ist defekt.

Check das einfach mal,weil klingt ja wirklich nach defektem Thermostat trotz neu.
keo ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu keo für den nützlichen Beitrag:
UnForCereal (28.02.2018)
Alt 28.02.2018, 20:27 #3
Benutzerbild von UnForCereal
Hilfesuchender
Themenstarter
 
Registriert seit: 27.02.2018
Beiträge: 9
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge
UnForCereal UnForCereal ist offline
Hilfesuchender
Benutzerbild von UnForCereal
 
Registriert seit: 27.02.2018
Beiträge: 9
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge
Standard

Geht im Stand warmlaufen auch ? Mein Führerschein dauert noch n bisschen ...
Aber zum Öl , am Tacho kann das nicht liegen oder ? Nicht dass er die Signale irgendwie anders verarbeitet , weil's ja auch n anderes Baujahr ist.
UnForCereal ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 28.02.2018, 21:07 #4
Benutzerbild von Ben_RGBG
Forenheiliger
 
Registriert seit: 10.03.2010
Beiträge: 5.327
Abgegebene Danke: 767
Erhielt 1.857 Danke für 1.360 Beiträge
Ben_RGBG Ben_RGBG ist offline
Forenheiliger
Benutzerbild von Ben_RGBG
 
Registriert seit: 10.03.2010
Beiträge: 5.327
Abgegebene Danke: 767
Erhielt 1.857 Danke für 1.360 Beiträge
Standard

Klar geht im stand warm laufen auch, dauert halt was länger.

Vermutlich ist das thermostat dennoch defekt. Hat man immer wieder schon gehört, habe ich auch selbst schon erlebt, dass ein Thermostat nach kurzem wieder kaputt ist.
Von welchem Hersteller ist das verbaute Thermostat?

Dass der angezeigte Wert der Öltemperatur nicht stimmt halte ich für unplausibel, einfach deswegen, weil die niedrige Wassertemperatur dazu passen würde, dass der hobel nicht richtig warm wird.
Ben_RGBG ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 28.02.2018, 21:23 #5
Benutzerbild von UnForCereal
Hilfesuchender
Themenstarter
 
Registriert seit: 27.02.2018
Beiträge: 9
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge
UnForCereal UnForCereal ist offline
Hilfesuchender
Benutzerbild von UnForCereal
 
Registriert seit: 27.02.2018
Beiträge: 9
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge
Standard

Ich hab kein Plan von welcher Firma der ist , aber denn werd ich ja erstmal meinen Spaß haben den zu tauschen
Jo ich guck mal wie sich das Öl verhält ,wenn das Thermostat getauscht wird !

Danke für die Hilfe !
UnForCereal ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 28.02.2018, 21:51 #6
Benutzerbild von UnForCereal
Hilfesuchender
Themenstarter
 
Registriert seit: 27.02.2018
Beiträge: 9
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge
UnForCereal UnForCereal ist offline
Hilfesuchender
Benutzerbild von UnForCereal
 
Registriert seit: 27.02.2018
Beiträge: 9
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge
Standard

Also ich würde mir jetzt eins von FEBI BILSTEIN bestellen , dass bei 87°C öffnen soll , geht der klar ?
Und dazu 'ne neue Wasserpumpendichtung und ein neuer Kühlmitteltemperaturgeber
UnForCereal ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 28.02.2018, 21:59 #7
Benutzerbild von wolfi71
Helfersyndrom
 
Registriert seit: 18.04.2008
Beiträge: 21.380
Abgegebene Danke: 896
Erhielt 2.622 Danke für 2.199 Beiträge
wolfi71 wolfi71 ist offline
Helfersyndrom
Benutzerbild von wolfi71
 
Registriert seit: 18.04.2008
Beiträge: 21.380
Abgegebene Danke: 896
Erhielt 2.622 Danke für 2.199 Beiträge
Standard

Wenn das ein altes Instrument ist, vor Modellpflege, dann würde ich auf den üblichen Schätzeisenfehler tippen. Wie man einen defekten Thermostaten erkennt, ist mehrfach beschrieben. Andererseits ist die Öltemperatur recht niedrig.

Aber um es klar zu sagen, flotte Fahrt auf der Autobahn machen dem Kühlsystem nicht zu schaffen.
wolfi71 ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu wolfi71 für den nützlichen Beitrag:
UnForCereal (28.02.2018)
Alt 28.02.2018, 22:41 #8
Benutzerbild von aam 90
Forenbibel
 
Registriert seit: 01.05.2009
Beiträge: 4.185
Abgegebene Danke: 120
Erhielt 521 Danke für 436 Beiträge
aam 90 aam 90 ist offline
Forenbibel
Benutzerbild von aam 90
 
Registriert seit: 01.05.2009
Beiträge: 4.185
Abgegebene Danke: 120
Erhielt 521 Danke für 436 Beiträge
Standard

Zitat:
Zitat von UnForCereal Beitrag anzeigen
Also ich würde mir jetzt eins von FEBI BILSTEIN bestellen , dass bei 87°C öffnen soll , geht der klar ?
Und dazu 'ne neue Wasserpumpendichtung und ein neuer Kühlmitteltemperaturgeber
Wie oft willst du das Thermostat tauschen?
Für was eine Wasserpumpendichtung?
Warum den Kühlmitteltemperaturgeber tauschen?
aam 90 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 01.03.2018, 09:28 #9
Benutzerbild von Ben_RGBG
Forenheiliger
 
Registriert seit: 10.03.2010
Beiträge: 5.327
Abgegebene Danke: 767
Erhielt 1.857 Danke für 1.360 Beiträge
Ben_RGBG Ben_RGBG ist offline
Forenheiliger
Benutzerbild von Ben_RGBG
 
Registriert seit: 10.03.2010
Beiträge: 5.327
Abgegebene Danke: 767
Erhielt 1.857 Danke für 1.360 Beiträge
Standard

Von Febi solltest du eins halten und zwar Abstand.

Von denen habe ich ein Thermostat verbaut, das war nach 3 Wochen wieder kaputt.
Nimm eins von Hella, Behr, Gates..

Wasserpumpendichtung warum? Temperaturgeber warum?

Dichtung ok, wenn sie undicht ist, ansonsten seh ich da keinen Sinn.
Temperaturgeber lass erstmal drin und schau was passiert, wenn das Thermostat getauscht ist.
Ben_RGBG ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 02.03.2018, 13:26 #10
Benutzerbild von UnForCereal
Hilfesuchender
Themenstarter
 
Registriert seit: 27.02.2018
Beiträge: 9
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge
UnForCereal UnForCereal ist offline
Hilfesuchender
Benutzerbild von UnForCereal
 
Registriert seit: 27.02.2018
Beiträge: 9
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge
Standard

Ich war der Meinung man muss die Dichtung mit tauschen wenn man den einmal auf hat , aber gut denn nicht
Und Tempgeber dachte ich wegen dem Tacho , aber das hat sich jetzt auch erledigt , hab ihn eben laufen lassen und die Wassertemp hat sich bei 90°C eingependelt und Öl war bei 82°C also alles gut , aber das Thermostat ist definitiv kaputt , weil der untere Schlauch beim warmlaufen direkt mit warm geworden ist.
Gut denn nehm ich wohl das von Hella

Danke für die Hilfe !




UnForCereal ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 25.01.2019, 20:38 #11
Benutzerbild von UnForCereal
Hilfesuchender
Themenstarter
 
Registriert seit: 27.02.2018
Beiträge: 9
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge
UnForCereal UnForCereal ist offline
Hilfesuchender
Benutzerbild von UnForCereal
 
Registriert seit: 27.02.2018
Beiträge: 9
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge
Standard

Guten Abend Gemeinde,
Da ich bis jetzt leider nie die Zeit gefunden habe den Karren zu reparieren frag ich jetzt mal nach. Ich will heute das Thermostat bestellen und selber wechseln, ich find aber nicht so wirklich n' Thread über meinen Motor wo es um's wechseln geht, ich hab nur nen Russen auf YouTube gefunden, der es getauscht hat, hab aber dennoch Fragen
Laut dem Video muss ich erst die Lichtmaschine abnehmen, dann die Halterung dadrunter und dann diesen kompletten Block(Ich hab grad echt keine Ahnung wie man das nennen soll, auf jeden Fall ist da der Kühlmittelflansch angeschraubt und da wird auch die Halterung von der Lichtmaschine festgeschraubt ) vom Motor abzunehmen , um an den Kühlmittelflansch zu kommen, der ja von unten irgendwie mit 2 Schrauben fest ist. N' Kollege von mir meinte aber, dass man den Kühlmittelflansch auch abbekommt, ohne den kompletten Block abzunehmen.

Wär cool wenn mir da einer helfen könnte bzw. mir ne kleine Anleitung geben könnte worauf man noch extra achten muss damit ich nix ungewollt schrotte
UnForCereal ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 25.01.2019, 20:47 #12
Cruiser
 
Registriert seit: 04.09.2018
Beiträge: 601
Abgegebene Danke: 10
Erhielt 120 Danke für 94 Beiträge
onkel-howdy onkel-howdy ist offline
Cruiser
 
Registriert seit: 04.09.2018
Beiträge: 601
Abgegebene Danke: 10
Erhielt 120 Danke für 94 Beiträge
Standard

Das is net die Lima sondern die Servopumpe.
onkel-howdy ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 25.01.2019, 20:59 #13
Benutzerbild von GTFahrer
Forenseele
 
Registriert seit: 05.10.2014
Beiträge: 3.050
Abgegebene Danke: 398
Erhielt 838 Danke für 631 Beiträge
GTFahrer GTFahrer ist offline
Forenseele
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 3.050
Abgegebene Danke: 398
Erhielt 838 Danke für 631 Beiträge
Standard

827er Block: Entweder baut man die Servopumpe weg ODER man baut die Lima mitsamt Halter und dann die Wasserpumpe aus. Letzteres spart das Aufbocken.
Thermostate nur von Behr/Mahle oder Wahler verbauen, vor Verbau testen ob sie wirklich erst bei genannter Temperatur öffnen.
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu GTFahrer für den nützlichen Beitrag:
UnForCereal (25.01.2019)
Alt 25.01.2019, 21:35 #14
Benutzerbild von UnForCereal
Hilfesuchender
Themenstarter
 
Registriert seit: 27.02.2018
Beiträge: 9
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge
UnForCereal UnForCereal ist offline
Hilfesuchender
Benutzerbild von UnForCereal
 
Registriert seit: 27.02.2018
Beiträge: 9
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge
Standard

ja die Servopumpe ist ja von unten fest, das hatte ich auch schon rausgefunden
Naja danke muss ich mal gucken was ich am Ende jetzt mache ums rauszubekommen und danke für den Tipp welcher Marken gut sind!
UnForCereal ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 26.01.2019, 09:01 #15
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.155
Abgegebene Danke: 1.685
Erhielt 5.623 Danke für 4.116 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.155
Abgegebene Danke: 1.685
Erhielt 5.623 Danke für 4.116 Beiträge
Standard

Hallo!

Ich würde es vermeiden, die Kühlmittelpumpe zum Thermostattausch komplett auszubauen, weil dafür einiges an Vorarbeit nötig ist. Stattdessen von unten die Pumpe der Servolenkung demontieren, die Leitungen aber angeschlossen lassen. Man kann die Servopumpe mit angeschlossenen Leitungen so weit beiseite legen, dass der Kühlmittelflansch zugänglich ist, hinter dem der Thermostat wohnt. Dessen Dichtring würde ich erneuern.

Einen Thermostat würde ich nur von Behr, Wahler oder original von VW nehmen.

Freundliche Grüße
Teletubby

Geändert von Teletubby (26.01.2019 um 09:02 Uhr)
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Teletubby für den nützlichen Beitrag:
MirKesBre (26.01.2019)
Alt 26.01.2019, 09:45 #16
Benutzerbild von aam 90
Forenbibel
 
Registriert seit: 01.05.2009
Beiträge: 4.185
Abgegebene Danke: 120
Erhielt 521 Danke für 436 Beiträge
aam 90 aam 90 ist offline
Forenbibel
Benutzerbild von aam 90
 
Registriert seit: 01.05.2009
Beiträge: 4.185
Abgegebene Danke: 120
Erhielt 521 Danke für 436 Beiträge
Standard

Ich würde eventuell sogar den Stutzen noch neu machen, da dieser meist danach undicht wird.
aam 90 ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu aam 90 für den nützlichen Beitrag:
MirKesBre (26.01.2019)
Alt 26.01.2019, 14:05 #17
Wörtherseefahrer
 
Registriert seit: 05.01.2011
Beiträge: 2.704
Abgegebene Danke: 1.036
Erhielt 574 Danke für 447 Beiträge
MirKesBre MirKesBre ist offline
Wörtherseefahrer
 
Registriert seit: 05.01.2011
Beiträge: 2.704
Abgegebene Danke: 1.036
Erhielt 574 Danke für 447 Beiträge
Standard

Zitat:
Zitat von Teletubby Beitrag anzeigen
Hallo!

Ich würde es vermeiden, die Kühlmittelpumpe zum Thermostattausch komplett auszubauen, weil dafür einiges an Vorarbeit nötig ist. Stattdessen von unten die Pumpe der Servolenkung demontieren, die Leitungen aber angeschlossen lassen. Man kann die Servopumpe mit angeschlossenen Leitungen so weit beiseite legen, dass der Kühlmittelflansch zugänglich ist, hinter dem der Thermostat wohnt. Dessen Dichtring würde ich erneuern.

Einen Thermostat würde ich nur von Behr, Wahler oder original von VW nehmen.

Freundliche Grüße
Teletubby
Dem ist absolut nichts hinzuzufügen. So wie von Teletubby beschrieben vorgehen, dann sollte alles funktionieren.

Der Dichtring sollte beim Thermostat dabei sein, jedenfalls auf jeden Fall mit erneuern.

Da die Kunststoff-Flansche gerne reißen, so wie die beiden oben am Kopf auch, würde ich diesen ggf. auch noch erneuern.


MirKesBre ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Golf 3 GTI 8v Jubi Flashrot Pitty Showroom 75 14.10.2016 13:40
3-Türer Golf 3 - New Orleans - Black´n´Blue Concept --> 29.02.´12 --> Goodbye New Orleans... New Orleans Showroom 373 01.03.2012 09:38
Diverse Golf 3 Bj 93 GTI Teile golfgti57 Externe Angebote 0 07.01.2009 23:31


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:22 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt