Golf Allgemein Allgemeine Themen des Golfs gehören in dieses Forum!

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 20.10.2012, 19:38 #1
Benutzerbild von goofyslow
Wissbegieriger
 
Registriert seit: 11.08.2011
Beiträge: 86
Abgegebene Danke: 8
Erhielt 4 Danke für 4 Beiträge
goofyslow goofyslow ist offline
Wissbegieriger
Benutzerbild von goofyslow
 
Registriert seit: 11.08.2011
Beiträge: 86
Abgegebene Danke: 8
Erhielt 4 Danke für 4 Beiträge
Standard Hupe & Airbag ohne Funktion

Moin,

hab ein Lupo Lenkrad eingebaut. Allerdings funktioniert die Hupe nicht und das Airbagsymbol leuchtet.

Wo kann der Fehler liegen? Hab das alte Lenkrad zum Test wieder eingebaut und damit funktioniert auch alles...

Lg



Geändert von goofyslow (20.10.2012 um 19:39 Uhr)
goofyslow ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 20.10.2012, 20:14 #2
Hilfesuchender
 
Registriert seit: 07.03.2010
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
M4771 M4771 ist offline
Hilfesuchender
 
Registriert seit: 07.03.2010
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Probleme mit dem schleifring?
M4771 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 20.10.2012, 20:25 #3
Benutzerbild von goofyslow
Wissbegieriger
Themenstarter
 
Registriert seit: 11.08.2011
Beiträge: 86
Abgegebene Danke: 8
Erhielt 4 Danke für 4 Beiträge
goofyslow goofyslow ist offline
Wissbegieriger
Benutzerbild von goofyslow
 
Registriert seit: 11.08.2011
Beiträge: 86
Abgegebene Danke: 8
Erhielt 4 Danke für 4 Beiträge
Standard

Wie kann ich das prüfen?
goofyslow ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 21.10.2012, 15:28 #4
Benutzerbild von wolfi71
Helfersyndrom
 
Registriert seit: 18.04.2008
Beiträge: 21.378
Abgegebene Danke: 896
Erhielt 2.622 Danke für 2.199 Beiträge
wolfi71 wolfi71 ist offline
Helfersyndrom
Benutzerbild von wolfi71
 
Registriert seit: 18.04.2008
Beiträge: 21.378
Abgegebene Danke: 896
Erhielt 2.622 Danke für 2.199 Beiträge
Standard

Passt der Airbag aus dem Lupo überhaupt zum Golf-Steuergerät?
Hast du den Wickelring richtig eingebaut?
Wieviele Anschlüsse hat das lupolenkrad für die Hupe?


wolfi71 ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 08:19 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt