Elektronik Hier gehört alles zum Thema Elektronik rund um den Golf hinein

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 07.05.2011, 23:08 #1
Benutzerbild von MrSpeed
Schrauber-Gehilfe
 
Registriert seit: 14.07.2010
Beiträge: 348
Abgegebene Danke: 417
Erhielt 174 Danke für 125 Beiträge
MrSpeed MrSpeed ist offline
Schrauber-Gehilfe
Benutzerbild von MrSpeed
 
Registriert seit: 14.07.2010
Beiträge: 348
Abgegebene Danke: 417
Erhielt 174 Danke für 125 Beiträge
Standard Elektrischer Fensterheber geht von allein!

Hallo liebe Golf 3 Gemeinde!!!
Ich habe seitdem es draußen so warm ist,ein merkwürdiges Problem und hoffe jemand kann mir dabei helfen!?
Mein elektrischer Fensterheber auf der Fahrerseite,geht plötzlich von alleine nach unten! Wenn ich das Fenster dann wieder hoch fahren will,geht es auch sofort nach oben,aber fährt auch sofort wieder runter! Das Problem tritt auch nur sporadisch auf. Manchmal "zuckt" es auch hin und her,also fährt ein paar mm hoch und wieder runter. Manchmal geht es aber auch normal zu. Wie schon erwähnt,tritt das Problem nur an warmen Tagen auf. Ist vielleicht auch Zufall,aber das ist mir jetzt halt so aufgefallen. Hab die Stecker und Kabel schon alle geprüft,ist alles in Ordnung. Es kommt kein Kabel aneinander,und hab auch keine Bruchstellen gefunden. Habe auch schon den Türgriff auf der Faherseite getauscht,weil eine Feder gebrochen war. Hab gedacht das es an der Komfortschließung liegen könnte,weil das Schloss eventuell nicht in die richtige Position zurück gegangen ist. Ich hoffe irgendjemand kann mir hier helfen oder hatte schon mal das gleiche Problem. MfG MrSpeed


MrSpeed ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 08.05.2011, 18:40 #2
.arwn00R
Gast
 
Beiträge: n/a
.arwn00R
Gast
 
Beiträge: n/a
Standard

Es wird sicher ein Kabelbruch in Türfaltbalg verantwortlich sein, Gummi abziehen und nachschauen.
  Mit Zitat antwortenMit Zitat antworten
Alt 08.05.2011, 20:46 #3
Golfumbauplaner
 
Registriert seit: 18.02.2009
Beiträge: 333
Abgegebene Danke: 1
Erhielt 4 Danke für 4 Beiträge
marco88 marco88 ist offline
Golfumbauplaner
 
Registriert seit: 18.02.2009
Beiträge: 333
Abgegebene Danke: 1
Erhielt 4 Danke für 4 Beiträge
Standard

Es wird bestimmt daran liegen hatte das Problem selber auch schon. Kannst auch Feuchtigkeit am Stecker vom Motor sein wenn du dort nix erkennen kannst.
marco88 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 09.05.2011, 12:24 #4
Benutzerbild von MrSpeed
Schrauber-Gehilfe
Themenstarter
 
Registriert seit: 14.07.2010
Beiträge: 348
Abgegebene Danke: 417
Erhielt 174 Danke für 125 Beiträge
MrSpeed MrSpeed ist offline
Schrauber-Gehilfe
Benutzerbild von MrSpeed
 
Registriert seit: 14.07.2010
Beiträge: 348
Abgegebene Danke: 417
Erhielt 174 Danke für 125 Beiträge
Standard

Ich hatte das Kabel aber schon komplett durchgeschaut,hab keinen Kabelbruch festellen können. Auch nicht am Türfaltbalk. Hatte auch mal ohne die Türverkleidung überall am Kabel gewackelt,konnte das Problem so nicht reproduzieren. Das mit der Feuchtigkeit kann natürlich auch sein. Ich hol mir dann vielleicht mal zu testzwecken einfach einen neuen Kabelstrang. Trotzdem vielen Dank für die Hilfe
MrSpeed ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 09.05.2011, 15:56 #5
Benutzerbild von golpher90
GonZy Support
 
Registriert seit: 05.02.2010
Beiträge: 2.415
Abgegebene Danke: 61
Erhielt 533 Danke für 397 Beiträge
golpher90 golpher90 ist offline
GonZy Support
Benutzerbild von golpher90
 
Registriert seit: 05.02.2010
Beiträge: 2.415
Abgegebene Danke: 61
Erhielt 533 Danke für 397 Beiträge
Standard

Vielleicht hat der Schalter einen Wackelkontakt oder Fehlfunktion.

Würde mir mal einen neuen Schalter holen und dann probieren.

Grüße,
golpher90 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 09.05.2011, 19:50 #6
Golfumbauplaner
 
Registriert seit: 18.02.2009
Beiträge: 333
Abgegebene Danke: 1
Erhielt 4 Danke für 4 Beiträge
marco88 marco88 ist offline
Golfumbauplaner
 
Registriert seit: 18.02.2009
Beiträge: 333
Abgegebene Danke: 1
Erhielt 4 Danke für 4 Beiträge
Standard

Oder auch der Schalter auf der Fahrerseite! Der kann ja ebenso ein Fehler haben und ab und zu durchschalten!
marco88 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 19.05.2011, 15:48 #7
Benutzerbild von djskapz
.::Auspuff-Fetischist::.
 
Registriert seit: 29.08.2010
Beiträge: 7.594
Abgegebene Danke: 977
Erhielt 1.009 Danke für 931 Beiträge
djskapz djskapz ist offline
.::Auspuff-Fetischist::.
Benutzerbild von djskapz
 
Registriert seit: 29.08.2010
Beiträge: 7.594
Abgegebene Danke: 977
Erhielt 1.009 Danke für 931 Beiträge
Standard

sorry, dass ich den thread "ausgrabe" ^^ *hihi* ist ja gott sei dank noch net so alt

also..hab auch das problem...

hab jetzt einen neuen fensterheber eingebaut und jetzt fährt er immer ab der mitte ca. von alleine wieder runter...

wenn ich es stückchenweise (mit antippen vom fensterheberschalter) hochfahren lasse, komme ich bis ganz nach oben....

wenn er von alleine hochfahren soll, bricht er ab und das fenster fährt von allleine wieder runter...

kann bitte einer helfen... =/
djskapz ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 19.05.2011, 16:18 #8
Benutzerbild von djskapz
.::Auspuff-Fetischist::.
 
Registriert seit: 29.08.2010
Beiträge: 7.594
Abgegebene Danke: 977
Erhielt 1.009 Danke für 931 Beiträge
djskapz djskapz ist offline
.::Auspuff-Fetischist::.
Benutzerbild von djskapz
 
Registriert seit: 29.08.2010
Beiträge: 7.594
Abgegebene Danke: 977
Erhielt 1.009 Danke für 931 Beiträge
Standard

so, hab jetzt auch noch ein video gemacht... brauche bitte drinngend hilfe, da ich morgen TÜV-Termin hab....

YouTube - ‪Fensterheber Problem‬‏


bitte leute!!!


edit: wichtig!! OHNE SCHEIBE LÄUFT DAS GESTÄNGE OHNE PROBLEME HOCH UND RUNTER!!

Geändert von djskapz (19.05.2011 um 16:40 Uhr)
djskapz ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 19.05.2011, 16:46 #9
Benutzerbild von Mortiferus
Super-Moderator
 
Registriert seit: 08.09.2008
Beiträge: 3.823
Abgegebene Danke: 183
Erhielt 1.062 Danke für 707 Beiträge
Mortiferus Mortiferus ist offline
Super-Moderator
Benutzerbild von Mortiferus
 
Registriert seit: 08.09.2008
Beiträge: 3.823
Abgegebene Danke: 183
Erhielt 1.062 Danke für 707 Beiträge
Standard

Habe mir das Video mal angeschaut, je weiter das fenster nach oben kommt, umso langsamer wird der Vorgang.

Verkantet deine Scheibe irgendwie? versuch die mal neu auszurichten, vll hilft das.
Mortiferus ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Mortiferus für den nützlichen Beitrag:
djskapz (19.05.2011)
Alt 19.05.2011, 16:50 #10
Benutzerbild von djskapz
.::Auspuff-Fetischist::.
 
Registriert seit: 29.08.2010
Beiträge: 7.594
Abgegebene Danke: 977
Erhielt 1.009 Danke für 931 Beiträge
djskapz djskapz ist offline
.::Auspuff-Fetischist::.
Benutzerbild von djskapz
 
Registriert seit: 29.08.2010
Beiträge: 7.594
Abgegebene Danke: 977
Erhielt 1.009 Danke für 931 Beiträge
Standard

joa, das hab ich schon gemacht.... jetzt geht sie weiter nach oben, aber blockt wieder ab




djskapz ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 19.05.2011, 22:03 #11
.arwn00R
Gast
 
Beiträge: n/a
.arwn00R
Gast
 
Beiträge: n/a
Standard

Lös die schrauben, fahr die Scheibe fast ganz hoch und richte die dabei so aus, dass sie gängig ist. Dann in den oberen Löchern die Scheibe festmachen mit ner Ratsche und Verlängerung.
  Mit Zitat antwortenMit Zitat antworten
Alt 19.05.2011, 23:31 #12
Benutzerbild von ReloxX
Golf-Tieferleger
 
Registriert seit: 03.02.2011
Beiträge: 234
Abgegebene Danke: 59
Erhielt 21 Danke für 21 Beiträge
ReloxX ReloxX ist offline
Golf-Tieferleger
Benutzerbild von ReloxX
 
Registriert seit: 03.02.2011
Beiträge: 234
Abgegebene Danke: 59
Erhielt 21 Danke für 21 Beiträge
Standard

und wenn dus bis zum TÜV morgen nicht hinbekommst, glaub zwar nicht das dass ein Grund zum durchfallen ist, lass die Scheibe einfach unten und hoffe das die die nicht zu machen wollen oder mach die Scheibe hoch und klemm den Schalter oder Motor einfach ab.

Das hört sich so an als würde die Sicherung wenn die Scheibe blockiert immer zuschlagen, vlt. ist auch dreck oder ähnliches in zwischen den Gummis was die Scheibeetwas blockiert.
Möglich wärs doch oder?^^
ReloxX ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 20.05.2011, 10:21 #13
Benutzerbild von djskapz
.::Auspuff-Fetischist::.
 
Registriert seit: 29.08.2010
Beiträge: 7.594
Abgegebene Danke: 977
Erhielt 1.009 Danke für 931 Beiträge
djskapz djskapz ist offline
.::Auspuff-Fetischist::.
Benutzerbild von djskapz
 
Registriert seit: 29.08.2010
Beiträge: 7.594
Abgegebene Danke: 977
Erhielt 1.009 Danke für 931 Beiträge
Standard

danke leute ^^

habs aber gestern abend noch hingebracht

also bei dem einen gestellt von der fensterheber-schiene ist der dichtungs-gummi ingeklemmt gewesen und hat somit die scheibe immer ein bisschen blockiert...

und der "gummirahmen" in dem die scheibe gelaufen ist, war viel zu wenig geschmiert...

ein weiterer ganz wichtiger punkt war, dass ich es immer ohne gestarteten motor versucht habe, und daher lief alles nur über die batterie... mit gestartetem motor gings zwar auch noch schwer, aber es ging...

danke für die schnellen antworten ^^
djskapz ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 22.07.2021, 21:14 #14
Hilfesuchender
 
Registriert seit: 21.07.2021
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Alexander tetzlaf Alexander tetzlaf ist offline
Hilfesuchender
 
Registriert seit: 21.07.2021
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Ich hatte ein ähnliches Problem. Nach dem ich die Kupplung gewechselt hatte und dazu auch die Batterie abgeklemmt, funktioniert es wieder.


Alexander tetzlaf ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 16:28 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt