Elektronik Hier gehört alles zum Thema Elektronik rund um den Golf hinein

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 27.01.2007, 13:17 #1
Hilfesuchender
 
Registriert seit: 01.02.2006
Beiträge: 10
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
DaRealCroGee DaRealCroGee ist offline
Hilfesuchender
 
Registriert seit: 01.02.2006
Beiträge: 10
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard Conlog "Scheiße"

HI

siet 3 tage will meine Conlog WFS nicht mehr . Nun bin ich darauf gestossen das man sie ausbauen kann. Hab auch schon das Steuergerät gefunden: Es wird gesagt das ich dort nur alle gleichen farben verbinden soll. Aber das geht nicht weil ich nur die Farbe blau zweimal da habe und nicth wie gesagt 3 verscheidene. Hoffe mir kann hier jemand weiterhelfen der es schonmla gemacht hat.



MFG DOmo


DaRealCroGee ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 27.01.2007, 21:36 #2
Benutzerbild von BadGolf
BadGolf
 
Registriert seit: 26.07.2005
Beiträge: 5.178
Abgegebene Danke: 0
Erhielt 17 Danke für 11 Beiträge
BadGolf BadGolf ist offline
BadGolf
Benutzerbild von BadGolf
 
Registriert seit: 26.07.2005
Beiträge: 5.178
Abgegebene Danke: 0
Erhielt 17 Danke für 11 Beiträge
Standard

Mahlzeit!

Eins vorweg: Leider kann ich Dir nicht weiterhelfen, da ich "Conlog" nicht kenne!

Trotzdem würde ich Dich bitten, demnächst einen neutralen und treffenderen Betreff anzugeben! Bei "Conlog Wegfahrsperre" hätten vermutlich schon mehr Leute mit passendem Wissen Deine Frage gelesen!


MFG
BadGolf ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 27.01.2007, 23:33 #3
Benutzerbild von GTI Fahren
HoF
 
Registriert seit: 06.03.2006
Beiträge: 3.138
Abgegebene Danke: 8
Erhielt 11 Danke für 11 Beiträge
GTI Fahren GTI Fahren ist offline
HoF
Benutzerbild von GTI Fahren
 
Registriert seit: 06.03.2006
Beiträge: 3.138
Abgegebene Danke: 8
Erhielt 11 Danke für 11 Beiträge
Standard

naja conlog habe ich auch sehr wenig mit zu tun gehabt.

aber schau mal hier nach:
http://www.a-a.de/wcms/download/index.php?kat_id=10

vieleicht was dabei was dir hilft

mfg


GTI Fahren ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 10:00 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Kontakt