Elektronik Hier gehört alles zum Thema Elektronik rund um den Golf hinein

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 25.11.2021, 09:08 #1
Hilfesuchender
 
Registriert seit: 25.11.2021
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Der-Alex Der-Alex ist offline
Hilfesuchender
 
Registriert seit: 25.11.2021
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard Anzeige vom MFA "defekt"

Hallo zusammen,
bei meinem 3er von 93 fällt bei Kälte die MFA Anzeige aus. Wenn es warm wird ist alles ok, also erstmal, nach gut einer Std. sieht man nur noch fragmente der Anzeige.
Kann man das fixen oder relativ günstig beheben ? Danke !


Der-Alex ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 25.11.2021, 11:39 #2
Benutzerbild von firun
Golf-Tieferleger
 
Registriert seit: 10.06.2016
Beiträge: 216
Abgegebene Danke: 19
Erhielt 35 Danke für 29 Beiträge
firun firun ist offline
Golf-Tieferleger
Benutzerbild von firun
 
Registriert seit: 10.06.2016
Beiträge: 216
Abgegebene Danke: 19
Erhielt 35 Danke für 29 Beiträge
Standard

Naja. Dazu müsste man wissen, woher der Fehler genau kommt. Bei meinem GTI mit Motometer-KI waren damals die Displays selbst defekt und haben genau so ein Verhalten ausgelöst. Ich hab mir dann ein anderes KI aus einem unfallwagen gekauft und die Displays umgelötet. War recht nervig, läuft aber einwandfrei.

Es kann aber auch gut sein, dass du in irgendeiner Leitung en Wackelkontakt hast oder einfach eine lötstelle defekt ist... also wie gesagt: erstmal rausfinden, was genau das Problem auslöst.
firun ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 25.11.2021, 11:51 #3
Hilfesuchender
Themenstarter
 
Registriert seit: 25.11.2021
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Der-Alex Der-Alex ist offline
Hilfesuchender
 
Registriert seit: 25.11.2021
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

ok danke für die info. dann werde ich mal die einheit ausbauen und schauen ob was offensichtlich ist.
Der-Alex ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 25.11.2021, 22:15 #4
Benutzerbild von Worschtel
Beginner
 
Registriert seit: 23.11.2021
Beiträge: 37
Abgegebene Danke: 9
Erhielt 0 Danke für 0 Beiträge
Worschtel Worschtel ist offline
Beginner
Benutzerbild von Worschtel
 
Registriert seit: 23.11.2021
Beiträge: 37
Abgegebene Danke: 9
Erhielt 0 Danke für 0 Beiträge
Standard

Hallo Alex,

befasse mich noch nicht allzulange mit dem Golf, jedoch ist mir da ein Video von BARSTUNINGTV aufgefallen, in dem eine Folie ersetzt wurde ...
https://www.youtube.com/watch?v=sHigWiA_6H4
... ab ca min 2:10 wird das Display demontiert.

Vlt hilft es dir, wenn es nicht wie bei @firun irgendwie gelötet statt geschraubt ist.


Worschtel ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Golf 4 Kombiinstrument MFA Logarithmus Elektronik 9 22.12.2014 14:27
Vr6T und MFA verbrauch anzeige... kuba2507 Werkstatt 11 14.10.2012 10:54
MFA Anzeige spinnt.... orsyyy_mkIII Werkstatt 3 18.04.2012 20:38
MFA anzeige funktioniert nicht richtig tackle Elektronik 3 26.05.2007 10:12
MFA Anzeige geht ma garnicht:( Extremsport golfen Elektronik 7 02.01.2007 01:56


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:39 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt