Elektronik Hier gehört alles zum Thema Elektronik rund um den Golf hinein

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 28.06.2021, 13:25 #1
Hilfesuchender
 
Registriert seit: 16.06.2021
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
R2770 R2770 ist offline
Hilfesuchender
 
Registriert seit: 16.06.2021
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard 4000 rpm max

Moin zusammen,

ich bin Sven, ein weiterer T3 Fahrer mit 2E im Heck und hoffe hier auf Hilfe zum Thema 2E.
Der Motor ist von ´91, aus einem Passat 35i und meines Wissens nach nicht auszulesen.
Das komplette Paket vom Passat habe ich in meinen T3 eingebaut, der Kabelstrang wurde lediglich ausgedünnt, ansonsten ist noch alles Original.
Der Umbau ist jetzt 2 Jahre her und nun zeigen sich 2 Probleme.

Als der Motor noch im Spenderfahrzeug wohnte, war die Leerlaufdrehzahl schon etwas erhöht. In meinem Bus angekommen steigt sie nun stetig immer weiter an. Unter 990rpm ist sie eigentlich nie, aber je länger der Motor läuft, desto weiter steigt der Wert an. Letzten Monat 16rpm Standgas......

Wenn ich den Motor direkt Neustarte, pendelt er sich bei 870rpm ein und hält diese Drehzahl auch ganz sauber. Gelegentlich sackt er allerdings darunter und manchmal geht er auch aus, wenn man auf die Ampel zurollt.
Ich habe noch nicht rausfinden können, was das Problem ist.

Seit 2 Wochen hat er nun aber eine weitere Störung: Er regelt bei 4200rpm ab. Auch der Durchzug bis dahin kommt mir schwächer vor, als früher. Manchmal stirbt er auch ab, wenn er an diese Drehzahl stößt.

Mittlerweile habe ich fast alle Teile erneuert.
Zündverteiler
Zündkerzen
Leerlaufregler
Temperaturfühler
Zündspule (letztes Jahr)

Ich möchte Nebenluft ausschließen. Zum einen habe ich alles mehrfach kontrolliert, zum anderen würde Nebenluft ja immer vorhanden sein und nicht nur beim Neustart des Motors.

Da ich den Wagen nicht auslesen kann, steh ich jetzt ziemlich ratlos davor...

Hat hier jemand eine Ahnung bzw. diesen Fehler schon einmal untersucht?

Danke erstmal.


R2770 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 28.06.2021, 13:46 #2
Akzent-Setzer
 
Registriert seit: 04.09.2018
Beiträge: 1.722
Abgegebene Danke: 28
Erhielt 393 Danke für 310 Beiträge
onkel-howdy onkel-howdy ist offline
Akzent-Setzer
 
Registriert seit: 04.09.2018
Beiträge: 1.722
Abgegebene Danke: 28
Erhielt 393 Danke für 310 Beiträge
Standard

Zieh doch mal zum Spass das Drosselklappenpoti ab, und den Temp Fühler und schau was passiert.
onkel-howdy ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 28.06.2021, 15:17 #3
Hilfesuchender
Themenstarter
 
Registriert seit: 16.06.2021
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
R2770 R2770 ist offline
Hilfesuchender
 
Registriert seit: 16.06.2021
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Stecker vom Temp-Fühler ab: Drehzahl steigt von 960 auf 1200rpm.
Stecker wieder rauf: Drehzahl geht wieder runter auf 960.

Stecker Drosselklappe ab: Drehzahl steigt auf 1200.
Stecker wieder rauf: Drehzahl bleibt bei 1200.
R2770 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 28.06.2021, 16:41 #4
Akzent-Setzer
 
Registriert seit: 04.09.2018
Beiträge: 1.722
Abgegebene Danke: 28
Erhielt 393 Danke für 310 Beiträge
onkel-howdy onkel-howdy ist offline
Akzent-Setzer
 
Registriert seit: 04.09.2018
Beiträge: 1.722
Abgegebene Danke: 28
Erhielt 393 Danke für 310 Beiträge
Standard

a, aber ob er hinterher sauber läuft und nicht mehr ausgeht.

Mit dem Abziehen läuft der "im Notprogramm" mit fixen Kennlinien. Ist dein Problem weg, liegst an dem abgezogenen.
onkel-howdy ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 28.06.2021, 20:26 #5
Hilfesuchender
Themenstarter
 
Registriert seit: 16.06.2021
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
R2770 R2770 ist offline
Hilfesuchender
 
Registriert seit: 16.06.2021
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Also soll ich damit mal ne ausgiebige Testrunde drehen wenn der Tempstecker abgezogen ist?

Er lief soweit ruhig und sauber, nur eben deutlich zu hoch.

Warum aber läuft er normal beim 2 Starten?
R2770 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 29.06.2021, 11:25 #6
Akzent-Setzer
 
Registriert seit: 04.09.2018
Beiträge: 1.722
Abgegebene Danke: 28
Erhielt 393 Danke für 310 Beiträge
onkel-howdy onkel-howdy ist offline
Akzent-Setzer
 
Registriert seit: 04.09.2018
Beiträge: 1.722
Abgegebene Danke: 28
Erhielt 393 Danke für 310 Beiträge
Standard

Das is die gute Frage Wackelkontakt? Ich kanns dir nicht sagen. Aber nach dem Ausschlussverfahre kannst du ggf auch das defekte Bauteil finden. So viele die deine Drehzahl beinflussen gibt es ja nicht. Ggf auch mal die Lamda abziehen.

Die Kiste wird nicht 100% sauber laufen, ABER eben die Symtome sind dann weg.
onkel-howdy ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 29.06.2021, 17:36 #7
Hilfesuchender
Themenstarter
 
Registriert seit: 16.06.2021
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
R2770 R2770 ist offline
Hilfesuchender
 
Registriert seit: 16.06.2021
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Hatte ich oben nicht geschrieben:
Lambda ist letzte Woche neu gekommen.


R2770 ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[Motor] Wasser steigt über max Golf2b Werkstatt 17 28.05.2013 22:04
[Motor] ANN zieht nicht, max 4000 U/min absackend Buffinger Werkstatt 2 14.08.2011 09:54


Alle Zeitangaben in WEZ +2. Es ist jetzt 15:29 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt